	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/>

		<title>Lupi fanno razzia di pecore in un&#039;azienda agricola di Villa San Sebastiano, i proprietari: ora rimborsi adeguati | MarsicaLive</title>

<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.marsicalive.it/villa-san-sebastiano-azienda-agricola/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lupi fanno razzia di pecore in un&#039;azienda agricola di Villa San Sebastiano, i proprietari: ora rimborsi adeguati | MarsicaLive" />
<meta property="og:description" content="Tagliacozzo. Lupi entrano in un&#8217;azienda agricola e uccidono le pecore. saltano un recinto di due metri e uccidono delle pecore. L&#8217;ultimo episodio in ordine di tempo è accaduto nell&#8217;azienda agricola Tellone di Villa San Sebastiano, frazione di Tagliacozzo. Nei giorni scorsi i titolari avevano notato che soprattutto nell&#8217;orario serale si sentivano da lontano gli ululati &hellip;" />
<meta property="og:url" content="https://www.marsicalive.it/villa-san-sebastiano-azienda-agricola/" />
<meta property="og:site_name" content="MarsicaLive" />
<meta property="article:publisher" content="https://www.facebook.com/marsica.live" />
<meta property="article:section" content="NEWS" />
<meta property="article:published_time" content="2019-07-02T06:36:23+00:00" />
<meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2019/07/pecore-uccise.jpeg" />
<meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/uploads/2019/07/pecore-uccise.jpeg" />
<meta property="og:image:width" content="998" />
<meta property="og:image:height" content="656" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tagliacozzo. Lupi entrano in un&#8217;azienda agricola e uccidono le pecore. saltano un recinto di due metri e uccidono delle pecore. L&#8217;ultimo episodio in ordine di tempo è accaduto nell&#8217;azienda agricola Tellone di Villa San Sebastiano, frazione di Tagliacozzo. Nei giorni scorsi i titolari avevano notato che soprattutto nell&#8217;orario serale si sentivano da lontano gli ululati [&hellip;]" />
<meta name="twitter:title" content="Lupi fanno razzia di pecore in un&#039;azienda agricola di Villa San Sebastiano, i proprietari: ora rimborsi adeguati | MarsicaLive" />
<meta name="twitter:image" content="https://www.marsicalive.it/wp-content/uploads/2019/07/pecore-uccise.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.marsicalive.it/#organization","name":"","url":"https://www.marsicalive.it/","sameAs":["https://www.facebook.com/marsica.live"]},{"@type":"WebSite","@id":"https://www.marsicalive.it/#website","url":"https://www.marsicalive.it/","name":"MarsicaLive","publisher":{"@id":"https://www.marsicalive.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.marsicalive.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.marsicalive.it/villa-san-sebastiano-azienda-agricola/#primaryimage","url":"https://www.marsicalive.it/wp-content/uploads/2019/07/pecore-uccise.jpeg","width":998,"height":656},{"@type":"WebPage","@id":"https://www.marsicalive.it/villa-san-sebastiano-azienda-agricola/#webpage","url":"https://www.marsicalive.it/villa-san-sebastiano-azienda-agricola/","inLanguage":"it-IT","name":"Lupi fanno razzia di pecore in un&#039;azienda agricola di Villa San Sebastiano, i proprietari: ora rimborsi adeguati | MarsicaLive","isPartOf":{"@id":"https://www.marsicalive.it/#website"},"primaryImageOfPage":{"@id":"https://www.marsicalive.it/villa-san-sebastiano-azienda-agricola/#primaryimage"},"datePublished":"2019-07-02T06:36:23+00:00","dateModified":"2019-07-02T06:36:23+00:00"},{"@type":"Article","@id":"https://www.marsicalive.it/villa-san-sebastiano-azienda-agricola/#article","isPartOf":{"@id":"https://www.marsicalive.it/villa-san-sebastiano-azienda-agricola/#webpage"},"author":{"@id":"https://www.marsicalive.it/author/eleonora-berardinetti/#author"},"headline":"Lupi fanno razzia di pecore in un&#8217;azienda agricola di Villa San Sebastiano, i proprietari: ora rimborsi adeguati","datePublished":"2019-07-02T06:36:23+00:00","dateModified":"2019-07-02T06:36:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.marsicalive.it/villa-san-sebastiano-azienda-agricola/#webpage"},"publisher":{"@id":"https://www.marsicalive.it/#organization"},"image":{"@id":"https://www.marsicalive.it/villa-san-sebastiano-azienda-agricola/#primaryimage"},"articleSection":"NEWS"},{"@type":["Person"],"@id":"https://www.marsicalive.it/author/eleonora-berardinetti/#author","name":"Redazione Attualit\u00e0","image":{"@type":"ImageObject","@id":"https://www.marsicalive.it/#authorlogo","url":"https://secure.gravatar.com/avatar/6d49b675255766f27ef5cb89375bf4fb?s=96&d=mm&r=g","caption":"Redazione Attualit\u00e0"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.marsicalive.it/villa-san-sebastiano-azienda-agricola/amp/" /><meta name="generator" content="AMP for WP 0.9.97.60"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Lupi fanno razzia di pecore in un&#8217;azienda agricola di Villa San Sebastiano, i proprietari: ora rimborsi adeguati Feed dei commenti" href="https://www.marsicalive.it/villa-san-sebastiano-azienda-agricola/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.marsicalive.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.marsicalive.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min-3.9.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/css/bam.min-1.17.3.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min-3.9.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons-3.9.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/css/theme-libs.min-7.0.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min-3.9.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/style-7.0.2.min-7.0.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher-child/style-1.0.0.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.15.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_shortcode {
	text-align: center;
	filter: gray;
	-webkit-filter: grayscale(1);
	filter: grayscale(1);
	padding: 5px 0 0 0;
}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin:400,700,600,500%7CMerriweather:400%7CLibre+Baskerville:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-newspaper-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/styles/newspaper/style.min-7.0.2.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js' defer></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.1.js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.9.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.9.2'></script>
<![endif]-->
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/advertising.min-1.17.3.js' defer></script>
<link rel='https://api.w.org/' href='https://www.marsicalive.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.marsicalive.it/?p=199588' />
<link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fvilla-san-sebastiano-azienda-agricola%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fvilla-san-sebastiano-azienda-agricola%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21719673487/MarsicaLive_D_Home_skin_sx', [120, 600], 'div-gpt-ad-1551094203427-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_skin_dx', [120, 600], 'div-gpt-ad-1551094640042-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_Ad', [300, 100], 'div-gpt-ad-1551798431979-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_Bd', [300, 100], 'div-gpt-ad-1551798501658-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_1d', [1300, 160], 'div-gpt-ad-1551971752701-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_2d', [640, 130], 'div-gpt-ad-1552578759492-0').addService(googletag.pubads());
    googletag.defineSlot('/21719673487/MarsicaLive_D_Home_3d', [640, 130], 'div-gpt-ad-1551715139911-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_5d', [640, 130], 'div-gpt-ad-1551971573358-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_6d', [1300, 100], 'div-gpt-ad-1551783960571-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_7d', [300, 1050], 'div-gpt-ad-1551777662001-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_8d', [300, 250], 'div-gpt-ad-1551885484817-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_9d', [300, 250], 'div-gpt-ad-1551968256585-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Articolo_10d', [[720, 90], [728, 90]], 'div-gpt-ad-1552317964325-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Articolo_15d', [[720, 90], [728, 90]], 'div-gpt-ad-1551456054000-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Articolo_17d', [300, 250], 'div-gpt-ad-1552057113213-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Articolo_19d', [300, 250], 'div-gpt-ad-1551968413053-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Articolo_20d', [300, 250], 'div-gpt-ad-1551971660819-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_1m', [[320, 50], [320, 100]], 'div-gpt-ad-1551799159314-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_2m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551694472142-0').addService(googletag.pubads());    

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_4m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551374471148-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_5m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551885688798-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_6m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551694707420-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_7m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551968530755-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_8m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1554484596414-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_9m', [[320, 50], [300, 250]], 'div-gpt-ad-1551971369682-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Art_12m', [[300, 250], [250, 250], [300, 100]], 'div-gpt-ad-1551694541801-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Art_15m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1552056595259-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Art_16m', [[250, 250], [300, 250], [300, 100]], 'div-gpt-ad-1552034379299-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Art_17m', [[300, 250], [250, 250], [300, 100]], 'div-gpt-ad-1551968676519-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>					   <meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" />
					   
					   
					   
					   
					   
					   
					   
					    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                        <link rel="manifest" href="/site.webmanifest">
                        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
                        <meta name="msapplication-TileColor" content="#ffc40d">
                        <meta name="theme-color" content="#ffffff">
						<div id="fb-root"></div>
						<script>(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = 'https://www.marsicalive.it/wp-content/cache/busting/facebook-tracking/fbsdk-it_IT.js#xfbml=1&version=v3.1';
							  fjs.parentNode.insertBefore(js, fjs);
							}
							(document, 'script', 'facebook-jssdk'));
						</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.marsicalive.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.marsicalive.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a7eb8787-4ffd-4ffd-ba84-37198edaf252';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bene! Riceverai aggiornamenti sulle nostre news!";
oneSignal_options['path'] = "https://www.marsicalive.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1cc5c601-0ab1-487a-96d1-0b685be1e018";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi ricevere notifiche sulle ultime news di MarsicaLive?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un titolo di esempio per le notifiche';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di  notifica sul dispositivo mobile';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esempio di  notifica';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi cancellarti quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.marsicalive.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Autorizza';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Vuoi ricevere notifiche sulle ultime news di MarsicaLive?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Non riceverai più aggiornamenti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Riceverai aggiornamenti sui nostri articoli';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver deciso di seguirci';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Riceverai di nuovo aggiornamenti sulle news';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai aggiornamenti sulle news';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'AGGIORNATEMI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Non aggiornatemi più';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#009933';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "url": "https:\/\/www.marsicalive.it\/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https:\/\/www.marsicalive.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Lupi fanno razzia di pecore in un'azienda agricola di Villa San Sebastiano, i proprietari: ora rimborsi adeguati",
    "description": "Tagliacozzo. Lupi entrano in un'azienda agricola e uccidono le pecore. saltano un recinto di due metri e uccidono delle pecore. L'ultimo episodio in ordine di tempo \u00e8 accaduto nell'azienda agricola Tellone di Villa San Sebastiano, frazione di Tagliac",
    "datePublished": "2019-07-02",
    "dateModified": "2019-07-02",
    "author": {
        "@type": "Person",
        "@id": "#person-RedazioneAttualit",
        "name": "Redazione Attualit\u00e0"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/07\/pecore-uccise.jpeg",
        "width": 998,
        "height": 656
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.marsicalive.it\/villa-san-sebastiano-azienda-agricola\/"
}</script>
<link rel='stylesheet' id='7.0.2-1561541574' href='https://www.marsicalive.it/wp-content/bs-booster-cache/711ac7d1e2e2e448c291ad2dd36b2235.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
/* 
body.boxed {
    background-color: #fff
};
*/

.site-header.header-style-1 .header-inner {
    padding: 10px 0 !important;
}

.layout-1-col, .layout-2-col, .layout-3-col {
    padding-top: 20px;
}

.listing-item-classic-1 .title {
    padding-bottom: 10px;
}

.listing-item-classic-1 .featured {
    margin-right: -15px;
    margin-left: -15px;
}

.bs-about .about-title {
    text-align: center !important;
}

.logo-alive {
    color: #cd1713;
    font-size: 40px;
    font-weight: 700;
}

.pre-alive {
    display: block;
    font-size: 24px;
    line-height: 22px;
}

.date-alive {
    display: block;
    font-size: 16px;
    color: #555;
}

.ml-20 {
    margin-left: 20px;
}

.mr-20 {
   margin-right: 20px; 
}

.listing-item-classic-1 .post-subtitle {
    margin-bottom: 20px;
    margin-top: -10px;
    color: #666;
}

.single-post-content .entry-content .continue-reading-container a {
    color: #ffffff !important;
}

@media only screen and (max-width: 700px) {
  .continue-reading-content.close {
      max-height: 300px;
  }
}

.top-30 {
    padding-top: 30px;
}

.btn {
    color:white!important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			.single-post-meta .post-author-name b {
	color: #436ab0;
	font-weight: 700;
	font-size: 12px
}

.post-meta.single-post-meta .post-author-name {
	text-transform: none!important;	
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-199588 single-format-standard active-light-box ltr close-rh page-layout-3-col-2 boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-3 single-cat-3  wpb-js-composer js-comp-ver-5.5.4 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">The news is by your side.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.marsicalive.it">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<header id="header" class="site-header header-style-1 full-width h-a-ad" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
													<a class="topbar-sign-in "
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Login							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fvilla-san-sebastiano-azienda-agricola%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/villa-san-sebastiano-azienda-agricola/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li>
<li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li>
<li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li>
<li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Terms and Privacy</a></li>
<li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
											<div class="row">
							<div class="row-height">

								<div class="sidebar-col sidebar-col-ad-left col-xs-4">
									<div class="col-inside">
										
											<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
												<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo_left bsac-align-left bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179183-736005696" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179183" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Home_Ad -->
<div id="div-gpt-ad-1551798431979-0" "style="width:300px; height:100px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551798431979-0"); });
</script>
</div></div></div>											</aside>
																				</div>
								</div>

								<div class="logo-col col-xs-4">
									<div class="col-inside">
										<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 text-logo">
	<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
		<span class='pre-alive'>QuotidianiLive</span><span class='logo-alive'>MARSICALIVE</span>			<span class="date-alive">martedì 2 Luglio, 2019</span>
				</a>
</p>
</div><!-- .site-branding -->
									</div>
								</div>

								<div class="sidebar-col sidebar-col-ad-right col-xs-4">
									<div class="col-inside">
										
											<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
												<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo_right bsac-align-right bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179184-2045222723" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179184" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Home_Bd -->
<div id="div-gpt-ad-1551798501658-0" "style="width:300px; height:100px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551798501658-0"); });
</script>
</div></div></div>											</aside>
																				</div>
								</div>

							</div>
						</div>
										</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li>
<li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li>
<li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li>
<li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li>
<li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li>
<li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="http://www.marsicalive.it">MARSICA</a></li>
<li id="menu-item-118085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-118085"><a href="https://www.marsicalive.it/category/live/">LIVE</a></li>
<li id="menu-item-118086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-118086"><a href="https://www.marsicalive.it/category/news/">NEWS</a></li>
<li id="menu-item-118083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-118083"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></li>
<li id="menu-item-118089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-118089"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
											<img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
						     alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/news/" ><span itemprop='name'>NEWS</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Lupi fanno razzia di pecore in un&#8217;azienda agricola di Villa San Sebastiano, i proprietari: ora rimborsi adeguati</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.marsicalive.it/villa-san-sebastiano-azienda-agricola/"/></li></ul></div></nav><div class="content-wrap">
			<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop location-skyscraper_left bsac-align-left bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-179185-234140106" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179185" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Home_skin_sx -->
<div id="div-gpt-ad-1551094203427-0" "style="width:120px; height:600px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551094203427-0"); });
</script>
</div></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop location-skyscraper_right bsac-align-right bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-179186-1847738769" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179186" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Home_skin_dx -->
<div id="div-gpt-ad-1551094640042-0" "style="width:120px; height:600px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551094640042-0"); });
</script>
</div></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<main id="content" class="content-container">

		<div class="container layout-3-col layout-3-col-2 container layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-7 content-column">
								<div class="single-container">
		<article id="post-199588" class="post-199588 post type-post status-publish format-standard has-post-thumbnail  category-news single-post-content ">
			<div class="bsac bsac-clearfix adloc-above-post-box location-post_box_above bsac-align-center bsac-column-1"><div id="bsac-186020-1463833925" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186020" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Articolo_10d -->
<div id="div-gpt-ad-1552317964325-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1552317964325-0"); });
</script>
</div></div><div id="bsac-186479-1699628131" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186479" data-type="dfp"><!-- /21719673487/MarsicaLive_Mob_Home_1m -->
<div id="div-gpt-ad-1551799159314-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551799159314-0"); });
</script>
</div></div></div>			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Lupi fanno razzia di pecore in un&#8217;azienda agricola di Villa San Sebastiano, i proprietari: ora rimborsi adeguati</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://secure.gravatar.com/avatar/6d49b675255766f27ef5cb89375bf4fb?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Redazione Attualità</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2019-07-02T08:36:23+00:00">Il <b>2 Luglio, 2019</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<span class="pull-right"><div class="fb-like" data-href="https://www.facebook.com/marsicalive/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false"></div></span>
        			<div class="empty-space marg-lg-b10"></div>

									</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Fvilla-san-sebastiano-azienda-agricola%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Lupi+fanno+razzia+di+pecore+in+un%26%238217%3Bazienda+agricola+di+Villa+San+Sebastiano%2C+i+proprietari%3A+ora+rimborsi+adeguati&url=https%3A%2F%2Fwww.marsicalive.it%2Fvilla-san-sebastiano-azienda-agricola%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Lupi+fanno+razzia+di+pecore+in+un%26%238217%3Bazienda+agricola+di+Villa+San+Sebastiano%2C+i+proprietari%3A+ora+rimborsi+adeguati %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Fvilla-san-sebastiano-azienda-agricola%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>Tagliacozzo. Lupi entrano in un&#8217;azienda agricola e uccidono le pecore. saltano un recinto di due metri e uccidono delle pecore. L&#8217;ultimo episodio in ordine di tempo è accaduto nell&#8217;<strong>azienda agricola Tellone</strong> di Villa San Sebastiano, frazione di Tagliacozzo. Nei giorni scorsi i titolari avevano notato che soprattutto nell&#8217;orario serale si sentivano da lontano gli ululati dei lupi che probabilmente provenivano dalla montagna e si sono messi in guardia per evitare il peggio.</p>
<div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-185901-617847267" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="185901" data-type="code"><span id="bsac-185901-617847267-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-185901-617847267');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-185901-617847267-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="5530198821" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-185901-617847267-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="5530198821" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div><div id="bsac-186478-1849103458" class="bsac-container bsac-type-code  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186478" data-type="code"><span id="bsac-186478-1849103458-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-186478-1849103458');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-186478-1849103458-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="9088146367" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-186478-1849103458-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="9088146367" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p><img class="alignnone size-full wp-image-199590"  data-src="https://www.marsicalive.it/wp-content/uploads/2019/07/pecore-uccise.jpeg" alt="" width="998" height="656" srcset="https://www.marsicalive.it/wp-content/uploads/2019/07/pecore-uccise.jpeg 998w, https://www.marsicalive.it/wp-content/uploads/2019/07/pecore-uccise-260x171.jpeg 260w, https://www.marsicalive.it/wp-content/uploads/2019/07/pecore-uccise-768x505.jpeg 768w" sizes="(max-width: 998px) 100vw, 998px" /></p>
<div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-186474-42027796" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186474" data-type="dfp"><!-- /21719673487/MarsicaLive_Mob_Art_12m -->
<div id="div-gpt-ad-1551694541801-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551694541801-0"); });
</script>
</div></div></div><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-185935-77635054" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="185935" data-type="code"><span id="bsac-185935-77635054-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-185935-77635054');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-185935-77635054-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2552805403" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-185935-77635054-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2552805403" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>Venerdì mattina arrivando in azienda si sono resi conto che le supposizione erano fondate. &#8220;Avevamo capito che c&#8217;erano i lupi perché li sentivamo dalla montagna&#8221;, ha raccontato <strong>Michelle Tellone</strong>, allevatore, &#8220;questa mattina (ieri per chi legge) alle 6 siamo arrivati alla stalla e appena abbiamo aperto ci siamo accorti di quello che era accaduto. Otto pecore erano state azzannate e tre erano state sbranate ed erano morte. Anche il cane che generalmente si trova lì è sparito e non escludiamo possano averlo ucciso.</p>
<div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-190839-1666561107" class="bsac-container bsac-type-code  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="190839" data-type="code"><span id="bsac-190839-1666561107-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-190839-1666561107');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-190839-1666561107-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="8705002988" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-190839-1666561107-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="8705002988" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>Abbiamo controllato e ci siamo resi conto che i lupi per entrare hanno scavalcato una recinzione di 2 metri e poi sono andati subito dentro il capannone dove si trovano le pecore. In questo periodo per il caldo lasciamo aperte le porte del capannone e quindi sono entrati senza problemi&#8221;.</p>
 <p>La famiglia Tellone ha contattato la<strong> Asl</strong> per avviare le procedure e chiedere il rimborso dei danni. &#8220;Non è la prima volta che facciamo questo iter ma ci viene sempre risposto che sono dei cani randagi ad azzannare o di uccidere i nostri capi e quindi perdiamo giorni di lavoro per un rimborso di 40euro&#8221;, ha concluso Tellone, &#8220;sappiamo benissimo quanto costa un nostro capo, può arrivare anche a 200 euro, e per questo non chiediamo di riavere indietro la stessa cifra ma almeno il giusto per ripagarci del danno subito&#8221;.</p> 				<div style="text-align: center;">
					<div class="fb-like" data-href="https://www.marsicalive.it/villa-san-sebastiano-azienda-agricola/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true" style="margin-top:20px;"></div>
				</div>
			</div>
						</article>
		<div class="bsac bsac-clearfix adloc-post-before-author adloc-is-banner adloc-show-tablet-portrait adloc-show-phone location-post_before_author_box bsac-align-center bsac-column-1 bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-191000-1575598093" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="191000" data-type="dfp"><!-- /21719673487/MarsicaLive_Mob_Art_15m -->
<div id="div-gpt-ad-1552056595259-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1552056595259-0"); });
</script>
</div></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Notizia Precedente				</p>
				<p class="title heading-typo"><a href="https://www.marsicalive.it/lfoundry-fiom-cgil-2/" rel="prev">La Fiom &#8211; Cgil boccia l&#8217;arrivo di Wuxi in LFoundry: ancora nessuna risposta sul nostro futuro</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Prossima Notizia <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.marsicalive.it/avezzano-comune/" rel="next">Il Comune di Avezzano il sabato riposa, chiusi per tutto il periodo estivo gli uffici di piazza della Repubblica</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s3 ">

					<span class="h-text related-posts-heading">Potrebbe piacerti anche</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-199592 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Il Comune di Avezzano il sabato riposa, chiusi per tutto il periodo estivo gli uffici di piazza della Repubblica" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/Comune-Avezzano-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Comune-Avezzano-86x64.jpeg&quot;,&quot;210&quot;:&quot;Comune-Avezzano-210x136.jpeg&quot;,&quot;279&quot;:&quot;Comune-Avezzano-279x220.jpeg&quot;,&quot;357&quot;:&quot;Comune-Avezzano-357x210.jpeg&quot;,&quot;750&quot;:&quot;Comune-Avezzano-750x430.jpeg&quot;,&quot;1024&quot;:&quot;Comune-Avezzano.jpeg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/avezzano-comune/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/avezzano-comune/" title="Il Comune di Avezzano il sabato riposa, chiusi per tutto il periodo estivo gli uffici di piazza della Repubblica">
			<span class="post-title">
				Il Comune di Avezzano il sabato riposa, chiusi per tutto il periodo estivo gli uffici&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-199587 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="La Fiom &#8211; Cgil boccia l&#8217;arrivo di Wuxi in LFoundry: ancora nessuna risposta sul nostro futuro" data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/IMG_20181221_160331-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG_20181221_160331-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG_20181221_160331-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_20181221_160331-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_20181221_160331-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG_20181221_160331-750x430.jpg&quot;,&quot;3968&quot;:&quot;IMG_20181221_160331.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/lfoundry-fiom-cgil-2/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/lfoundry-fiom-cgil-2/" title="La Fiom &#8211; Cgil boccia l&#8217;arrivo di Wuxi in LFoundry: ancora nessuna risposta sul nostro futuro">
			<span class="post-title">
				La Fiom &#8211; Cgil boccia l&#8217;arrivo di Wuxi in LFoundry: ancora nessuna&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-199584 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Ridimensionamento scolastico, Morgante: liceo coreutico opportunità educativa per Celano e la Marsica" data-src="https://www.marsicalive.it/wp-content/uploads/2019/07/Eliana-Morgante-e1562018618490-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Eliana-Morgante-e1562018618490-86x64.jpg&quot;,&quot;210&quot;:&quot;Eliana-Morgante-e1562018618490-210x136.jpg&quot;,&quot;279&quot;:&quot;Eliana-Morgante-e1562018618490-279x220.jpg&quot;,&quot;357&quot;:&quot;Eliana-Morgante-e1562018618490-357x210.jpg&quot;,&quot;516&quot;:&quot;Eliana-Morgante-e1562018618490.jpg&quot;,&quot;520&quot;:&quot;Eliana-Morgante-520x430.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/liceo-coreutico-celano-marsica-morgante-scuola/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/liceo-coreutico-celano-marsica-morgante-scuola/" title="Ridimensionamento scolastico, Morgante: liceo coreutico opportunità educativa per Celano e la Marsica">
			<span class="post-title">
				Ridimensionamento scolastico, Morgante: liceo coreutico opportunità educativa per&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-199582 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>			<a  title="Domani l’inaugurazione del murale donato al consultorio familiare di Avezzano, presente il vescovo Santoro" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/Vescovo-Santoro-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Vescovo-Santoro-86x64.jpeg&quot;,&quot;210&quot;:&quot;Vescovo-Santoro-210x136.jpeg&quot;,&quot;279&quot;:&quot;Vescovo-Santoro-279x220.jpeg&quot;,&quot;357&quot;:&quot;Vescovo-Santoro-357x210.jpeg&quot;,&quot;750&quot;:&quot;Vescovo-Santoro-750x430.jpeg&quot;,&quot;1600&quot;:&quot;Vescovo-Santoro.jpeg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/murale-consultorio-avezzano-vescovo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/murale-consultorio-avezzano-vescovo/" title="Domani l’inaugurazione del murale donato al consultorio familiare di Avezzano, presente il vescovo Santoro">
			<span class="post-title">
				Domani l’inaugurazione del murale donato al consultorio familiare di Avezzano,&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-199579 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>			<a  title="Tutto pronto per la quarta edizione del Premio Cambiamenti della Cna di Avezzano, ecco tutte le novità" data-src="https://www.marsicalive.it/wp-content/uploads/2019/07/cna-e1562000535636-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cna-e1562000535636-86x64.jpg&quot;,&quot;210&quot;:&quot;cna-e1562000535636-210x136.jpg&quot;,&quot;279&quot;:&quot;cna-e1562000535636-279x220.jpg&quot;,&quot;357&quot;:&quot;cna-e1562000535636-357x210.jpg&quot;,&quot;407&quot;:&quot;cna-e1562000535636.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/tutto-pronto-per-la-quarta-edizione-del-premio-cambiamenti-della-cna-di-avezzano-ecco-tutte-le-novita/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/tutto-pronto-per-la-quarta-edizione-del-premio-cambiamenti-della-cna-di-avezzano-ecco-tutte-le-novita/" title="Tutto pronto per la quarta edizione del Premio Cambiamenti della Cna di Avezzano, ecco tutte le novità">
			<span class="post-title">
				Tutto pronto per la quarta edizione del Premio Cambiamenti della Cna di Avezzano,&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-199576 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>			<a  title="È uscito Sterling, il nuovo singolo per l&#8217;estate del dj avezzanese Domenico Ciaffone (video)" data-src="https://www.marsicalive.it/wp-content/uploads/2019/07/DOMENICO-CIAFFONE-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DOMENICO-CIAFFONE-86x64.png&quot;,&quot;210&quot;:&quot;DOMENICO-CIAFFONE-210x136.png&quot;,&quot;279&quot;:&quot;DOMENICO-CIAFFONE-279x220.png&quot;,&quot;357&quot;:&quot;DOMENICO-CIAFFONE-357x210.png&quot;,&quot;750&quot;:&quot;DOMENICO-CIAFFONE-750x430.png&quot;,&quot;1024&quot;:&quot;DOMENICO-CIAFFONE.png&quot;}}"					class="img-holder" href="https://www.marsicalive.it/e-uscito-sterling-il-nuovo-singolo-per-lestate-del-dj-avezzanese-domenico-ciaffone-video/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/e-uscito-sterling-il-nuovo-singolo-per-lestate-del-dj-avezzanese-domenico-ciaffone-video/" title="È uscito Sterling, il nuovo singolo per l&#8217;estate del dj avezzanese Domenico Ciaffone (video)">
			<span class="post-title">
				È uscito Sterling, il nuovo singolo per l&#8217;estate del dj avezzanese Domenico&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-199573 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>			<a  title="Decimo posto per l&#8217;Abruzzo al 24esimo Trofeo delle Regioni, nella rappresentativa anche il marsicano Chiaversoli" data-src="https://www.marsicalive.it/wp-content/uploads/2019/07/65554229_1354299411386456_5929512710759776256_o-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;65554229_1354299411386456_5929512710759776256_o-86x64.jpg&quot;,&quot;210&quot;:&quot;65554229_1354299411386456_5929512710759776256_o-210x136.jpg&quot;,&quot;279&quot;:&quot;65554229_1354299411386456_5929512710759776256_o-279x220.jpg&quot;,&quot;357&quot;:&quot;65554229_1354299411386456_5929512710759776256_o-357x210.jpg&quot;,&quot;750&quot;:&quot;65554229_1354299411386456_5929512710759776256_o-750x430.jpg&quot;,&quot;1024&quot;:&quot;65554229_1354299411386456_5929512710759776256_o.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/trofeo-regioni-nuoto-pinguino-avezzano-abruzzo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/trofeo-regioni-nuoto-pinguino-avezzano-abruzzo/" title="Decimo posto per l&#8217;Abruzzo al 24esimo Trofeo delle Regioni, nella rappresentativa anche il marsicano Chiaversoli">
			<span class="post-title">
				Decimo posto per l&#8217;Abruzzo al 24esimo Trofeo delle Regioni, nella&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-199569 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>			<a  title="Zampalbe, arriva a Massa d&#8217;Albe la prima manifestazione dedicata alla cinofilia: ecco il programma" data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/cani-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cani-86x64.jpg&quot;,&quot;210&quot;:&quot;cani-210x136.jpg&quot;,&quot;279&quot;:&quot;cani-279x220.jpg&quot;,&quot;357&quot;:&quot;cani-357x210.jpg&quot;,&quot;612&quot;:&quot;cani.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/zampalbe-cani-manifestazione-massa-animali/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/zampalbe-cani-manifestazione-massa-animali/" title="Zampalbe, arriva a Massa d&#8217;Albe la prima manifestazione dedicata alla cinofilia: ecco il programma">
			<span class="post-title">
				Zampalbe, arriva a Massa d&#8217;Albe la prima manifestazione dedicata alla&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-199565 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-614"><a href="https://www.marsicalive.it/category/laquila/">L&#039;AQUILA</a></span></div>			<a  title="È morta Yoga, l&#8217;orsa marsicana che rimarrà per sempre nel cuore degli abruzzesi: ecco la sua storia" data-src="https://www.marsicalive.it/wp-content/uploads/2019/07/Yoga-al-Centro-visite-di-Pescasseroli-e1561986620742-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Yoga-al-Centro-visite-di-Pescasseroli-e1561986620742-86x64.jpg&quot;,&quot;210&quot;:&quot;Yoga-al-Centro-visite-di-Pescasseroli-e1561986620742-210x136.jpg&quot;,&quot;279&quot;:&quot;Yoga-al-Centro-visite-di-Pescasseroli-e1561986620742-279x220.jpg&quot;,&quot;357&quot;:&quot;Yoga-al-Centro-visite-di-Pescasseroli-e1561986620742-357x210.jpg&quot;,&quot;600&quot;:&quot;Yoga-al-Centro-visite-di-Pescasseroli-e1561986620742.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/morta-orsa-yoga-simbolo-parco-nazionale-abruzzo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/morta-orsa-yoga-simbolo-parco-nazionale-abruzzo/" title="È morta Yoga, l&#8217;orsa marsicana che rimarrà per sempre nel cuore degli abruzzesi: ecco la sua storia">
			<span class="post-title">
				È morta Yoga, l&#8217;orsa marsicana che rimarrà per sempre nel cuore degli&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-199561 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>			<a  title="Il marsicano Antonio Pensa eletto agricoltore del mese. Premiato in Regione dal vicepresidente Santangelo" data-src="https://www.marsicalive.it/wp-content/uploads/2019/07/antonio-pensa-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;antonio-pensa-1-86x64.jpg&quot;,&quot;210&quot;:&quot;antonio-pensa-1-210x136.jpg&quot;,&quot;279&quot;:&quot;antonio-pensa-1-279x220.jpg&quot;,&quot;357&quot;:&quot;antonio-pensa-1-357x210.jpg&quot;,&quot;750&quot;:&quot;antonio-pensa-1-750x430.jpg&quot;,&quot;956&quot;:&quot;antonio-pensa-1.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/il-marsicano-antonio-pensa-eletto-agricoltore-del-mese-premiato-in-regione-dal-vicepresidente-santangelo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/il-marsicano-antonio-pensa-eletto-agricoltore-del-mese-premiato-in-regione-dal-vicepresidente-santangelo/" title="Il marsicano Antonio Pensa eletto agricoltore del mese. Premiato in Regione dal vicepresidente Santangelo">
			<span class="post-title">
				Il marsicano Antonio Pensa eletto agricoltore del mese. Premiato in Regione dal&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_38661268 = '{"query":{"paginate":"next_prev","count":10,"post_type":"post","posts_per_page":10,"post__not_in":[199588],"ignore_sticky_posts":1,"remove_duplicates_ids":"199588","_layout":{"state":"1|1|0","page":"3-col-2"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"199588","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-2"},"_bs_pagin_token":"ca3fb53"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="38661268"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="38661268" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="bsac bsac-clearfix adloc-after-related location-post_after_related bsac-align-center bsac-column-1"><div id="bsac-186583-1464303792" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186583" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Articolo_15d -->
<div id="div-gpt-ad-1551456054000-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551456054000-0"); });
</script>
</div></div><div id="bsac-190985-1325609222" class="bsac-container bsac-type-image  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="190985" data-type="image"><a itemprop="url" class="bsac-link" href="http://track.adform.net/C/?bn=30838351" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/Cerrano_Banner_300x250.jpg" alt="16M" /></a></div></div>						</div><!-- .content-column -->
												<div class="col-sm-3 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="better-ads-1" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-191001-2064183130" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="191001" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Articolo_17d -->
<div id="div-gpt-ad-1552057113213-0" "style="width:300px; height:250px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1552057113213-0"); });
</script>
</div></div></div></div><div id="better-ads-7" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-186016-1111911712" class="bsac-container bsac-type-image  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186016" data-type="image"><a itemprop="url" class="bsac-link" href="http://track.adform.net/C/?bn=30838355" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/Cerrano-Banner_300x600.jpg" alt="18D" /></a></div></div></div><div id="better-ads-2" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-186362-2093201784" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186362" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Articolo_19d -->
<div id="div-gpt-ad-1551968413053-0" "style="width:300px; height:250px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551968413053-0"); });
</script>
</div></div></div></div><div id="better-ads-5" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-187485-1125164131" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="187485" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Articolo_20d -->
<div id="div-gpt-ad-1551971660819-0" "style="width:300px; height:250px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551971660819-0"); });
</script>
</div></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
												<div class="col-sm-2 sidebar-column sidebar-column-secondary">
							<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-modern-grid-listing-4-1" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-modern-grid-listing-4"><div class=" bs-listing bs-listing-modern-grid-listing-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s3 main-term-172">

			
									<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								 NEWS							</span>
					</a>
				
			
			</p>
			<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-172 slider bs-slider-first-item bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-199553 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Chi ha svenduto l&#8217;Italia? Ad Avezzano la presentazione del libro del vicedirettore Rai1 Bottai" data-src="https://www.marsicalive.it/wp-content/uploads/2019/07/polimeno-bottai-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;polimeno-bottai-180x217.jpg&quot;,&quot;267&quot;:&quot;polimeno-bottai-267x322.jpg&quot;,&quot;368&quot;:&quot;polimeno-bottai-368x445.jpg&quot;,&quot;958&quot;:&quot;polimeno-bottai.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/chi-ha-svenduto-litalia-ad-avezzano-la-presentazione-del-libro-del-vicedirettore-rai1-bottai/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/chi-ha-svenduto-litalia-ad-avezzano-la-presentazione-del-libro-del-vicedirettore-rai1-bottai/" class="post-url post-title">
				Chi ha svenduto l&#8217;Italia? Ad Avezzano la presentazione del libro del vicedirettore Rai1 Bottai			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-01T11:33:20+00:00">1 Luglio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-199551 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Michele Fina è il nuovo segretario regionale del Pd: obiettivo è ricostruire partito con identità popolare" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/Michele-Fina-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Michele-Fina-180x217.jpg&quot;,&quot;267&quot;:&quot;Michele-Fina-267x322.jpg&quot;,&quot;368&quot;:&quot;Michele-Fina-368x445.jpg&quot;,&quot;960&quot;:&quot;Michele-Fina.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/michele-fine-e-il-nuovo-segretario-regionale-del-pd-obiettivo-e-ricostruire-partito-con-identita-popolare/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/michele-fine-e-il-nuovo-segretario-regionale-del-pd-obiettivo-e-ricostruire-partito-con-identita-popolare/" class="post-url post-title">
				Michele Fina è il nuovo segretario regionale del Pd: obiettivo è ricostruire partito con identità popolare			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-01T10:39:11+00:00">1 Luglio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-199536 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Viabilità, conclusi i lavori sulla SP17. Nel 2015 una frana interessò il territorio di Ortona dei Marsi" data-src="https://www.marsicalive.it/wp-content/uploads/2018/04/Marano-strada-pericolante-2.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/04\/&quot;,&quot;sizes&quot;:{&quot;834&quot;:&quot;Marano-strada-pericolante-2.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/viabilita-conclusi-i-lavori-sulla-sp17-nel-2015-una-frana-interesso-il-territorio-di-ortona-dei-marsi/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/viabilita-conclusi-i-lavori-sulla-sp17-nel-2015-una-frana-interesso-il-territorio-di-ortona-dei-marsi/" class="post-url post-title">
				Viabilità, conclusi i lavori sulla SP17. Nel 2015 una frana interessò il territorio di Ortona dei Marsi			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-01T10:06:41+00:00">1 Luglio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-199504 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="I giovani Salvi e Ceccatelli trionfano al Circuito di Avezzano. Numerosa partecipazione di equipaggi stranieri" data-src="https://www.marsicalive.it/wp-content/uploads/2019/07/DSCF8184-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;DSCF8184-180x217.jpg&quot;,&quot;267&quot;:&quot;DSCF8184-267x322.jpg&quot;,&quot;368&quot;:&quot;DSCF8184-368x445.jpg&quot;,&quot;1024&quot;:&quot;DSCF8184.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/i-giovani-salvi-e-ceccatelli-trionfano-al-circuito-di-avezzano-numerosa-partecipazione-di-equipaggi-stranieri/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/i-giovani-salvi-e-ceccatelli-trionfano-al-circuito-di-avezzano-numerosa-partecipazione-di-equipaggi-stranieri/" class="post-url post-title">
				I giovani Salvi e Ceccatelli trionfano al Circuito di Avezzano. Numerosa partecipazione di equipaggi stranieri			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-01T09:55:44+00:00">1 Luglio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-199499 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Se la natura è la miglior medicina: Cai e psichiatri promuovono passeggiate nei boschi per combattere l&#8217;ansia" data-src="https://www.marsicalive.it/wp-content/uploads/2019/07/montagna-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;montagna-180x217.jpg&quot;,&quot;267&quot;:&quot;montagna-267x322.jpg&quot;,&quot;368&quot;:&quot;montagna-368x445.jpg&quot;,&quot;759&quot;:&quot;montagna.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/se-la-natura-e-la-miglior-medicina-cai-e-psichiatri-promuovono-passeggiate-nei-boschi-per-combattere-lansia/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/se-la-natura-e-la-miglior-medicina-cai-e-psichiatri-promuovono-passeggiate-nei-boschi-per-combattere-lansia/" class="post-url post-title">
				Se la natura è la miglior medicina: Cai e psichiatri promuovono passeggiate nei boschi per combattere l&#8217;ansia			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-01T09:29:46+00:00">1 Luglio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-199496 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Usura: marito arrestato ma lei continuava a riscuotere interessi ai commercianti. Donna avezzanese in manette" data-src="https://www.marsicalive.it/wp-content/uploads/2019/07/guardia-di-finanza-368x351.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;guardia-di-finanza-180x217.jpg&quot;,&quot;267&quot;:&quot;guardia-di-finanza-267x322.jpg&quot;,&quot;368&quot;:&quot;guardia-di-finanza-368x351.jpg&quot;,&quot;620&quot;:&quot;guardia-di-finanza.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/usura-marito-arrestato-ma-lei-continuava-a-riscuotere-interessi-ai-commercianti-donna-avezzanese-in-manette/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/usura-marito-arrestato-ma-lei-continuava-a-riscuotere-interessi-ai-commercianti-donna-avezzanese-in-manette/" class="post-url post-title">
				Usura: marito arrestato ma lei continuava a riscuotere interessi ai commercianti. Donna avezzanese in manette			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/pietro-guida/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						redazione cronaca					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-01T09:28:58+00:00">1 Luglio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-199495 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Black out tra Rocca di Mezzo e Rovere, da ieri sera la corrente fa le bizze. Proteste dei residenti" data-src="https://www.marsicalive.it/wp-content/uploads/2019/07/black-out-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;black-out-180x217.jpeg&quot;,&quot;267&quot;:&quot;black-out-267x322.jpeg&quot;,&quot;368&quot;:&quot;black-out-368x445.jpeg&quot;,&quot;1024&quot;:&quot;black-out.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/black-out-tra-rocca-di-mezzo-e-rovere-da-ieri-sera-la-corrente-fa-le-bizze-proteste-dei-residenti/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/black-out-tra-rocca-di-mezzo-e-rovere-da-ieri-sera-la-corrente-fa-le-bizze-proteste-dei-residenti/" class="post-url post-title">
				Black out tra Rocca di Mezzo e Rovere, da ieri sera la corrente fa le bizze. Proteste dei residenti			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-01T09:21:51+00:00">1 Luglio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-199489 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Renzo Arbore conquista Magliano dei Marsi, boom di fans a cantare le canzoni della tradizione" data-src="https://www.marsicalive.it/wp-content/uploads/2019/07/unnamed-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;unnamed-180x217.jpg&quot;,&quot;267&quot;:&quot;unnamed-267x322.jpg&quot;,&quot;368&quot;:&quot;unnamed-368x445.jpg&quot;,&quot;791&quot;:&quot;unnamed.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/magliano-de-marsi-arbore/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/magliano-de-marsi-arbore/" class="post-url post-title">
				Renzo Arbore conquista Magliano dei Marsi, boom di fans a cantare le canzoni della tradizione			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Attualità					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-01T06:50:43+00:00">1 Luglio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-199483 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Tutto pronto nella Marsica per l&#8217;arrivo del presidente Mattarella, ecco il programma della giornata" data-src="https://www.marsicalive.it/wp-content/uploads/2018/04/Mattarella.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/04\/&quot;,&quot;sizes&quot;:{&quot;660&quot;:&quot;Mattarella.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/marsica-visita-mattarella/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/marsica-visita-mattarella/" class="post-url post-title">
				Tutto pronto nella Marsica per l&#8217;arrivo del presidente Mattarella, ecco il programma della giornata			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Attualità					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-01T06:44:57+00:00">1 Luglio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-199467 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="La leggenda della Volley Avezzano continua, i lettori di Marsicalive condividono i loro ricordi legati alla gloriosa squadra pallavolistica" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-30-at-18.07.32-1-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;WhatsApp-Image-2019-06-30-at-18.07.32-1-180x217.jpeg&quot;,&quot;267&quot;:&quot;WhatsApp-Image-2019-06-30-at-18.07.32-1-267x322.jpeg&quot;,&quot;368&quot;:&quot;WhatsApp-Image-2019-06-30-at-18.07.32-1-368x445.jpeg&quot;,&quot;768&quot;:&quot;WhatsApp-Image-2019-06-30-at-18.07.32-1.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/la-leggenda-della-volley-avezzano-continua-i-lettori-di-marsicanews-condividono-i-loro-ricordi-legati-alla-gloriosa-squadra-pallavolistica/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/la-leggenda-della-volley-avezzano-continua-i-lettori-di-marsicanews-condividono-i-loro-ricordi-legati-alla-gloriosa-squadra-pallavolistica/" class="post-url post-title">
				La leggenda della Volley Avezzano continua, i lettori di Marsicalive condividono i loro ricordi legati alla gloriosa squadra pallavolistica			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/nello-simonelli/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Nello Simonelli					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-30T18:38:30+00:00">30 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-199462 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Ennesimo episodio di inciviltà, a farne le spese la passeggiata panoramica che porta al Santuario della Madonna di Pietraquaria" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-30-at-15.41.40-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;WhatsApp-Image-2019-06-30-at-15.41.40-180x217.jpeg&quot;,&quot;267&quot;:&quot;WhatsApp-Image-2019-06-30-at-15.41.40-267x322.jpeg&quot;,&quot;368&quot;:&quot;WhatsApp-Image-2019-06-30-at-15.41.40-368x445.jpeg&quot;,&quot;1024&quot;:&quot;WhatsApp-Image-2019-06-30-at-15.41.40.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/ennesimo-episodio-di-incivilta-a-farne-le-spese-la-passeggiata-panoramica-che-porta-al-santuario-della-madonna-di-pietraquaria/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/ennesimo-episodio-di-incivilta-a-farne-le-spese-la-passeggiata-panoramica-che-porta-al-santuario-della-madonna-di-pietraquaria/" class="post-url post-title">
				Ennesimo episodio di inciviltà, a farne le spese la passeggiata panoramica che porta al Santuario della Madonna di Pietraquaria			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/nello-simonelli/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Nello Simonelli					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-30T16:37:42+00:00">30 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-199459 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Terza edizione del Soccer Camp Week organizzato dalla Asd Fenice Academy, un altro successo" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-30-at-15.33.46-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;WhatsApp-Image-2019-06-30-at-15.33.46-180x217.jpeg&quot;,&quot;267&quot;:&quot;WhatsApp-Image-2019-06-30-at-15.33.46-267x322.jpeg&quot;,&quot;368&quot;:&quot;WhatsApp-Image-2019-06-30-at-15.33.46-368x445.jpeg&quot;,&quot;1024&quot;:&quot;WhatsApp-Image-2019-06-30-at-15.33.46.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/terza-edizione-del-soccer-camp-week-organizzato-dalla-asd-fenice-academy-un-altro-successo/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/terza-edizione-del-soccer-camp-week-organizzato-dalla-asd-fenice-academy-un-altro-successo/" class="post-url post-title">
				Terza edizione del Soccer Camp Week organizzato dalla Asd Fenice Academy, un altro successo			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/nello-simonelli/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Nello Simonelli					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-30T15:52:48+00:00">30 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-199454 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Scontro tra camion e auto, due persone ferite tra cui un camionista della Cartiera di Avezzano" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/Incidente-rieti-camion-polizia-368x411.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Incidente-rieti-camion-polizia-180x217.jpg&quot;,&quot;267&quot;:&quot;Incidente-rieti-camion-polizia-267x322.jpg&quot;,&quot;368&quot;:&quot;Incidente-rieti-camion-polizia-368x411.jpg&quot;,&quot;750&quot;:&quot;Incidente-rieti-camion-polizia.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/scontro-tra-camion-e-auto-due-persone-ferite-tra-cui-un-camionista-della-cartiera-di-avezzano/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/scontro-tra-camion-e-auto-due-persone-ferite-tra-cui-un-camionista-della-cartiera-di-avezzano/" class="post-url post-title">
				Scontro tra camion e auto, due persone ferite tra cui un camionista della Cartiera di Avezzano			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/pietro-guida/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						redazione cronaca					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-30T13:20:14+00:00">30 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-199452 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Al castello di Celano l&#8217;associazione “Mario Lucci&#8221; omaggerà con un concerto il genio di Leonardo da Vinci" data-src="https://www.marsicalive.it/wp-content/uploads/2017/03/celano-castello-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;celano-castello-180x217.jpg&quot;,&quot;267&quot;:&quot;celano-castello-267x322.jpg&quot;,&quot;368&quot;:&quot;celano-castello-368x445.jpg&quot;,&quot;960&quot;:&quot;celano-castello.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/al-castello-di-celano-lassociazione-mario-lucci-omaggera-con-un-concerto-il-genio-di-leonardo-da-vinci/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/al-castello-di-celano-lassociazione-mario-lucci-omaggera-con-un-concerto-il-genio-di-leonardo-da-vinci/" class="post-url post-title">
				Al castello di Celano l&#8217;associazione “Mario Lucci&#8221; omaggerà con un concerto il genio di Leonardo da Vinci			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/andrea-rosati/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Andrea Rosati					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-30T12:31:19+00:00">30 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-199441 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="L’Accademia Italiana della cucina arriva al castello Piccolomini di Ortucchio in occasione della conviviale di mezza estate" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-30-at-09.20.10-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;WhatsApp-Image-2019-06-30-at-09.20.10-180x217.jpeg&quot;,&quot;267&quot;:&quot;WhatsApp-Image-2019-06-30-at-09.20.10-267x322.jpeg&quot;,&quot;368&quot;:&quot;WhatsApp-Image-2019-06-30-at-09.20.10-368x445.jpeg&quot;,&quot;1024&quot;:&quot;WhatsApp-Image-2019-06-30-at-09.20.10.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/laccademia-italiana-della-cucina-arriva-al-castello-piccolomini-di-ortucchio-in-occasione-della-conviviale-di-mezza-estate/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/laccademia-italiana-della-cucina-arriva-al-castello-piccolomini-di-ortucchio-in-occasione-della-conviviale-di-mezza-estate/" class="post-url post-title">
				L’Accademia Italiana della cucina arriva al castello Piccolomini di Ortucchio in occasione della conviviale di mezza estate			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/andrea-rosati/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Andrea Rosati					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-30T11:59:39+00:00">30 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-199424 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="#SpazioPolitica incontra il sindaco Cesidio Lobene: ecco Trasacco a un mese dalle elezioni" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/20190629_185436-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;20190629_185436-180x217.jpg&quot;,&quot;267&quot;:&quot;20190629_185436-267x322.jpg&quot;,&quot;368&quot;:&quot;20190629_185436-368x445.jpg&quot;,&quot;688&quot;:&quot;20190629_185436.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/spaziopolitica-incontra-il-sindaco-cesidio-lobene-ecco-trasacco-a-un-mese-dalle-elezioni/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/spaziopolitica-incontra-il-sindaco-cesidio-lobene-ecco-trasacco-a-un-mese-dalle-elezioni/" class="post-url post-title">
				#SpazioPolitica incontra il sindaco Cesidio Lobene: ecco Trasacco a un mese dalle elezioni			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giorgia-dascanio/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giorgia D'Ascanio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-30T08:59:55+00:00">30 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-199427 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Il CAI e la cura del territorio. Mattina ecologica nel Parco San Leonardo di Luco dei Marsi" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/Sezione-CAI-Vallelonga-Coppo-dllOrso-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Sezione-CAI-Vallelonga-Coppo-dllOrso-180x217.jpg&quot;,&quot;267&quot;:&quot;Sezione-CAI-Vallelonga-Coppo-dllOrso-267x322.jpg&quot;,&quot;368&quot;:&quot;Sezione-CAI-Vallelonga-Coppo-dllOrso-368x445.jpg&quot;,&quot;1024&quot;:&quot;Sezione-CAI-Vallelonga-Coppo-dllOrso.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/il-cai-e-la-cura-del-territorio-mattina-ecologica-nel-parco-san-leonardo-di-luco-dei-marsi/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/il-cai-e-la-cura-del-territorio-mattina-ecologica-nel-parco-san-leonardo-di-luco-dei-marsi/" class="post-url post-title">
				Il CAI e la cura del territorio. Mattina ecologica nel Parco San Leonardo di Luco dei Marsi			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/francesca-salvati/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Francesca Salvati					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-29T19:02:49+00:00">29 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-199412 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Grande attesa a Magliano per il live di Renzo Arbore, lo showman arriva nella Marsica con la sua Orchestra Italiana" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/Renzo-Arbore-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Renzo-Arbore-180x217.jpg&quot;,&quot;267&quot;:&quot;Renzo-Arbore-267x322.jpg&quot;,&quot;368&quot;:&quot;Renzo-Arbore-368x445.jpg&quot;,&quot;1024&quot;:&quot;Renzo-Arbore.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/renzo-arbore-concerto-magliano-orchestra-italiana-festa-musica/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/renzo-arbore-concerto-magliano-orchestra-italiana-festa-musica/" class="post-url post-title">
				Grande attesa a Magliano per il live di Renzo Arbore, lo showman arriva nella Marsica con la sua Orchestra Italiana			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-29T15:22:54+00:00">29 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-199410 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Ultimo viaggio tutti i comfort, sarà la compagnia teatrale Je Concentraménte a concludere le festività dedicate a Santa Maria Goretti" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/je-concentramente-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;je-concentramente-180x217.jpeg&quot;,&quot;267&quot;:&quot;je-concentramente-267x322.jpeg&quot;,&quot;368&quot;:&quot;je-concentramente-368x445.jpeg&quot;,&quot;1024&quot;:&quot;je-concentramente.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/ultimo-viaggio-tutti-i-comfort-sara-la-compagnia-teatrale-je-concentramente-a-concludere-le-festivita-dedicate-a-santa-maria-goretti/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/ultimo-viaggio-tutti-i-comfort-sara-la-compagnia-teatrale-je-concentramente-a-concludere-le-festivita-dedicate-a-santa-maria-goretti/" class="post-url post-title">
				Ultimo viaggio tutti i comfort, sarà la compagnia teatrale Je Concentraménte a concludere le festività dedicate a Santa Maria Goretti			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/nello-simonelli/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Nello Simonelli					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-29T13:11:54+00:00">29 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-199392 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Vacanze luchesi: la settimana dedicata a street fest, musica, cultura e varietà apre le porte all&#8217;estate" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/thumbnail_street-food-368x368.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;thumbnail_street-food-180x217.jpg&quot;,&quot;267&quot;:&quot;thumbnail_street-food-267x322.jpg&quot;,&quot;368&quot;:&quot;thumbnail_street-food-368x368.jpg&quot;,&quot;660&quot;:&quot;thumbnail_street-food.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/vacanze-luchesi-la-settimana-dedicata-a-street-fest-musica-cultura-e-varieta-apre-le-porte-allestate/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/vacanze-luchesi-la-settimana-dedicata-a-street-fest-musica-cultura-e-varieta-apre-le-porte-allestate/" class="post-url post-title">
				Vacanze luchesi: la settimana dedicata a street fest, musica, cultura e varietà apre le porte all&#8217;estate			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/andrea-rosati/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Andrea Rosati					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-29T09:39:08+00:00">29 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-199385 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Traffico di immigrati, condannati 6 marsicani e 12 intermediari stranieri. Pene fino a 7 anni. Assolti in 12" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/immigrati-stranieri-extracomunitari-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;immigrati-stranieri-extracomunitari-180x217.jpg&quot;,&quot;267&quot;:&quot;immigrati-stranieri-extracomunitari-267x322.jpg&quot;,&quot;368&quot;:&quot;immigrati-stranieri-extracomunitari-368x445.jpg&quot;,&quot;990&quot;:&quot;immigrati-stranieri-extracomunitari.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/traffico-di-immigrati-condannati-6-marsicani-e-12-intermediari-stranieri-pene-fino-a-7-anni-assolti-in-12/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/traffico-di-immigrati-condannati-6-marsicani-e-12-intermediari-stranieri-pene-fino-a-7-anni-assolti-in-12/" class="post-url post-title">
				Traffico di immigrati, condannati 6 marsicani e 12 intermediari stranieri. Pene fino a 7 anni. Assolti in 12			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/pietro-guida/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						redazione cronaca					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-29T09:01:18+00:00">29 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-199382 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  alt="Lfoundry" title="Arrivano nuovi cinesi per delineare il futuro di LFoundry, Wuxi Xichanweixin gestirà il sito avezzanese" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/lfoundry-8-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;lfoundry-8-180x217.jpg&quot;,&quot;267&quot;:&quot;lfoundry-8-267x322.jpg&quot;,&quot;368&quot;:&quot;lfoundry-8-368x445.jpg&quot;,&quot;1200&quot;:&quot;lfoundry-8.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/lfoundry-wuxi-xichanweixin-semiconductor/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/lfoundry-wuxi-xichanweixin-semiconductor/" class="post-url post-title">
				Arrivano nuovi cinesi per delineare il futuro di LFoundry, Wuxi Xichanweixin gestirà il sito avezzanese			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Attualità					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-29T08:32:34+00:00">29 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-199368 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Vertice europeo nell&#8217;interesse dell&#8217;Abruzzo, incontro a tre tra i Presidenti Tajani e Marsilio e l&#8217;avvocato Di Salvatore" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-27-at-18.38.23-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;WhatsApp-Image-2019-06-27-at-18.38.23-180x217.jpeg&quot;,&quot;267&quot;:&quot;WhatsApp-Image-2019-06-27-at-18.38.23-267x322.jpeg&quot;,&quot;368&quot;:&quot;WhatsApp-Image-2019-06-27-at-18.38.23-368x445.jpeg&quot;,&quot;1024&quot;:&quot;WhatsApp-Image-2019-06-27-at-18.38.23.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/vertice-europeo-nellinteresse-dellabruzzo-incontro-a-tre-tra-i-presidenti-tajani-e-marsilio-e-lavvocato-di-salvatore/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/vertice-europeo-nellinteresse-dellabruzzo-incontro-a-tre-tra-i-presidenti-tajani-e-marsilio-e-lavvocato-di-salvatore/" class="post-url post-title">
				Vertice europeo nell&#8217;interesse dell&#8217;Abruzzo, incontro a tre tra i Presidenti Tajani e Marsilio e l&#8217;avvocato Di Salvatore			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/nello-simonelli/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Nello Simonelli					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-28T18:02:39+00:00">28 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-199354 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="L&#8217;opera buffa di Valentino Fioravanti arriva al conservatorio Casella dell&#8217;Aquila, tra gli interpreti 4 marsicani" data-src="https://www.marsicalive.it/wp-content/uploads/2016/11/Lorenzo-Martelli.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2016\/11\/&quot;,&quot;sizes&quot;:{&quot;960&quot;:&quot;Lorenzo-Martelli.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/lopera-buffa-di-valentino-fioravanti-arriva-al-conservatorio-casella-dellaquila-tra-gli-interpreti-4-marsicani/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/lopera-buffa-di-valentino-fioravanti-arriva-al-conservatorio-casella-dellaquila-tra-gli-interpreti-4-marsicani/" class="post-url post-title">
				L&#8217;opera buffa di Valentino Fioravanti arriva al conservatorio Casella dell&#8217;Aquila, tra gli interpreti 4 marsicani			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-28T16:16:17+00:00">28 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-199337 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Magliano ospita &#8220;Scatti in libertà&#8221;, mostra fotografica e artistica pronta a entusiasmare i tanti appassionati" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/Magliano-de-Marsi_2-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Magliano-de-Marsi_2-180x217.jpg&quot;,&quot;267&quot;:&quot;Magliano-de-Marsi_2-267x322.jpg&quot;,&quot;368&quot;:&quot;Magliano-de-Marsi_2-368x445.jpg&quot;,&quot;1200&quot;:&quot;Magliano-de-Marsi_2.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/magliano-ospita-scatti-in-liberta-mostra-fotografica-e-artistica-pronta-a-entusiasmare-i-tanti-appassionati/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/magliano-ospita-scatti-in-liberta-mostra-fotografica-e-artistica-pronta-a-entusiasmare-i-tanti-appassionati/" class="post-url post-title">
				Magliano ospita &#8220;Scatti in libertà&#8221;, mostra fotografica e artistica pronta a entusiasmare i tanti appassionati			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-28T10:14:53+00:00">28 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div><div class="bs-slider-controls main-term-172"></div></div></div></div></aside>
						</div><!-- .secondary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Altre Notizie
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-199558 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Le prime parole di Fina da segretario Pd Abruzzo: spazio al merito per dare alternativa a questo governo" data-src="https://www.marsicalive.it/wp-content/uploads/2019/07/michele-fina-segretario-pd-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;michele-fina-segretario-pd-86x64.jpg&quot;,&quot;210&quot;:&quot;michele-fina-segretario-pd-210x136.jpg&quot;,&quot;1024&quot;:&quot;michele-fina-segretario-pd.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/le-prime-parole-di-fina-da-segretario-pd-abruzzo-spazio-al-merito-per-dare-alternativa-a-questo-governo/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/le-prime-parole-di-fina-da-segretario-pd-abruzzo-spazio-al-merito-per-dare-alternativa-a-questo-governo/" class="post-url post-title">
			Le prime parole di Fina da segretario Pd Abruzzo: spazio al&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-01T13:45:16+00:00">1 Luglio, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-199465 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Vandalizzato il giardino della Madonna del Passo, tra panchine distrutte e immondizia non si salva nulla" data-src="https://www.marsicalive.it/wp-content/uploads/2019/07/WhatsApp-Ifmage-2019-07-01-at-10.16.25-1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Ifmage-2019-07-01-at-10.16.25-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Ifmage-2019-07-01-at-10.16.25-1-210x136.jpeg&quot;,&quot;1024&quot;:&quot;WhatsApp-Ifmage-2019-07-01-at-10.16.25-1.jpeg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/vandalizzato-il-giardino-della-madonna-del-passo-tra-panchine-distrutte-e-immondizia-non-si-salva-nulla/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/vandalizzato-il-giardino-della-madonna-del-passo-tra-panchine-distrutte-e-immondizia-non-si-salva-nulla/" class="post-url post-title">
			Vandalizzato il giardino della Madonna del Passo, tra&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-01T10:26:12+00:00">1 Luglio, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-199492 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Rinnovo rsu alla Fiamm &#8211; Siapra, Tangredi: la Fim &#8211; Cisl è tornata, scelta dai lavoratori per progetto valido" data-src="https://www.marsicalive.it/wp-content/uploads/2017/01/antonello-tangredi.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/01\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;antonello-tangredi.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/fiamm-siapra-avezzano/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/fiamm-siapra-avezzano/" class="post-url post-title">
			Rinnovo rsu alla Fiamm &#8211; Siapra, Tangredi: la Fim&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-01T06:54:57+00:00">1 Luglio, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1927821461 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[199588],"ignore_sticky_posts":1,"category__in":[3],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"199588,199592,199587,199584,199582,199579,199576,199573,199569,199565,199561,199553,199551,199536,199504,199499,199496,199495,199489,199483,199467,199462,199459,199454,199452,199441,199424,199427,199412,199410,199392,199385,199382,199368,199354,199337","_layout":{"state":"1|1|0","page":"3-col-2"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"199588,199592,199587,199584,199582,199579,199576,199573,199569,199565,199561,199553,199551,199536,199504,199499,199496,199495,199489,199483,199467,199462,199459,199454,199452,199441,199424,199427,199412,199410,199392,199385,199382,199368,199354,199337","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"3-col-2"},"_bs_pagin_token":"ea5dde4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1927821461"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1927821461" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 6.247</span>
			</div></div>		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="bsac bsac-clearfix adloc-before-footer location-footer_before bsac-align-center bsac-column-1"><div id="bsac-186353-567964367" class="bsac-container bsac-type-dfp top-30 bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186353" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Home_6d -->
<div id="div-gpt-ad-1551783960571-0" "style="width:1300px; height:100px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551783960571-0"); });
</script>
</div></div><div id="bsac-190841-1373611414" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="190841" data-type="dfp"><!-- /21719673487/MarsicaLive_Mob_Art_17m -->
<div id="div-gpt-ad-1551968676519-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551968676519-0"); });
</script>
</div></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-63" class=" h-ni w-nt extendedwopts-hide extendedwopts-desktop extendedwopts-tablet footer-widget footer-column-1 widget widget_text">			<div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4>
</td>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: left;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4>
</td>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4>
</td>
<td><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
</tbody>
</table>
</td>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4>
</td>
</tr>
<tr>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: right;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4>
</td>
</tr>
<tr>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td>
<h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
		</div><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p>
<p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p>
<p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p>
<p style="text-align: center;">
<hr>
<p style="text-align: center;">
<p style="text-align: center;">
Tel. +39.329.1029891 </p>
<p style="text-align: center;">
<p style="text-align: center;">Whatsapp  +39.348.8039819</p>
<p style="text-align: center;">
<a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-2" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.abruzzolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/AbruzzoLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-3" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.laziolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/LazioLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-5" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.pescaralive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/PescaraLive3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-4" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.confinelive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/ConfineLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-6" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.marsicalive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/MarsicaLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-7" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.trendemoda.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/TrendModa3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2019 -  Live Communication GROUP srl. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="">Netware TCS</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="bsac bsac-clearfix adloc-after-footer location-footer_after bsac-align-center bsac-column-1"><div id="bsac-186433-1625148963" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186433" data-type="dfp"><!-- /21719673487/MarsicaLive_Mob_Home_9m -->
<div id="div-gpt-ad-1551971369682-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551971369682-0"); });
</script>
</div></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2160722-3');
</script>		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Login						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.marsicalive.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fvilla-san-sebastiano-azienda-agricola%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/villa-san-sebastiano-azienda-agricola/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<link rel='stylesheet' id='basecss-css'  href='https://www.marsicalive.it/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min-1.8.2.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min-7.0.2.js' defer></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min-3.9.2.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/bam.min-1.17.3.js' defer></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min-3.9.2.js' defer></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/js/theme-libs.min-7.0.2.js' defer></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min-3.9.2.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/js/theme.min-7.0.2.js' defer></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/wp-embed.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"60","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/eu-cookie-law/js/scripts-3.0.6.js' defer></script>

<!-- BetterFramework Header Lagged Inline CSS -->
<style>
padding-top: 30px !important;

</style>
<!-- /BetterFramework Header Lagged Inline CSS-->
<!-- Eu Cookie Law 3.0.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#ffffff;background:rgb(221,51,51);background: rgba(221,51,51,0.85);"><p>INFORMATIVA: Questo sito si avvale di cookie per finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso clicca il link. Chiudendo questo banner, scorrendo questa pagina o cliccando su un articolo acconsenti all’uso dei cookie <a style="color:#ffffff;" href="#" id="fom">http://www.marsicalive.it/?page_id=66</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(221,51,51,0.9);"><p> Questo sito o strumenti terzi si avvalgono di cookie per finalità illustrate nella cookie policy ( http://www.marsicalive.it/?page_id=66 ). Se vuoi saperne di più o negare il consenso consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo in altra maniera, acconsenti all’uso dei cookie</p><p><a style="color:#ffffff;" href="#" id="pea_close">Accetto</a></p></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.marsicalive.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.marsicalive.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);
</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1562050232 -->