	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/>

		

<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function() {
  window.googletag.pubads().enableAsyncRendering();
  window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
</script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vescovo Massaro positivo al covid19, gli auguri di pronta guarigione del presidente della Regione - MarsicaLive</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Libre%20Franklin%3A400%2C700%2C600%2C500%7CMerriweather%3A400%7CLibre%20Baskerville%3A400%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre%20Franklin%3A400%2C700%2C600%2C500%7CMerriweather%3A400%7CLibre%20Baskerville%3A400%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Libre%20Franklin%3A400%2C700%2C600%2C500%7CMerriweather%3A400%7CLibre%20Baskerville%3A400%2C700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript><link rel="preload" href="https://www.marsicalive.it/wp-content/cache/min/1/5a1c1aff1b23034239054b02ad126c71.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<link rel="canonical" href="https://www.marsicalive.it/vescovo-massaro-positivo-al-covid19-gli-auguri-di-pronta-guarigione-del-presidente-della-regione/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vescovo Massaro positivo al covid19, gli auguri di pronta guarigione del presidente della Regione - MarsicaLive" />
	<meta property="og:description" content="Avezzano. “Esprimo la mia vicinanza al vescovo di Avezzano, monsignor Giovanni Massaro, colpito dal virus del Covid-19. Nella certezza che a breve, essendo asintomatico e con la terza dose di vaccino già ricevuta, potrà tornare a svolgere la sua azione pastorale, gli invio gli auguri di pronta guarigione”, lo ha dichiarato il presidente della Regione [&hellip;]" />
	<meta property="og:url" content="https://www.marsicalive.it/vescovo-massaro-positivo-al-covid19-gli-auguri-di-pronta-guarigione-del-presidente-della-regione/" />
	<meta property="og:site_name" content="MarsicaLive" />
	<meta property="article:publisher" content="https://www.facebook.com/marsica.live" />
	<meta property="article:published_time" content="2022-01-10T15:42:32+00:00" />
	<meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2021/09/Vescovo-Massaro.png" />
	<meta property="og:image:width" content="1092" />
	<meta property="og:image:height" content="695" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione Cronaca" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marsicalive.it/#website","url":"https://www.marsicalive.it/","name":"MarsicaLive","description":"MarsicaLive, news e diretta Live dalla Marsica","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.marsicalive.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.marsicalive.it/vescovo-massaro-positivo-al-covid19-gli-auguri-di-pronta-guarigione-del-presidente-della-regione/#primaryimage","inLanguage":"it-IT","url":"https://www.marsicalive.it/wp-content/uploads/2021/09/Vescovo-Massaro.png","contentUrl":"https://www.marsicalive.it/wp-content/uploads/2021/09/Vescovo-Massaro.png","width":1092,"height":695},{"@type":"WebPage","@id":"https://www.marsicalive.it/vescovo-massaro-positivo-al-covid19-gli-auguri-di-pronta-guarigione-del-presidente-della-regione/#webpage","url":"https://www.marsicalive.it/vescovo-massaro-positivo-al-covid19-gli-auguri-di-pronta-guarigione-del-presidente-della-regione/","name":"Vescovo Massaro positivo al covid19, gli auguri di pronta guarigione del presidente della Regione - MarsicaLive","isPartOf":{"@id":"https://www.marsicalive.it/#website"},"primaryImageOfPage":{"@id":"https://www.marsicalive.it/vescovo-massaro-positivo-al-covid19-gli-auguri-di-pronta-guarigione-del-presidente-della-regione/#primaryimage"},"datePublished":"2022-01-10T15:42:32+00:00","dateModified":"2022-01-10T15:42:32+00:00","author":{"@id":"https://www.marsicalive.it/#/schema/person/150b01cab398510e72265e6084bfc0c7"},"breadcrumb":{"@id":"https://www.marsicalive.it/vescovo-massaro-positivo-al-covid19-gli-auguri-di-pronta-guarigione-del-presidente-della-regione/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.marsicalive.it/vescovo-massaro-positivo-al-covid19-gli-auguri-di-pronta-guarigione-del-presidente-della-regione/"]}]},{"@type":"BreadcrumbList","@id":"https://www.marsicalive.it/vescovo-massaro-positivo-al-covid19-gli-auguri-di-pronta-guarigione-del-presidente-della-regione/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.marsicalive.it/"},{"@type":"ListItem","position":2,"name":"Vescovo Massaro positivo al covid19, gli auguri di pronta guarigione del presidente della Regione"}]},{"@type":"Person","@id":"https://www.marsicalive.it/#/schema/person/150b01cab398510e72265e6084bfc0c7","name":"Redazione Cronaca","image":{"@type":"ImageObject","@id":"https://www.marsicalive.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/983dc5ffd989a5ddb911faaeb17057e7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/983dc5ffd989a5ddb911faaeb17057e7?s=96&d=mm&r=g","caption":"Redazione Cronaca"},"url":"https://www.marsicalive.it/author/pietro-guida/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.marsicalive.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Vescovo Massaro positivo al covid19, gli auguri di pronta guarigione del presidente della Regione Feed dei commenti" href="https://www.marsicalive.it/vescovo-massaro-positivo-al-covid19-gli-auguri-di-pronta-guarigione-del-presidente-della-regione/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	








<style id='addtoany-inline-css' type='text/css'>
.addtoany_shortcode {
	text-align: center;
	filter: gray;
	-webkit-filter: grayscale(1);
	filter: grayscale(1);
	padding: 5px 0 0 0;
}
</style>




<script   type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>


<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-html5shiv' type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-respond' type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.marsicalive.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marsicalive.it/wp-json/wp/v2/posts/275697" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.marsicalive.it/?p=275697' />
<link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fvescovo-massaro-positivo-al-covid19-gli-auguri-di-pronta-guarigione-del-presidente-della-regione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fvescovo-massaro-positivo-al-covid19-gli-auguri-di-pronta-guarigione-del-presidente-della-regione%2F&#038;format=xml" />
					   <meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" />
					    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                        <link rel="manifest" href="/site.webmanifest">
                        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
                        <meta name="msapplication-TileColor" content="#ffc40d">
                        <meta name="theme-color" content="#ffffff">
<!-- 2r1cl5phksggddln -->
    
    
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
    },
    "url": "https://www.marsicalive.it/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https://www.marsicalive.it/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Vescovo Massaro positivo al covid19, gli auguri di pronta guarigione del presidente della Regione",
    "description": "Avezzano. \u201cEsprimo la mia vicinanza al vescovo di Avezzano, monsignor Giovanni Massaro, colpito dal virus del Covid-19. Nella certezza che a breve, essendo asintomatico e con la terza dose di vaccino gi\u00e0 ricevuta, potr\u00e0 tornare a svolgere la sua azio",
    "datePublished": "2022-01-10",
    "dateModified": "2022-01-10",
    "author": {
        "@type": "Person",
        "@id": "#person-RedazioneCronaca",
        "name": "Redazione Cronaca"
    },
    "image": "https://www.marsicalive.it/wp-content/uploads/2021/09/Vescovo-Massaro.png",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.marsicalive.it/vescovo-massaro-positivo-al-covid19-gli-auguri-di-pronta-guarigione-del-presidente-della-regione/"
}</script>


<!-- BetterFramework Head Inline CSS -->
<style>
/* 
body.boxed {
    background-color: #fff
};
*/

.site-header.header-style-1 .header-inner {
    padding: 10px 0 !important;
}

.layout-1-col, .layout-2-col, .layout-3-col {
    padding-top: 20px;
}

.listing-item-classic-1 .title {
    padding-bottom: 10px;
}

.listing-item-classic-1 .featured {
    margin-right: -15px;
    margin-left: -15px;
}

.bs-about .about-title {
    text-align: center !important;
}

.logo-alive {
    color: #cd1713;
    font-size: 40px;
    font-weight: 700;
}

.pre-alive {
    display: block;
    font-size: 24px;
    line-height: 22px;
}

.date-alive {
    display: block;
    font-size: 16px;
    color: #555;
}

.ml-20 {
    margin-left: 20px;
}

.mr-20 {
   margin-right: 20px; 
}

.listing-item-classic-1 .post-subtitle {
    margin-bottom: 20px;
    margin-top: -10px;
    color: #666;
}

.single-post-content .entry-content .continue-reading-container a {
    color: #ffffff !important;
}

@media only screen and (max-width: 700px) {
  .continue-reading-content.close {
      max-height: 300px;
  }
}

.top-30 {
    padding-top: 30px;
}

.btn {
    color:white!important;
}

.dtfyg.dtfyg-before-header {
    padding-top: 0px !important;
    padding-bottom: 0px !important;
}
.text-logo a {
    color: #cd1713;
    font-weight: 700;
}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}
/* responsive phone */ @media(max-width: 767px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			.listing-item-classic-2 .featured a {
min-height: 440px;
}

.post-author-name b {
	font-weight: 700!important;
  color: #ba141a!important;
	font-size: 14px
}

.sigle-post-content .entry-content a {
	color: #ba141a!important;
}

@media only screen and (max-width: 768px) {
.post-related .listing-item {
    width: 100%!important;
	padding: 0px!important;
    float: left;
}
	.post-related .post-title {
		font-size: 17px
	}
}

.blink span i {
  animation: blinker 1.0s cubic-bezier(.5, 0, 1, 1) infinite alternate;  
	color: red;
}
@keyframes blinker {  
  from { opacity: 1; }
  to { opacity: 0; }
}

.bs-irp-heading {
	display: none;
}

.wso p {
	text-align: left;
}

.bs-irp .title {
	font-size: 16px;
}

.blink {
	display: none;
}

aside .bf-icon img {
	border-radius: 50px;
	border: 2px solid white;
}

aside #bs-thumbnail-listing-2-3 .featured-type-featured-image {
	display: none;
}

aside #bs-thumbnail-listing-2-3 .bs-pagination {
	display: none;
}
aside #bs-thumbnail-listing-2-3 {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #bs-thumbnail-listing-2-3 .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}

aside #primo .featured-type-featured-image {
	display: none;
}

aside #primo .bs-pagination {
	display: none;
}
aside #primo {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #primo .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}

aside #primo:before {
	content: "BLOG D'AUTORE";
	position: relative;
	top: -25px;
	left: 25%;
	background-color: red;
	color: white;
	padding: 10px 20px;
	border-radius: 50px 0;
}

aside #primo {
	padding: 15px;
}

aside #primo .post-author {
	font-weight: 700;
}

aside #primo .post-author:before {
	content: "di ";
	text-transform: lowercase;
	font-weight: 400;
}

aside #primo .post-author {
	font-weight: 700;
}

aside #primo .time {
	display: none;
}

.back-top {
	display: none;
}		</style>
		<meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="MarsicaLive"/>
  <meta property="og:title" content="Vescovo Massaro positivo al covid19, gli auguri di pronta guarigione del presidente della Regione"/>
  <meta property="og:description" content="Avezzano. “Esprimo la mia vicinanza al vescovo di Avezzano, monsignor Giovanni Massaro, colpito dal virus del Covid-19. Nella certezza che a breve, essendo asintomatico e con la terza dose di vaccino già ricevuta, potrà tornare a svolgere la sua azione pastorale, gli invio gli auguri di pronta guarigione”, lo ha dichiarato il presidente della Regione Abruzzo, Marco Marsilio, a seguito della diffusione della notizia della positività del vescovo della diocesi dei Marsi.

 

https://www.marsicalive.it/positivo-al-covid-il-vescovo-giovanni-massaro/"/>
  <meta property="og:image" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=275697&amp;object_id=275697&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2021%252F09%252FVescovo-Massaro.png"/>
  <meta property="og:image:url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=275697&amp;object_id=275697&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2021%252F09%252FVescovo-Massaro.png"/>
  <meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=275697&amp;object_id=275697&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2021%252F09%252FVescovo-Massaro.png"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:publisher" content="https://www.facebook.com/marsicalive/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	</head>

<body class="post-template-default single single-post postid-275697 single-format-standard bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right boxed active-sticky-sidebar main-menu-out-full-width active-ajax-search single-cat-614 single-prim-cat-3 single-cat-3  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-d" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">The news is by your side.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.marsicalive.it">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
				</div>
			</div>
				</div>
</div>
<div class="tkdro tkdro-before-header tkdro-loc-header_before tkdro-align-center tkdro-column-1 no-bg-box-model"><div id="tkdro-203807-865821939" class="tkdro-container tkdro-type-image  tkdro-hide-on-desktop tkdro-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203807" data-type="image"><a itemprop="url" class="tkdro-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/Sterpeti-Mobile.gif" alt="Sterpetti_mobile_1" /></a></div></div>	<header id="header" class="site-header header-style-5 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li>
<li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li>
<li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li>
<li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Privacy Policy</a></li>
<li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
			     alt="MARSICALIVE"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />

			<span class="site-title">MARSICALIVE - MarsicaLive, news e diretta Live dalla Marsica</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-2">
							<div class="off-canvas-menu-icon-container off-icon-left">
					<div class="off-canvas-menu-icon">
						<div class="off-canvas-menu-icon-el"></div>
					</div>
				</div>
								<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li>
<li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li>
<li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li>
<li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li>
<li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li>
<li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="https://www.marsicalive.it">MARSICA</a></li>
<li id="menu-item-215846" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-215846"><a href="https://necrologi.abruzzolive.it/elenco/AQ">NECROLOGIE</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
											<img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
						     alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/news/" ><span itemprop="name">NEWS</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Vescovo Massaro positivo al covid19, gli auguri di pronta guarigione del presidente della Regione</span><meta itemprop="item" content="https://www.marsicalive.it/vescovo-massaro-positivo-al-covid19-gli-auguri-di-pronta-guarigione-del-presidente-della-regione/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="tkdro tkdro-after-header tkdro-loc-header_after tkdro-align-center tkdro-column-1 no-bg-box-model"><div id="tkdro-203797-457091769" class="tkdro-container tkdro-type-image  tkdro-hide-on-tablet-portrait tkdro-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203797" data-type="image"><a itemprop="url" class="tkdro-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/Sterpeti-Desktop.gif" alt="Sterpetti_desktop_1_1300x90" /></a></div></div></div>		<div class="bs-sks bs-sks-type-2 bs-sks-p bs-sks-sticky">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
						<div class="bs-sks-path">
							<div class="bs-sks-path-boxed">
								<div class="bs-sksitem bs-sksiteml"><div class="tkdro tkdro-leftskyscraper tkdro-pubadban tkdro-show-desktop tkdro-show-tablet-landscape tkdro-loc-skyscraper_left tkdro-align-left tkdro-column-1 tkdro-hide-on-phone tkdro-hide-on-tablet-portrait tkdro-clearfix no-bg-box-model"><div id="tkdro-222838-1740934772" class="tkdro-container tkdro-type-image  tkdro-hide-on-tablet-portrait tkdro-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222838" data-type="image"><a itemprop="url" class="tkdro-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds sx desktop" /></a></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="tkdro tkdro-leftskyscraper tkdro-pubadban tkdro-show-desktop tkdro-show-tablet-landscape tkdro-loc-skyscraper_right tkdro-align-right tkdro-column-1 tkdro-hide-on-phone tkdro-hide-on-tablet-portrait tkdro-clearfix no-bg-box-model"><div id="tkdro-222843-486340184" class="tkdro-container tkdro-type-image  tkdro-hide-on-tablet-portrait tkdro-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222843" data-type="image"><a itemprop="url" class="tkdro-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds dx desktop" /></a></div></div></div>							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-275697" class="post-275697 post type-post status-publish format-standard has-post-thumbnail  category-laquila category-news single-post-content ">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Vescovo Massaro positivo al covid19, gli auguri di pronta guarigione del presidente della Regione</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span><span class="term-badge term-614"><a href="https://www.marsicalive.it/category/laquila/">L&#039;AQUILA</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.marsicalive.it/author/pietro-guida/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/983dc5ffd989a5ddb911faaeb17057e7?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Redazione Cronaca</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2022-01-10T16:42:32+01:00">Il <b>10 Gennaio, 2022</b></time></span>
			</div>
					</div>
									<div class="single-featured">
									</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="275697"><i class="bf-icon  fa fa-eye"></i> <b class="number">47</b></span>			</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Fvescovo-massaro-positivo-al-covid19-gli-auguri-di-pronta-guarigione-del-presidente-della-regione%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Vescovo Massaro positivo al covid19, gli auguri di pronta guarigione del presidente della Regione&url=https%3A%2F%2Fwww.marsicalive.it%2Fvescovo-massaro-positivo-al-covid19-gli-auguri-di-pronta-guarigione-del-presidente-della-regione%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Vescovo Massaro positivo al covid19, gli auguri di pronta guarigione del presidente della Regione %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Fvescovo-massaro-positivo-al-covid19-gli-auguri-di-pronta-guarigione-del-presidente-della-regione%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>Avezzano. “Esprimo la mia vicinanza al vescovo di Avezzano, monsignor Giovanni Massaro, colpito dal virus del Covid-19. Nella certezza che a breve, essendo asintomatico e con la terza dose di vaccino già ricevuta, potrà tornare a svolgere la sua azione pastorale, gli invio gli auguri di pronta guarigione”, lo ha dichiarato il presidente della Regione Abruzzo, Marco Marsilio, a seguito della diffusione della notizia della positività del vescovo della diocesi dei Marsi.</p>
<p>&nbsp;</p>
<div class="tkdro tkdro-post-inline tkdro-float-center tkdro-align-center tkdro-column-1 tkdro-hide-on-tablet-landscape tkdro-hide-on-desktop tkdro-clearfix no-bg-box-model"><div id="tkdro-203776-423207345" class="tkdro-container tkdro-type-code  tkdro-hide-on-desktop tkdro-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="tkdro-203776-423207345-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tkdro-203776-423207345');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tkdro-203776-423207345-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tkdro-203776-423207345-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="tkdro tkdro-post-inline tkdro-float-center tkdro-align-center tkdro-column-1 tkdro-hide-on-phone tkdro-hide-on-tablet-portrait tkdro-clearfix no-bg-box-model"><div id="tkdro-203777-481638403" class="tkdro-container tkdro-type-code  tkdro-hide-on-tablet-portrait tkdro-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="tkdro-203777-481638403-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tkdro-203777-481638403');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('tkdro-203777-481638403-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tkdro-203777-481638403-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <blockquote class="wp-embedded-content" data-secret="D0gUoZCdNN"><p><a href="https://www.marsicalive.it/positivo-al-covid-il-vescovo-giovanni-massaro/">Positivo al covid il vescovo dei Marsi Giovanni Massaro, è vaccinato e asintomatico</a></p></blockquote>
 <p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Positivo al covid il vescovo dei Marsi Giovanni Massaro, è vaccinato e asintomatico&#8221; &#8212; MarsicaLive" src="https://www.marsicalive.it/positivo-al-covid-il-vescovo-giovanni-massaro/embed/#?secret=D0gUoZCdNN" data-secret="D0gUoZCdNN" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p> <div class="tkdro tkdro-post-bottom tkdro-float-center tkdro-align-center tkdro-column-2 no-bg-box-model"><div id="tkdro-203776-591513693" class="tkdro-container tkdro-type-code  tkdro-hide-on-desktop tkdro-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="tkdro-203776-591513693-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tkdro-203776-591513693');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tkdro-203776-591513693-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tkdro-203776-591513693-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

						</article>
		<div class="tkdro tkdro-post-before-author tkdro-loc-post_before_author_box tkdro-align-center tkdro-column-2 no-bg-box-model"><div id="tkdro-270765-1980853268" class="tkdro-container tkdro-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="270765" data-type="image"><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2021/11/banner-happy-wok-happy-shopping-480x400-1.gif" alt="Happy Wok Happy Shopping Desktop Home" /></div><div id="tkdro-241635-819765184" class="tkdro-container tkdro-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="241635" data-type="image"><a itemprop="url" class="tkdro-link" href="https://myzona.it/" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2020/11/banner-myzona-lancio-con-CTA.png" alt="MyZona Article" /></a></div></div>	</div>
<div class="tkdro tkdro-after-related tkdro-loc-post_after_related tkdro-align-center tkdro-column-2 no-bg-box-model"><div id="tkdro-241634-1052720399" class="tkdro-container tkdro-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="241634" data-type="image"><a itemprop="url" class="tkdro-link" href="https://farmaciasantacaterinasrl.it/" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2020/02/banner-promo-santa-caterina-1.png" alt="Santa Caterina Article" /></a></div></div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-2-2" class=" h-ni w-t extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-638">

		
							<a href="https://www.marsicalive.it/category/sponsor/" class="main-link">
							<span class="h-text main-term-638">
								 MARSICALIVE CONSIGLIA							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-638 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
	<div  class="post-275483 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Neuromed, gli alimenti ultra-processati aumentano il rischio di mortalità nelle persone già colpite da infarto o ictus" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/01/Ricerca-lab-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/01/Ricerca-lab-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/neuromed-gli-alimenti-ultra-processati-aumentano-il-rischio-di-mortalita-nelle-persone-gia-colpite-da-infarto-o-ictus/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/neuromed-gli-alimenti-ultra-processati-aumentano-il-rischio-di-mortalita-nelle-persone-gia-colpite-da-infarto-o-ictus/" title="Neuromed, gli alimenti ultra-processati aumentano il rischio di mortalità nelle persone già colpite da infarto o ictus">
			<span class="post-title">
				Neuromed, gli alimenti ultra-processati aumentano il rischio di mortalità nelle persone già colpite da infarto o ictus			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazione-2/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-01-07T12:36:01+01:00">7 Gennaio, 2022</time></span>
						</div>
		</div>
</div >
<div  class="post-275349 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="Medilab-avezzano" title="I benefici dell&#8217;ozonoterapia: ecco perché va bene per l&#8217;ernia" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/05/66135580_2095868787191762_2579955402661691392_o-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/05/66135580_2095868787191762_2579955402661691392_o-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/i-benefici-dellozonoterapia-ecco-perche-va-bene-per-lernia/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/i-benefici-dellozonoterapia-ecco-perche-va-bene-per-lernia/" title="I benefici dell&#8217;ozonoterapia: ecco perché va bene per l&#8217;ernia">
			<span class="post-title">
				I benefici dell&#8217;ozonoterapia: ecco perché va bene per l&#8217;ernia			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazione-2/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-01-05T08:30:02+01:00">5 Gennaio, 2022</time></span>
						</div>
		</div>
</div >
<div  class="post-275346 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Al lavoro, in smartworking o al parco, la nuova collection McCafè da portare sempre con sé" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/11/InShot_20211111_123738460-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/11/InShot_20211111_123738460-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/al-lavoro-in-smartworking-o-al-parco-la-nuova-collection-mccafe-da-portare-sempre-con-se/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/al-lavoro-in-smartworking-o-al-parco-la-nuova-collection-mccafe-da-portare-sempre-con-se/" title="Al lavoro, in smartworking o al parco, la nuova collection McCafè da portare sempre con sé">
			<span class="post-title">
				Al lavoro, in smartworking o al parco, la nuova collection McCafè da portare sempre con sé			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazioneabruzzo/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-01-04T19:01:54+01:00">4 Gennaio, 2022</time></span>
						</div>
		</div>
</div >
<div  class="post-275277 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Variazioni di ossigeno durante i voli di linea e livello di stress, cosa dicono gli studi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/01/clinica-e-piastra-ambulatoriale-Neuromed-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/01/clinica-e-piastra-ambulatoriale-Neuromed-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/variazioni-di-ossigeno-durante-i-voli-di-linea-e-livello-di-stress-cosa-dicono-gli-studi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/variazioni-di-ossigeno-durante-i-voli-di-linea-e-livello-di-stress-cosa-dicono-gli-studi/" title="Variazioni di ossigeno durante i voli di linea e livello di stress, cosa dicono gli studi">
			<span class="post-title">
				Variazioni di ossigeno durante i voli di linea e livello di stress, cosa dicono gli studi			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazione-2/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-01-03T19:10:21+01:00">3 Gennaio, 2022</time></span>
						</div>
		</div>
</div >
<div  class="post-274903 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Il timballo della nonna è la ricetta con cui Rustichella d&#8217;Abruzzo vi augura un buon 2022!" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/12/timballo1-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/12/timballo1-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/il-timballo-della-nonna-e-la-ricetta-con-cui-rustichella-dabruzzo-vi-augura-un-buon-2022/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/il-timballo-della-nonna-e-la-ricetta-con-cui-rustichella-dabruzzo-vi-augura-un-buon-2022/" title="Il timballo della nonna è la ricetta con cui Rustichella d&#8217;Abruzzo vi augura un buon 2022!">
			<span class="post-title">
				Il timballo della nonna è la ricetta con cui Rustichella d&#8217;Abruzzo vi augura un buon 2022!			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazione-2/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-12-29T15:41:46+01:00">29 Dicembre, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-274900 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="I clienti raccontano Di Cesare Arredamenti: da un foglio bianco è nata casa nostra" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-29-at-16.07.24-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-29-at-16.07.24-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/i-clienti-raccontano-di-cesare-arredamenti-da-un-foglio-bianco-e-nata-casa-nostra/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/i-clienti-raccontano-di-cesare-arredamenti-da-un-foglio-bianco-e-nata-casa-nostra/" title="I clienti raccontano Di Cesare Arredamenti: da un foglio bianco è nata casa nostra">
			<span class="post-title">
				I clienti raccontano Di Cesare Arredamenti: da un foglio bianco è nata casa nostra			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazioneabruzzo/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-12-29T15:13:28+01:00">29 Dicembre, 2021</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-638 clearfix">
			<script>var bs_ajax_paginate_1125965688 = '{"query":{"category":"638","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"modified","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"1","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"638","columns":"2","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f9449cb","data":{"vars":{"post-ranking-offset":6}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1125965688"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1125965688" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="tkdro-7" class=" h-ni w-nt extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_tkdro"><div class="tkdro  tkdro-align-center tkdro-column-1 no-bg-box-model"><div id="tkdro-203791-2088743144" class="tkdro-container tkdro-type-image  tkdro-hide-on-desktop tkdro-hide-on-tablet-portrait tkdro-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203791" data-type="image"><a itemprop="url" class="tkdro-link" href="https://www.marsicalive.it/McDonalds" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/ORIZZONTALEAZ-1.jpg" alt="McDonalds_mobile_336x250" /></a></div></div></div><div id="tkdro-8" class=" h-ni w-nt primary-sidebar-widget widget widget_tkdro"><div class="tkdro  tkdro-align-center tkdro-column-1 no-bg-box-model"><div id="tkdro-203776-327378966" class="tkdro-container tkdro-type-code  tkdro-hide-on-desktop tkdro-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="tkdro-203776-327378966-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tkdro-203776-327378966');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tkdro-203776-327378966-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tkdro-203776-327378966-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="primo" class=" h-i w-bg w-bg-ffffff h-c h-c-0a0a0a h-bg h-bg-0066bf w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s4 main-term-none">

		
							<span class="h-text main-term-none main-link">
						<i class="bf-icon bf-custom-icon "><img style="max-width:50px" src="https://www.marsicalive.it/wp-content/uploads/2021/05/Pietro-Guida-scrittore-giornalista.jpg"></i> In Parola...					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-275130 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Addio a Mario Sbardella il &#8220;direttore operaio&#8221;, giornalista appassionato e tenace" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/01/Mario-Sbardella-4-357x210.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/01/Mario-Sbardella-4.jpg"					class="img-holder" href="https://www.marsicalive.it/addio-a-mario-sbardella-giornalista-appassionato-e-tenace/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/addio-a-mario-sbardella-giornalista-appassionato-e-tenace/" title="Addio a Mario Sbardella il &#8220;direttore operaio&#8221;, giornalista appassionato e tenace">
			<span class="post-title">
				Addio a Mario Sbardella il &#8220;direttore operaio&#8221;, giornalista appassionato e tenace			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/peritogaudi/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Pietro Guida					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-01-01T13:07:34+01:00">1 Gennaio, 2022</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1206458834 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"45","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"150","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"200","subtitle-location":"after-title","format-icon":"0","term-badge":"0","term-badge-count":"1","term-badge-tax":"dflip_category","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"275697,275699","columns":"1","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"150","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"200","subtitle-location":"after-title","format-icon":"0","term-badge":"0","term-badge-count":"1","term-badge-tax":"dflip_category","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e069220","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1206458834"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1206458834" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Altre Notizie
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-275692 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-614">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Il diffondersi inarrestabile del covid nella Marsica: ancora 218 contagi, Avezzano la città più colpita" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/01/covid-10-gennaio-86x64.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/01/covid-10-gennaio-210x136.png"						class="img-holder" href="https://www.marsicalive.it/il-diffondersi-inarrestabile-del-covid-nella-marsica-ancora-218-contagi-avezzano-la-citta-piu-colpita/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/il-diffondersi-inarrestabile-del-covid-nella-marsica-ancora-218-contagi-avezzano-la-citta-piu-colpita/" class="post-url post-title">
			Il diffondersi inarrestabile del covid nella Marsica: ancora&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-01-10T16:09:04+01:00">2 ore fa</time></span>
						</div>
			</div>
	</div >
	<div class="post-275688 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Il Comune di Avezzano chiede alla Asl valutazione su didattica a distanza: &#8220;Aumentano i contagi, è il caso di sospendere presenza a scuola&#8221;" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/03/Dad-io-resto-a-scuola-3-86x64.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/03/Dad-io-resto-a-scuola-3-210x136.jpeg"						class="img-holder" href="https://www.marsicalive.it/il-comune-di-avezzano-chiede-alla-asl-valutazione-su-didattica-a-distanza-aumentano-i-contagi-e-il-caso-di-sospendere-presenza-a-scuola/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/il-comune-di-avezzano-chiede-alla-asl-valutazione-su-didattica-a-distanza-aumentano-i-contagi-e-il-caso-di-sospendere-presenza-a-scuola/" class="post-url post-title">
			Il Comune di Avezzano chiede alla Asl valutazione su&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-01-10T15:46:34+01:00">2 ore fa</time></span>
						</div>
			</div>
	</div >
	<div class="post-275684 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-614">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Cani lupo vicini ai centri abitati, firmato in prefettura un protocollo per la sicurezza pubblica" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/01/lupi-tagliacozzo-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/01/lupi-tagliacozzo-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/cani-lupo-vicini-ai-centri-abitati-firmato-in-prefettura-un-protocollo-per-la-sicurezza-pubblica/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/cani-lupo-vicini-ai-centri-abitati-firmato-in-prefettura-un-protocollo-per-la-sicurezza-pubblica/" class="post-url post-title">
			Cani lupo vicini ai centri abitati, firmato in prefettura un&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-01-10T15:29:24+01:00">2 ore fa</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div><div class='bs-injection bs-injection-before_footer bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div id="nat_60240303720eb90810a29d02"></div>
		</div>
	</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-30075 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab">		<p class="section-heading sh-t3 sh-s7 main-term-172">

		
							<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								Articoli più letti							</span>
				</a>
			
		
		</p>
		
<style>
.bscb-30075 .section-heading.sh-t3 a.active,.bscb-30075.bscb-30075 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-30075 .section-heading.sh-t3 > .h-text{color:#dd3333}.bscb-30075 .section-heading.sh-t3 a:hover .h-text,.bscb-30075 .section-heading.sh-t3 a.active .h-text{color:#dd3333 !important}.bscb-30075.bscb-30075 .section-heading.sh-t3.sh-s7:after{background-color:#dd3333}.bscb-30075.bscb-30075 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-30075.bscb-30075 .section-heading.sh-t3.sh-s9:after,.bscb-30075.bscb-30075 .section-heading.sh-t3.sh-s9:after{background-color:#dd3333 !important}.bscb-30075.bscb-30075 .section-heading.sh-t3:before{border-top-color:#dd3333 !important}.bscb-30075.bscb-30075 .listing-item:hover .title a,.bscb-30075.bscb-30075 .listing-item-text-1 .post-meta a:hover,.bscb-30075.bscb-30075 .listing-item-grid .post-meta a:hover,.bscb-30075.bscb-30075 .listing-item .rating-stars span:before{color:#dd3333 !important}.bscb-30075.bscb-30075 .listing-item .rating-bar span,.bscb-30075.bscb-30075 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-30075.bscb-30075.better-newsticker .heading{background-color:#dd3333 !important}.bscb-30075.bscb-30075.better-newsticker .heading:after{border-left-color:#dd3333 !important}.bscb-30075 .bs-pagination .btn-bs-pagination:hover,.bscb-30075 .btn-bs-pagination.bs-pagination-in-loading{background-color:#dd3333 !important;border-color:#dd3333 !important;color:#fff !important}.bscb-30075 .listing-item-text-2:hover .item-inner{border-color:#dd3333 !important}.bscb-30075.bscb-30075.bscb-30075.bscb-30075 .term-badges.floated .term-badge a,.bscb-30075.bscb-30075 .bs-pagination-wrapper .bs-loading > div{background-color:#dd3333 !important;color:#fff !important}

</style>
	<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 ">
	<div  class="post-275645 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Neve ad Avezzano, il Comune chiude tutte le scuole di ogni ordine e grado" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/01/neve-avezzano-3-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/01/neve-avezzano-3-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/neve-ad-avezzano-il-comune-chiude-tutte-le-scuole-di-ogni-ordine-e-grado/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/neve-ad-avezzano-il-comune-chiude-tutte-le-scuole-di-ogni-ordine-e-grado/" title="Neve ad Avezzano, il Comune chiude tutte le scuole di ogni ordine e grado">
			<span class="post-title">
				Neve ad Avezzano, il Comune chiude tutte le scuole di ogni ordine e grado			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/magda-tirabassi/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Magda Tirabassi					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-01-09T20:26:52+01:00">9 Gennaio, 2022</time></span>
						</div>
		</div>
</div >
<div  class="post-275640 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Coronavirus, in 24 ore nella Marsica registrati ancora 339 casi: focolai Avezzano, Celano e San Benedetto dei Marsi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/01/covid-9-gennaio-210x136.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/01/covid-9-gennaio-279x220.png"					class="img-holder" href="https://www.marsicalive.it/coronavirus-in-24-ore-nella-marsica-registrati-ancora-339-casi-focolai-avezzano-celano-e-san-benedetto-dei-marsi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/coronavirus-in-24-ore-nella-marsica-registrati-ancora-339-casi-focolai-avezzano-celano-e-san-benedetto-dei-marsi/" title="Coronavirus, in 24 ore nella Marsica registrati ancora 339 casi: focolai Avezzano, Celano e San Benedetto dei Marsi">
			<span class="post-title">
				Coronavirus, in 24 ore nella Marsica registrati ancora 339 casi: focolai Avezzano, Celano e San Benedetto dei Marsi			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/magda-tirabassi/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Magda Tirabassi					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-01-09T19:19:08+01:00">9 Gennaio, 2022</time></span>
						</div>
		</div>
</div >
<div  class="post-275655 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="In montagna abbonda la neve e i lupi scendono a valle in cerca di cibo: eccoli a Sfratati di Tagliacozzo" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/01/lupi-tagliacozzo-210x136.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/01/lupi-tagliacozzo-279x220.png"					class="img-holder" href="https://www.marsicalive.it/in-montagna-abbonda-la-neve-e-i-lupi-scendono-a-valle-in-cerca-di-cibo-eccoli-a-sfratati-di-tagliacozzo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/in-montagna-abbonda-la-neve-e-i-lupi-scendono-a-valle-in-cerca-di-cibo-eccoli-a-sfratati-di-tagliacozzo/" title="In montagna abbonda la neve e i lupi scendono a valle in cerca di cibo: eccoli a Sfratati di Tagliacozzo">
			<span class="post-title">
				In montagna abbonda la neve e i lupi scendono a valle in cerca di cibo: eccoli a Sfratati di Tagliacozzo			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/magda-tirabassi/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Magda Tirabassi					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-01-09T21:46:02+01:00">9 Gennaio, 2022</time></span>
						</div>
		</div>
</div >
<div  class="post-275631 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Piana del Cavaliere, chiusi alcuni plessi scolastici per neve. Carsoli per covid" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2017/09/Scuole-chiuse-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2017/09/Scuole-chiuse-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/piana-del-cavaliere-chiusi-alcuni-plessi-scolastici-per-neve-carsoli-per-covid/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/piana-del-cavaliere-chiusi-alcuni-plessi-scolastici-per-neve-carsoli-per-covid/" title="Piana del Cavaliere, chiusi alcuni plessi scolastici per neve. Carsoli per covid">
			<span class="post-title">
				Piana del Cavaliere, chiusi alcuni plessi scolastici per neve. Carsoli per covid			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/luisiana-di-federico/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Luisiana Di Federico					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-01-09T18:07:04+01:00">9 Gennaio, 2022</time></span>
						</div>
		</div>
</div >
	</div>
	</div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="tkdro  tkdro-align-center tkdro-column-2 tkdro-float-center no-bg-box-model"></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-34123 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s7 main-term-172">

		
							<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								Ultimi articoli							</span>
				</a>
			
		
		</p>
		
<style>
.bscb-34123 .section-heading.sh-t3 a.active,.bscb-34123.bscb-34123 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-34123 .section-heading.sh-t3 > .h-text{color:#43a805}.bscb-34123 .section-heading.sh-t3 a:hover .h-text,.bscb-34123 .section-heading.sh-t3 a.active .h-text{color:#43a805 !important}.bscb-34123.bscb-34123 .section-heading.sh-t3.sh-s7:after{background-color:#43a805}.bscb-34123.bscb-34123 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-34123.bscb-34123 .section-heading.sh-t3.sh-s9:after,.bscb-34123.bscb-34123 .section-heading.sh-t3.sh-s9:after{background-color:#43a805 !important}.bscb-34123.bscb-34123 .section-heading.sh-t3:before{border-top-color:#43a805 !important}.bscb-34123.bscb-34123 .listing-item:hover .title a,.bscb-34123.bscb-34123 .listing-item-text-1 .post-meta a:hover,.bscb-34123.bscb-34123 .listing-item-grid .post-meta a:hover,.bscb-34123.bscb-34123 .listing-item .rating-stars span:before{color:#43a805 !important}.bscb-34123.bscb-34123 .listing-item .rating-bar span,.bscb-34123.bscb-34123 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-34123.bscb-34123.better-newsticker .heading{background-color:#43a805 !important}.bscb-34123.bscb-34123.better-newsticker .heading:after{border-left-color:#43a805 !important}.bscb-34123 .bs-pagination .btn-bs-pagination:hover,.bscb-34123 .btn-bs-pagination.bs-pagination-in-loading{background-color:#43a805 !important;border-color:#43a805 !important;color:#fff !important}.bscb-34123 .listing-item-text-2:hover .item-inner{border-color:#43a805 !important}.bscb-34123.bscb-34123.bscb-34123.bscb-34123 .term-badges.floated .term-badge a,.bscb-34123.bscb-34123 .bs-pagination-wrapper .bs-loading > div{background-color:#43a805 !important;color:#fff !important}

</style>
		<div class="bs-pagination-wrapper main-term-172 infinity bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 ">
	<div  class="post-275630 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Studenti delle scuole superiori in sciopero: vogliamo l&#8217;attivazione della didattica a distanza" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/11/ddi-dad-didattica-a-distanza-181210.660x368-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/11/ddi-dad-didattica-a-distanza-181210.660x368-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/studenti-delle-scuole-superiori-in-sciopero-vogliamo-lattivazione-della-didattica-a-distanza/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/studenti-delle-scuole-superiori-in-sciopero-vogliamo-lattivazione-della-didattica-a-distanza/" title="Studenti delle scuole superiori in sciopero: vogliamo l&#8217;attivazione della didattica a distanza">
			<span class="post-title">
				Studenti delle scuole superiori in sciopero: vogliamo l&#8217;attivazione della didattica a distanza			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/alessia-pignatelli/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Alessia Pignatelli					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-01-09T18:31:08+01:00">9 Gennaio, 2022</time></span>
						</div>
		</div>
</div >
<div  class="post-275666 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Abruzzo in giallo, scattano le nuove regole: FFp2 per studenti su bus e treni, cosa cambia" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/01/09C7ECB2-2D07-495E-9E48-75E9D633FC43-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/01/09C7ECB2-2D07-495E-9E48-75E9D633FC43-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/abruzzo-in-giallo-scattano-le-nuove-regole-ffp2-per-studenti-su-bus-e-treni-cosa-cambia/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/abruzzo-in-giallo-scattano-le-nuove-regole-ffp2-per-studenti-su-bus-e-treni-cosa-cambia/" title="Abruzzo in giallo, scattano le nuove regole: FFp2 per studenti su bus e treni, cosa cambia">
			<span class="post-title">
				Abruzzo in giallo, scattano le nuove regole: FFp2 per studenti su bus e treni, cosa cambia			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-01-10T09:40:37+01:00">8 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-275663 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="La &#8220;ciammaruca&#8221; torna a casa, recuperato e riconsegnato il lumacone gigante rubato ad Avezzano" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/01/Lumacone-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/01/Lumacone-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/la-ciammaruca-torna-a-casa-recuperato-e-riconsegnato-il-lumacone-gigante-rubato-ad-avezzano/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/la-ciammaruca-torna-a-casa-recuperato-e-riconsegnato-il-lumacone-gigante-rubato-ad-avezzano/" title="La &#8220;ciammaruca&#8221; torna a casa, recuperato e riconsegnato il lumacone gigante rubato ad Avezzano">
			<span class="post-title">
				La &#8220;ciammaruca&#8221; torna a casa, recuperato e riconsegnato il lumacone gigante rubato ad Avezzano			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-01-10T09:12:18+01:00">9 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-275668 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Coronavirus, screening nelle scuole: nella Marsica ieri quasi 70 casi positivi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/01/screening-scuole-Marsica-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/01/screening-scuole-Marsica-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/coronavirus-screening-nelle-scuole-nella-marsica-ieri-quasi-70-casi-positivi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/coronavirus-screening-nelle-scuole-nella-marsica-ieri-quasi-70-casi-positivi/" title="Coronavirus, screening nelle scuole: nella Marsica ieri quasi 70 casi positivi">
			<span class="post-title">
				Coronavirus, screening nelle scuole: nella Marsica ieri quasi 70 casi positivi			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-01-10T09:46:05+01:00">8 ore fa</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination infinity main-term-172 clearfix">
			<script>var bs_ajax_paginate_2022897404 = '{"query":{"category":"172,9,4,1,3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"today","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","paginate":"infinity","pagination-show-label":"0","columns":"4","listing-settings":"","override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"275697,275699,275130,275692,275688,275684,275645,275640,275655,275631","query-main-term":"172","columns":"4","paginate":"infinity","pagination-show-label":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","override-listing-settings":"0","listing-settings":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c6bf809","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="2022897404"
				   title="Carica Altre Notizie">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				Caricamento in corso ...			</span>

					<span class="loaded txt">
				Carica Altre Notizie			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				Non ci sono altri messaggi 
			</span>

				</a>

				</div></div></div></div></div></div>
</div>		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="tkdro tkdro-before-footer tkdro-loc-footer_before tkdro-align-center tkdro-column-1 no-bg-box-model"><div id="tkdro-203846-1839390220" class="tkdro-container tkdro-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203846" data-type="image"><a itemprop="url" class="tkdro-link" href="https://www.centromedilabavezzano.it/" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/medila-ecografia.jpg" alt="Medilab mobile desktop 336&#215;280" /></a></div></div></div><div class="footer-instagram footer-instagram-1 clearfix full-width">
	<h3 class="footer-instagram-label">
			<span>
				Seguici <a href="https://instagram.com/quotidianilive" target="_blank">@quotidianilive</a>
			</span>
	</h3>
	</div>
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-63" class=" h-ni w-nt extendedwopts-hide extendedwopts-desktop extendedwopts-tablet footer-widget footer-column-1 widget widget_text">			<div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4>
</td>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: left;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4>
</td>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4>
</td>
<td><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
</tbody>
</table>
</td>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4>
</td>
</tr>
<tr>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: right;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4>
</td>
</tr>
<tr>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td>
<h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
		</div><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p>
<p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p>
<p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p>
<p style="text-align: center;">
<hr>
<p style="text-align: center;">
<p style="text-align: center;">
Tel. +39.392.1029.891 </p>
<p style="text-align: center;">
<p style="text-align: center;">Whatsapp  +39.392.1029.891</p>
<p style="text-align: center;">
<a href="https://www.marsicalive.it/credits">CHI SIAMO</a>      <a href="https://www.marsicalive.it/contact">CONTATTI</a></p>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-2" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.abruzzolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/AbruzzoLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-3" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.laziolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/LazioLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-5" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.pescaralive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/PescaraLive3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-4" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.confinelive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/ConfineLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-6" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="https://www.marsicalive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/MarsicaLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-7" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.trendemoda.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/TrendModa3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2022 -  Live Communication GROUP srl. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="">Netware TCS</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="tkdro tkdro-after-footer tkdro-loc-footer_after tkdro-align-center tkdro-column-1 no-bg-box-model"></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2160722-3');
</script><script type="text/html" id="wpb-modifications"></script>		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Login						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.marsicalive.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_169_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_169_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_169_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fvescovo-massaro-positivo-al-covid19-gli-auguri-di-pronta-guarigione-del-presidente-della-regione%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_169_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/vescovo-massaro-positivo-al-covid19-gli-auguri-di-pronta-guarigione-del-presidente-della-regione/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_169_lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","post_id":"275697"};
/* ]]> */
</script>














    
	
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.marsicalive.it/wp-content/cache/min/1/cb7a8e4befab50b8cd73669b1e1ace70.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre%20Franklin%3A400%2C700%2C600%2C500%7CMerriweather%3A400%7CLibre%20Baskerville%3A400%2C700&#038;display=swap" /><link rel="stylesheet" href="https://www.marsicalive.it/wp-content/cache/min/1/5a1c1aff1b23034239054b02ad126c71.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1641832948 -->