	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/>

		<title>Urban Center, la carica dei 70: prg e università le priorità. De Angelis: costruiamo la città del futuro | MarsicaLive</title>
<script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'https://www.marsicalive.it/wp-content/plugins/popup-builder-gold';SG_POPUP_VERSION='3.12_3'</script>
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.marsicalive.it/urban-center-la-carica-dei-70-prg-e-universita-le-priorita-de-angelis-costruiamo-la-citta-del-futuro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Urban Center, la carica dei 70: prg e università le priorità. De Angelis: costruiamo la città del futuro | MarsicaLive" />
<meta property="og:description" content="Avezzano. Ben settanta e più le associazioni che hanno risposto positivamente al progetto dell’Urban Center, aderendo con entusiasmo alla &#8220;casa di tutte le associazioni&#8221;, che nelle prossime settimane diventerà operativa eleggendo il consiglio direttivo: cinque membri per ognuna delle aree tematiche di cui si occuperà l&#8217;Urban Center. Membri di diritto del direttivo saranno l&#8217;assessore al sociale &hellip;" />
<meta property="og:url" content="https://www.marsicalive.it/urban-center-la-carica-dei-70-prg-e-universita-le-priorita-de-angelis-costruiamo-la-citta-del-futuro/" />
<meta property="og:site_name" content="MarsicaLive" />
<meta property="article:publisher" content="https://www.facebook.com/marsica.live" />
<meta property="article:section" content="NEWS" />
<meta property="article:published_time" content="2018-12-13T15:21:56+00:00" />
<meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2018/12/Urban-Center.jpeg" />
<meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/uploads/2018/12/Urban-Center.jpeg" />
<meta property="og:image:width" content="1599" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Avezzano. Ben settanta e più le associazioni che hanno risposto positivamente al progetto dell’Urban Center, aderendo con entusiasmo alla &#8220;casa di tutte le associazioni&#8221;, che nelle prossime settimane diventerà operativa eleggendo il consiglio direttivo: cinque membri per ognuna delle aree tematiche di cui si occuperà l&#8217;Urban Center. Membri di diritto del direttivo saranno l&#8217;assessore al sociale [&hellip;]" />
<meta name="twitter:title" content="Urban Center, la carica dei 70: prg e università le priorità. De Angelis: costruiamo la città del futuro | MarsicaLive" />
<meta name="twitter:image" content="https://www.marsicalive.it/wp-content/uploads/2018/12/Urban-Center.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Urban Center, la carica dei 70: prg e università le priorità. De Angelis: costruiamo la città del futuro Feed dei commenti" href="https://www.marsicalive.it/urban-center-la-carica-dei-70-prg-e-universita-le-priorita-de-angelis-costruiamo-la-citta-del-futuro/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.marsicalive.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.marsicalive.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://www.marsicalive.it/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.marsicalive.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_shortcode {
	text-align: center;
	filter: gray;
	-webkit-filter: grayscale(1);
	filter: grayscale(1);
	padding: 5px 0 0 0;
}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin:400,700,600,500%7CMerriweather:400%7CLibre+Baskerville:400,700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"marsicalive.it","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/popup-builder-gold/javascript/sg_popup_core.js?ver=1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.9.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.9.2'></script>
<![endif]-->
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.3'></script>
<link rel='https://api.w.org/' href='https://www.marsicalive.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.1" />
<link rel='shortlink' href='https://www.marsicalive.it/?p=185171' />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link type="text/css" rel="stylesheet" href="https://www.marsicalive.it/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<meta property="fb:app_id" content="390250784321992"/><meta property="fb:admins" content="1548088355"/><meta property="fb:admins" content="1344774618"/><meta property="fb:admins" content="1314643496"/><meta property="fb:admins" content="100003611504233"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function() {

    googletag.defineSlot('/21719673487/MarsicaLive/F1-Mlive', [300, 100], 'div-gpt-ad-1538221847918-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/F2-Mlive', [300, 100], 'div-gpt-ad-1538221928789-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive/SKI-1-Mlive', [120, 600], 'div-gpt-ad-1538221689195-0').addService(googletag.pubads());

  googletag.defineSlot('/21719673487/MarsicaLive/SKI-2-Mlive', [120, 600], 'div-gpt-ad-1538221761675-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/1-bannerone', [1, 1], 'div-gpt-ad-1538483383757-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/2-mlive', [[1, 1], [728, 90]], 'div-gpt-ad-1541781640509-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/3-mlive', [[468, 60]], 'div-gpt-ad-1541578035168-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/4-mlive', [300, 250], 'div-gpt-ad-1538483301692-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/5-mlive', [300, 1050], 'div-gpt-ad-1541579164653-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/6-mlive', [[300, 250], [468, 60]], 'div-gpt-ad-1541578370043-0').addService(googletag.pubads());

   googletag.defineSlot('/21719673487/MarsicaLive/6a-mlive', [[1, 1], [300, 100], [300, 250]], 'div-gpt-ad-1539178189174-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/7-mlive', [300, 250], 'div-gpt-ad-1538220575914-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/8-mlive', [[750, 200], [750, 100], [1, 1]], 'div-gpt-ad-1538220811067-0').addService(googletag.pubads());

        googletag.defineSlot('/21719673487/MarsicaLive/01-mlive-mobile', [[320, 100], [320, 50], [300, 250]], 'div-gpt-ad-1539178755551-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/2-mlive-mobile', [[300, 250], [320, 100]], 'div-gpt-ad-1538219738801-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/3-mlive-mobile', [300, 250], 'div-gpt-ad-1538219941050-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/4-mlive-mobile', [[300, 250], [320, 100]], 'div-gpt-ad-1538220046868-0').addService(googletag.pubads());   

    googletag.defineSlot('/21719673487/MarsicaLive/5-mlive-mobile', [[320, 100], [320, 50], [300, 250]], 'div-gpt-ad-1539277339406-0').addService(googletag.pubads());

 googletag.defineSlot('/21719673487/MarsicaLive/6-mlive-mobile', [[320, 100], [1, 1], [300, 250]], 'div-gpt-ad-1539280197936-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/7-mlive-mobile', [[320, 100], [1, 1], [300, 250]], 'div-gpt-ad-1539280637057-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/8-mlive-mobile', [300, 250], 'div-gpt-ad-1538220857492-0').addService(googletag.pubads());
    
    googletag.defineSlot('/21719673487/MarsicaLive/1-mlive-post-mobile', [[300, 250], [320, 100], [320, 50]], 'div-gpt-ad-1538553731922-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/2-mlive-post-mobile', [[300, 250], [320, 100]], 'div-gpt-ad-1538219799567-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/4-mlive-post-mobile', [[300, 250], [320, 50], [320, 100]], 'div-gpt-ad-1538554021081-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/5-mlive-post-mobile', [[300, 250], [320, 100]], 'div-gpt-ad-1538220257401-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/7-mlive-post-mobile', [[300, 250], [320, 100]], 'div-gpt-ad-1538220749108-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>					    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                        <link rel="manifest" href="/site.webmanifest">
                        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
                        <meta name="msapplication-TileColor" content="#ffc40d">
                        <meta name="theme-color" content="#ffffff">
						<div id="fb-root"></div>
						<script>(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1';
							  fjs.parentNode.insertBefore(js, fjs);
							}
							(document, 'script', 'facebook-jssdk'));
						</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.marsicalive.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.marsicalive.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a7eb8787-4ffd-4ffd-ba84-37198edaf252';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bene! Riceverai aggiornamenti sulle nostre news!";
oneSignal_options['path'] = "https://www.marsicalive.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1cc5c601-0ab1-487a-96d1-0b685be1e018";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi ricevere notifiche sulle ultime news di MarsicaLive?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un titolo di esempio per le notifiche';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di  notifica sul dispositivo mobile';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esempio di  notifica';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi cancellarti quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.marsicalive.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Autorizza';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Vuoi ricevere notifiche sulle ultime news di MarsicaLive?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Non riceverai più aggiornamenti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Riceverai aggiornamenti sui nostri articoli';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver deciso di seguirci';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Riceverai di nuovo aggiornamenti sulle news';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai aggiornamenti sulle news';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'AGGIORNATEMI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Non aggiornatemi più';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#009933';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "url": "https:\/\/www.marsicalive.it\/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https:\/\/www.marsicalive.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Urban Center, la carica dei 70: prg e universit\u00e0 le priorit\u00e0. De Angelis: costruiamo la citt\u00e0 del futuro",
    "description": "Avezzano.\u00a0Ben settanta e pi\u00f9 le associazioni che hanno risposto positivamente al progetto dell\u2019Urban Center, aderendo con entusiasmo alla \"casa di tutte le associazioni\", che nelle prossime settimane diventer\u00e0 operativa eleggendo il consiglio diretti",
    "datePublished": "2018-12-13",
    "dateModified": "2018-12-13",
    "author": {
        "@type": "Person",
        "@id": "#person-GiuliaAntenucci",
        "name": "Giulia Antenucci"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/Urban-Center.jpeg",
        "width": 1599,
        "height": 1200
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.marsicalive.it\/urban-center-la-carica-dei-70-prg-e-universita-le-priorita-de-angelis-costruiamo-la-citta-del-futuro\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.marsicalive.it/wp-content/bs-booster-cache/a8bfb250a297d5077c8390a12f0363ad.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.0.2-1543587251' href='https://www.marsicalive.it/wp-content/bs-booster-cache/8779b5297777d1d237d43b2b7e1dd653.css' type='text/css' media='all' />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2160722-3', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- BetterFramework Head Inline CSS -->
<style>
/* 
body.boxed {
    background-color: #fff
};
*/

.site-header.header-style-1 .header-inner {
    padding: 10px 0 !important;
}

.layout-1-col, .layout-2-col, .layout-3-col {
    padding-top: 20px;
}

.listing-item-classic-1 .title {
    padding-bottom: 10px;
}

.listing-item-classic-1 .featured {
    margin-right: -15px;
    margin-left: -15px;
}

.bs-about .about-title {
    text-align: center !important;
}

.logo-alive {
    color: #cd1713;
    font-size: 40px;
    font-weight: 700;
}

.pre-alive {
    display: block;
    font-size: 24px;
    line-height: 22px;
}

.date-alive {
    display: block;
    font-size: 16px;
    color: #555;
}

.ml-20 {
    margin-left: 20px;
}

.mr-20 {
   margin-right: 20px; 
}

.listing-item-classic-1 .post-subtitle {
    margin-bottom: 20px;
    margin-top: -10px;
    color: #666;
}

.single-post-content .entry-content .continue-reading-container a {
    color: #ffffff !important;
}

@media only screen and (max-width: 700px) {
  .continue-reading-content.close {
      max-height: 300px;
  }
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-185171 single-format-standard active-light-box ltr close-rh page-layout-3-col-2 boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-3 single-cat-3  wpb-js-composer js-comp-ver-5.5.4 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">The news is by your side.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.marsicalive.it">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<header id="header" class="site-header header-style-1 full-width h-a-ad" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
													<a class="topbar-sign-in "
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Login							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Furban-center-la-carica-dei-70-prg-e-universita-le-priorita-de-angelis-costruiamo-la-citta-del-futuro%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/urban-center-la-carica-dei-70-prg-e-universita-le-priorita-de-angelis-costruiamo-la-citta-del-futuro/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li>
<li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li>
<li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li>
<li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Terms and Privacy</a></li>
<li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
											<div class="row">
							<div class="row-height">

								<div class="sidebar-col sidebar-col-ad-left col-xs-4">
									<div class="col-inside">
										
											<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
												<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo_left bsac-align-left bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179183-60699810" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179183" data-type="dfp"><!-- /21719673487/MarsicaLive/F1-Mlive -->
<div id="div-gpt-ad-1538221847918-0" "style="width:300px; height:100px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538221847918-0"); });
</script>
</div></div></div>											</aside>
																				</div>
								</div>

								<div class="logo-col col-xs-4">
									<div class="col-inside">
										<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 text-logo">
	<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
		<span class='pre-alive'>QuotidianiLive</span><span class='logo-alive'>MARSICALIVE</span>			<span class="date-alive">giovedì 13 Dic, 2018</span>
				</a>
</p>
</div><!-- .site-branding -->
									</div>
								</div>

								<div class="sidebar-col sidebar-col-ad-right col-xs-4">
									<div class="col-inside">
										
											<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
												<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo_right bsac-align-right bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179184-1676699640" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179184" data-type="dfp"><!-- /21719673487/MarsicaLive/F2-Mlive -->
<div id="div-gpt-ad-1538221928789-0" "style="width:300px; height:100px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538221928789-0"); });
</script>
</div></div></div>											</aside>
																				</div>
								</div>

							</div>
						</div>
										</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li>
<li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li>
<li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li>
<li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li>
<li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li>
<li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="http://www.marsicalive.it">MARSICA</a></li>
<li id="menu-item-118085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-118085"><a href="https://www.marsicalive.it/category/live/">LIVE</a></li>
<li id="menu-item-118086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-118086"><a href="https://www.marsicalive.it/category/news/">NEWS</a></li>
<li id="menu-item-118083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-118083"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></li>
<li id="menu-item-118089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-118089"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
											<img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
						     alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/news/" ><span itemprop='name'>NEWS</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Urban Center, la carica dei 70: prg e università le priorità. De Angelis: costruiamo la città del futuro</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.marsicalive.it/urban-center-la-carica-dei-70-prg-e-universita-le-priorita-de-angelis-costruiamo-la-citta-del-futuro/"/></li></ul></div></nav><div class="content-wrap">
			<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop location-skyscraper_left bsac-align-left bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-179185-11376913" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179185" data-type="dfp"><!-- /21719673487/MarsicaLive/SKI-1-Mlive -->
<div id="div-gpt-ad-1538221689195-0" "style="width:120px; height:600px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538221689195-0"); });
</script>
</div></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop location-skyscraper_right bsac-align-right bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-179186-1460286912" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179186" data-type="dfp"><!-- /21719673487/MarsicaLive/SKI-2-Mlive -->
<div id="div-gpt-ad-1538221761675-0" "style="width:120px; height:600px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538221761675-0"); });
</script>
</div></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<main id="content" class="content-container">

		<div class="container layout-3-col layout-3-col-2 container layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-7 content-column">
								<div class="single-container">
		<article id="post-185171" class="post-185171 post type-post status-publish format-standard has-post-thumbnail  category-news single-post-content ">
			<div class="bsac bsac-clearfix adloc-above-post-box location-post_box_above bsac-align-center bsac-column-1"><div id="bsac-179189-219570554" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179189" data-type="dfp"><!-- /21719673487/MarsicaLive/2-mlive -->
<div id="div-gpt-ad-1541781640509-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1541781640509-0"); });
</script>
</div></div><div id="bsac-179195-1833712318" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179195" data-type="dfp"><!-- /21719673487/MarsicaLive/01-mlive-mobile -->
<div id="div-gpt-ad-1539178755551-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1539178755551-0"); });
</script>
</div></div></div>			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Urban Center, la carica dei 70: prg e università le priorità. De Angelis: costruiamo la città del futuro</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.marsicalive.it/author/giulia-antenucci/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://secure.gravatar.com/avatar/b123719c945b664b080ea210d5d8a92d?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Da <b>Giulia Antenucci</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2018-12-13T16:21:56+00:00">Il <b>13 Dic, 2018</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<span class="pull-right"><div class="fb-like" data-href="https://www.facebook.com/marsicalive/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false"></div></span>
        			<div class="empty-space marg-lg-b10"></div>

									</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Furban-center-la-carica-dei-70-prg-e-universita-le-priorita-de-angelis-costruiamo-la-citta-del-futuro%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Urban+Center%2C+la+carica+dei+70%3A+prg+e+universit%C3%A0+le+priorit%C3%A0.+De+Angelis%3A+costruiamo+la+citt%C3%A0+del+futuro&url=https%3A%2F%2Fwww.marsicalive.it%2Furban-center-la-carica-dei-70-prg-e-universita-le-priorita-de-angelis-costruiamo-la-citta-del-futuro%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Urban+Center%2C+la+carica+dei+70%3A+prg+e+universit%C3%A0+le+priorit%C3%A0.+De+Angelis%3A+costruiamo+la+citt%C3%A0+del+futuro %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Furban-center-la-carica-dei-70-prg-e-universita-le-priorita-de-angelis-costruiamo-la-citta-del-futuro%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179189-1687308790" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179189" data-type="dfp"><!-- /21719673487/MarsicaLive/2-mlive -->
<div id="div-gpt-ad-1541781640509-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1541781640509-0"); });
</script>
</div></div></div><p><img class="alignleft size-medium wp-image-185172"  data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/Urban-Center-260x195.jpeg" alt="" width="260" height="195" srcset="https://www.marsicalive.it/wp-content/uploads/2018/12/Urban-Center-260x195.jpeg 260w, https://www.marsicalive.it/wp-content/uploads/2018/12/Urban-Center-768x576.jpeg 768w, https://www.marsicalive.it/wp-content/uploads/2018/12/Urban-Center-1024x768.jpeg 1024w, https://www.marsicalive.it/wp-content/uploads/2018/12/Urban-Center-86x64.jpeg 86w, https://www.marsicalive.it/wp-content/uploads/2018/12/Urban-Center.jpeg 1599w" sizes="(max-width: 260px) 100vw, 260px" />Avezzano. Ben settanta e più le associazioni che hanno risposto positivamente al progetto dell’<strong>Urban Center</strong>, aderendo con entusiasmo alla &#8220;casa di tutte le associazioni&#8221;, che nelle prossime settimane diventerà operativa eleggendo il consiglio direttivo: cinque membri per ognuna delle aree tematiche di cui si occuperà l&#8217;Urban Center.</p>
<div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-179190-1407505040" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179190" data-type="dfp"><!-- /21719673487/MarsicaLive/3-mlive -->
<div id="div-gpt-ad-1541578035168-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1541578035168-0"); });
</script>
</div></div><div id="bsac-179196-1055149350" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179196" data-type="dfp"><!-- /21719673487/MarsicaLive/2-mlive-mobile -->
<div id="div-gpt-ad-1538219738801-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538219738801-0"); });
</script>
</div></div></div> <p><strong>Membri di diritto del direttivo saranno l&#8217;assessore al sociale Leonardo Casciere</strong>, presente alla conferenza stampa di questa mattina, e i rappresentanti delle associazioni di categoria e degli ordini professionali. Dopo la scadenza del bando di fine novembre, inoltre, sono molte le associazioni che hanno fatto richiesta di adesione all&#8217;Urban Center, ma sia pure fuori termine si troverà il modo di dare a tutti l&#8217;opportunità di partecipare.</p>
<div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-179129-1512732992" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179129" data-type="dfp"><!-- /21719673487/MarsicaLive/6-mlive -->
<div id="div-gpt-ad-1541578370043-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1541578370043-0"); });
</script>
</div></div><div id="bsac-179197-597385930" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179197" data-type="dfp"><!-- /21719673487/MarsicaLive/3-mlive-mobile -->
<div id="div-gpt-ad-1538219941050-0" "style="width:300px; height:250px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538219941050-0"); });
</script>
</div></div></div> <p><strong>Questi, pertanto, sono i dati emersi durante la conferenza tenutasi</strong> nella sala consiliare del comune, alla presenza di molti esponenti delle associazioni, del primo cittadino <strong>Gabriele De Angelis</strong>, del vice sindaco <strong>Lino Cipolloni</strong> e dell&#8217;assessore all&#8217;Urbanistica <strong>Chiara Colucci</strong>, oltre <span class="m_-8223439917506840959gmail-text_exposed_show">naturalmente al presidente dell’Urban Center, <strong>Rocco Giancarlo Di Micco</strong>.</span></p>
<div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-179582-1938061185" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179582" data-type="code"><span id="bsac-179582-1938061185-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-179582-1938061185');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-179582-1938061185-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="6146569471"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-179582-1938061185-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="6146569471"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-179582-1938061185-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="6146569471"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-179582-1938061185-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="6146569471"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div class="m_-8223439917506840959gmail-text_exposed_show">
<p><strong>&#8220;Ora l&#8217;Urban Center è realtà, posso dire con orgoglio che abbiamo centrato</strong> una delle priorità qualificanti del programma di mandato dell&#8217;Amministrazione, un risultato importante per rispondere alle esigenze di modernizzazione della città e quale fondamentale supporto per l’amministrazione&#8221;, ha detto il sindaco <strong>De Angelis</strong>, &#8220;che avvierà al più presto un calendario di incontri per la costituzione degli organi e per aprire la discussione sui tanti temi all&#8217;ordine del giorno, dal piano regolatore al rilancio dell&#8217;università nella Marsica con il cosiddetto polo universitario dell&#8217;Appennino per arrivare a tutti quei progetti che coinvolgeranno larga parte del tessuto cittadino&#8221;.</p>
<p>&#8220;<strong>L’Urban Center, infatti, sarà il trait d’union tra i cittadini e l’Amministrazione</strong>&#8220;, ha continuato il sindaco, &#8220;l&#8217;Agorà della Città, un luogo a disposizione di istituzioni, enti e cittadini per riflettere e confrontarsi sulle trasformazioni che investono il nostro territorio, ed attivamente parteciparvi&#8221;.</p>
<p>&#8220;<strong>L’obiettivo è costruire insieme la città del futuro</strong>&#8220;, ha proseguito il sindaco, che ha sottolineato come &#8220;una risposta così numerosa da parte delle associazioni dimostri una volta di più che Avezzano è una città vivace, con un grande sensibilità culturale e in materia socio-assistenziale, ambito quest&#8217;ultimo in cui operano la maggior parte della associazioni&#8221;.</p>
<p>&#8220;<strong>L’ufficio dell&#8217;Urban Center è stato già aperto all’interno del Palazzo comunale</strong>&#8220;, ha concluso il sindaco, &#8220;e funzionerà come sportello per coordinare e discutere i lavori, con l’intenzione di dare un taglio concreto, sin da subito, all’importante progetto. A tal fine sarà messa a disposizione delle associazioni una sintesi del bilancio comunale per macroaree, perché solo dalla consapevolezza di quali sono le somme disponibili, quelle spese e quelle da spendere, il contributo della associazioni e di conseguenza il ruolo dell&#8217;Urban Center potrà qualificarsi per quella concretezza che tutti ci aspettiamo da questa straordinarie esperienza di partecipazione&#8221;.</p>
</div>
<!-- TG Facebook Comments Plugin : http://www.tekgazet.com/tg-facebook-comments-plugin --><div class="fb-comments" data-href="https://www.marsicalive.it/urban-center-la-carica-dei-70-prg-e-universita-le-priorita-de-angelis-costruiamo-la-citta-del-futuro/" data-width="100%" data-numposts="15" data-colorscheme="light" data-order-by="time" ></div> <div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-179198-1173130980" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179198" data-type="dfp"><!-- /21719673487/MarsicaLive/4-mlive-mobile -->
<div id="div-gpt-ad-1538220046868-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538220046868-0"); });
</script>
</div></div><div id="bsac-179215-2056957387" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179215" data-type="dfp"><!-- /21719673487/MarsicaLive/post-6-mlive -->
<div id="div-gpt-ad-1538224032121-0" "style="width:728px; height:90px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538224032121-0"); });
</script>
</div></div></div>				<div style="text-align: center;">
					<div class="fb-like" data-href="https://www.marsicalive.it/urban-center-la-carica-dei-70-prg-e-universita-le-priorita-de-angelis-costruiamo-la-citta-del-futuro/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true" style="margin-top:20px;"></div>
				</div>
			</div>
						</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Notizia Precedente				</p>
				<p class="title heading-typo"><a href="https://www.marsicalive.it/abitazione-popolare-occupata-abusivamente-da-una-famiglia-rom-blitz-delle-forze-dellordine/" rel="prev">Abitazione popolare occupata abusivamente da una famiglia rom, blitz delle forze dell&#8217;ordine</a></p>
			</div>
		
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s3 ">

					<span class="h-text related-posts-heading">Potrebbe piacerti anche</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-185167 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>			<a  title="Abitazione popolare occupata abusivamente da una famiglia rom, blitz delle forze dell&#8217;ordine" data-src="https://www.marsicalive.it/wp-content/uploads/2016/03/Polizia-locale-via-Mattarella-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2016\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Polizia-locale-via-Mattarella-86x64.jpg&quot;,&quot;210&quot;:&quot;Polizia-locale-via-Mattarella-210x136.jpg&quot;,&quot;279&quot;:&quot;Polizia-locale-via-Mattarella-279x220.jpg&quot;,&quot;357&quot;:&quot;Polizia-locale-via-Mattarella-357x210.jpg&quot;,&quot;750&quot;:&quot;Polizia-locale-via-Mattarella-750x430.jpg&quot;,&quot;1000&quot;:&quot;Polizia-locale-via-Mattarella.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/abitazione-popolare-occupata-abusivamente-da-una-famiglia-rom-blitz-delle-forze-dellordine/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/abitazione-popolare-occupata-abusivamente-da-una-famiglia-rom-blitz-delle-forze-dellordine/" title="Abitazione popolare occupata abusivamente da una famiglia rom, blitz delle forze dell&#8217;ordine">
			<span class="post-title">
				Abitazione popolare occupata abusivamente da una famiglia rom, blitz delle forze&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-185164 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Nuovo piano regolatore, De Angelis: strumento che segnerà una svolta epocale per il Comune di Avezzano" data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/Nuovo-piano-regolatore-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Nuovo-piano-regolatore-86x64.jpeg&quot;,&quot;210&quot;:&quot;Nuovo-piano-regolatore-210x136.jpeg&quot;,&quot;279&quot;:&quot;Nuovo-piano-regolatore-279x220.jpeg&quot;,&quot;357&quot;:&quot;Nuovo-piano-regolatore-357x210.jpeg&quot;,&quot;750&quot;:&quot;Nuovo-piano-regolatore-750x430.jpeg&quot;,&quot;1599&quot;:&quot;Nuovo-piano-regolatore.jpeg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/nuovo-piano-regolatore-de-angelis-strumento-che-segnera-una-svolta-epocale-per-il-comune-di-avezzano/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/nuovo-piano-regolatore-de-angelis-strumento-che-segnera-una-svolta-epocale-per-il-comune-di-avezzano/" title="Nuovo piano regolatore, De Angelis: strumento che segnerà una svolta epocale per il Comune di Avezzano">
			<span class="post-title">
				Nuovo piano regolatore, De Angelis: strumento che segnerà una svolta epocale per il&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-185160 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Zes, c&#8217;è anche la Piana del Cavaliere: a Carsoli incontro per discutere su strategie da adottare" data-src="https://www.marsicalive.it/wp-content/uploads/2018/08/di_pangrazio_giuseppe_1_web.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;400&quot;:&quot;di_pangrazio_giuseppe_1_web.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/zes-ce-anche-la-piana-del-cavaliere-a-carsoli-incontro-per-discutere-su-strategie-da-adottare/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/zes-ce-anche-la-piana-del-cavaliere-a-carsoli-incontro-per-discutere-su-strategie-da-adottare/" title="Zes, c&#8217;è anche la Piana del Cavaliere: a Carsoli incontro per discutere su strategie da adottare">
			<span class="post-title">
				Zes, c&#8217;è anche la Piana del Cavaliere: a Carsoli incontro per discutere su&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-185157 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Meteo in Marsica 14 &#8211; 20 dicembre : tempo orientato sull&#8217;instabilità, con pioggia e neve." data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/48-102IT.gif"					class="img-holder" href="https://www.marsicalive.it/meteo-in-marsica-14-20-dicembre-tempo-orientato-sullinstabilita-con-pioggia-e-neve/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/meteo-in-marsica-14-20-dicembre-tempo-orientato-sullinstabilita-con-pioggia-e-neve/" title="Meteo in Marsica 14 &#8211; 20 dicembre : tempo orientato sull&#8217;instabilità, con pioggia e neve.">
			<span class="post-title">
				Meteo in Marsica 14 &#8211; 20 dicembre : tempo orientato sull&#8217;instabilità, con&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-185149 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></span></div>			<a  title="Dai banchi di scuola ai set di produzione, la Peperonitto Film porta alla Vivenza il gusto di fare cinema" data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/DSC_1059-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DSC_1059-86x64.jpg&quot;,&quot;210&quot;:&quot;DSC_1059-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_1059-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_1059-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_1059-750x430.jpg&quot;,&quot;4256&quot;:&quot;DSC_1059.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/dai-banchi-di-scuola-ai-set-di-produzione-la-peperonitto-film-porta-alla-vivenza-il-gusto-di-fare-cinema/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/dai-banchi-di-scuola-ai-set-di-produzione-la-peperonitto-film-porta-alla-vivenza-il-gusto-di-fare-cinema/" title="Dai banchi di scuola ai set di produzione, la Peperonitto Film porta alla Vivenza il gusto di fare cinema">
			<span class="post-title">
				Dai banchi di scuola ai set di produzione, la Peperonitto Film porta alla Vivenza il&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-185147 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>			<a  title="A Sante Marie la presentazione del libro di Antonio Foccillo, segretario nazionale Uil" data-src="https://www.marsicalive.it/wp-content/uploads/2016/02/libri-libro-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2016\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;libri-libro-86x64.jpg&quot;,&quot;210&quot;:&quot;libri-libro-210x136.jpg&quot;,&quot;279&quot;:&quot;libri-libro-279x220.jpg&quot;,&quot;357&quot;:&quot;libri-libro-357x210.jpg&quot;,&quot;625&quot;:&quot;libri-libro.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/a-sante-marie-la-presentazione-del-libro-di-antonio-foccillo-segretario-nazionale-uil/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/a-sante-marie-la-presentazione-del-libro-di-antonio-foccillo-segretario-nazionale-uil/" title="A Sante Marie la presentazione del libro di Antonio Foccillo, segretario nazionale Uil">
			<span class="post-title">
				A Sante Marie la presentazione del libro di Antonio Foccillo, segretario nazionale&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-185137 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>			<a  title="La magia del presepe rivive nelle opere di due artisti marsicani. A Petrella Liri l&#8217;esposizione natalizia" data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/Andrea-DInnocenzoAngela-Moscatiello_Presepi-in-mostra_dicembre-2018-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Andrea-DInnocenzoAngela-Moscatiello_Presepi-in-mostra_dicembre-2018-86x64.jpg&quot;,&quot;210&quot;:&quot;Andrea-DInnocenzoAngela-Moscatiello_Presepi-in-mostra_dicembre-2018-210x136.jpg&quot;,&quot;279&quot;:&quot;Andrea-DInnocenzoAngela-Moscatiello_Presepi-in-mostra_dicembre-2018-279x220.jpg&quot;,&quot;357&quot;:&quot;Andrea-DInnocenzoAngela-Moscatiello_Presepi-in-mostra_dicembre-2018-357x210.jpg&quot;,&quot;750&quot;:&quot;Andrea-DInnocenzoAngela-Moscatiello_Presepi-in-mostra_dicembre-2018-750x430.jpg&quot;,&quot;1280&quot;:&quot;Andrea-DInnocenzoAngela-Moscatiello_Presepi-in-mostra_dicembre-2018.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/la-magia-del-presepe-rivive-nelle-opere-di-due-artisti-marsicani-a-petrella-liri-lesposizione-natalizia/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/la-magia-del-presepe-rivive-nelle-opere-di-due-artisti-marsicani-a-petrella-liri-lesposizione-natalizia/" title="La magia del presepe rivive nelle opere di due artisti marsicani. A Petrella Liri l&#8217;esposizione natalizia">
			<span class="post-title">
				La magia del presepe rivive nelle opere di due artisti marsicani. A Petrella Liri&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-185135 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Spaccio di sostane stupefacenti suddivise in ovuli, sotto accusa un 35enne. Ascoltata la moglie" data-src="https://www.marsicalive.it/wp-content/uploads/2012/08/ovuli-di-eroina.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2012\/08\/&quot;,&quot;sizes&quot;:{&quot;650&quot;:&quot;ovuli-di-eroina.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/spaccio-di-sostane-stupefacenti-suddivise-in-ovuli-sotto-accusa-un-35enne-ascoltata-la-moglie/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/spaccio-di-sostane-stupefacenti-suddivise-in-ovuli-sotto-accusa-un-35enne-ascoltata-la-moglie/" title="Spaccio di sostane stupefacenti suddivise in ovuli, sotto accusa un 35enne. Ascoltata la moglie">
			<span class="post-title">
				Spaccio di sostane stupefacenti suddivise in ovuli, sotto accusa un 35enne. Ascoltata&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-185130 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>			<a  title="Prima neve in Abruzzo: rallentamenti su autostrada A24, scuole aperte nell&#8217;Aquilano e  nella Marsica" data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/Autostrada-A24-neve-e-ghiaccio-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Autostrada-A24-neve-e-ghiaccio-86x64.jpg&quot;,&quot;210&quot;:&quot;Autostrada-A24-neve-e-ghiaccio-210x136.jpg&quot;,&quot;279&quot;:&quot;Autostrada-A24-neve-e-ghiaccio-279x220.jpg&quot;,&quot;357&quot;:&quot;Autostrada-A24-neve-e-ghiaccio-357x210.jpg&quot;,&quot;750&quot;:&quot;Autostrada-A24-neve-e-ghiaccio-750x430.jpg&quot;,&quot;1600&quot;:&quot;Autostrada-A24-neve-e-ghiaccio.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/prima-neve-in-abruzzo-rallentamenti-su-autostrada-a24-scuole-aperte-nellaquilano-e-nella-marsica/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/prima-neve-in-abruzzo-rallentamenti-su-autostrada-a24-scuole-aperte-nellaquilano-e-nella-marsica/" title="Prima neve in Abruzzo: rallentamenti su autostrada A24, scuole aperte nell&#8217;Aquilano e  nella Marsica">
			<span class="post-title">
				Prima neve in Abruzzo: rallentamenti su autostrada A24, scuole aperte&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-185136 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>			<a  title="Pompe funebri fittizie, imprenditore marsicano accusato dalla finanza di aver ottenuto fondi indebitamenti" data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/Guardia-di-finanza-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Guardia-di-finanza-86x64.jpg&quot;,&quot;210&quot;:&quot;Guardia-di-finanza-210x136.jpg&quot;,&quot;279&quot;:&quot;Guardia-di-finanza-279x220.jpg&quot;,&quot;357&quot;:&quot;Guardia-di-finanza-357x210.jpg&quot;,&quot;549&quot;:&quot;Guardia-di-finanza.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/pompe-funebri-fittizie-imprenditore-marsicano-accusato-dalla-finanza-di-aver-ottenuto-fondi-indebitamenti/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/pompe-funebri-fittizie-imprenditore-marsicano-accusato-dalla-finanza-di-aver-ottenuto-fondi-indebitamenti/" title="Pompe funebri fittizie, imprenditore marsicano accusato dalla finanza di aver ottenuto fondi indebitamenti">
			<span class="post-title">
				Pompe funebri fittizie, imprenditore marsicano accusato dalla finanza di aver&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1601999903 = '{"query":{"paginate":"next_prev","count":10,"post_type":"post","posts_per_page":10,"post__not_in":[185171],"ignore_sticky_posts":1,"remove_duplicates_ids":"185171","_layout":{"state":"1|1|0","page":"3-col-2"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"185171","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-2"},"_bs_pagin_token":"5a7ea2a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1601999903"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1601999903" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="bsac bsac-clearfix adloc-after-related location-post_after_related bsac-align-center bsac-column-1"><div id="bsac-179199-2078069505" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179199" data-type="dfp"><!-- /21719673487/MarsicaLive/5-mlive-mobile -->
<div id="div-gpt-ad-1539277339406-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1539277339406-0"); });
</script>
</div></div><div id="bsac-179218-1210921613" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179218" data-type="dfp"><!-- /21719673487/MarsicaLive/post-9-mlive -->
<div id="div-gpt-ad-1538224228521-0" "style="width:728px; height:90px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538224228521-0"); });
</script>
</div></div></div>						</div><!-- .content-column -->
												<div class="col-sm-3 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="better-ads-1" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179202-1859175441" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179202" data-type="dfp"><!-- /21719673487/MarsicaLive/6a-mlive -->
<div id="div-gpt-ad-1539178189174-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1539178189174-0"); });
</script>
</div></div></div></div><div id="better-ads-7" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179192-508223964" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179192" data-type="dfp"><!-- /21719673487/MarsicaLive/5-mlive -->
<div id="div-gpt-ad-1541579164653-0" "style="width:300px; height:1050px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1541579164653-0"); });
</script>
</div></div></div></div><div id="better-ads-2" class=" h-ni w-nt extendedwopts-hide extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179213-641003860" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179213" data-type="dfp"><!-- /21719673487/MarsicaLive/post-4-mlive -->
<div id="div-gpt-ad-1538223918949-0" "style="width:300px; height:1050px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538223918949-0"); });
</script>
</div></div></div></div><div id="better-ads-5" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179191-1145304713" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179191" data-type="dfp"><!-- /21719673487/MarsicaLive/4-mlive -->
<div id="div-gpt-ad-1538483301692-0" "style="width:300px; height:250px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538483301692-0"); });
</script>
</div></div></div></div><div id="better-ads-6" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179193-1777127022" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179193" data-type="dfp"><!-- /21719673487/MarsicaLive/7-mlive -->
<div id="div-gpt-ad-1538220575914-0" "style="width:300px; height:250px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538220575914-0"); });
</script>
</div></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
												<div class="col-sm-2 sidebar-column sidebar-column-secondary">
							<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-modern-grid-listing-4-1" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-modern-grid-listing-4"><div class=" bs-listing bs-listing-modern-grid-listing-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s3 main-term-172">

			
									<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								 NEWS							</span>
					</a>
				
			
			</p>
			<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-172 slider bs-slider-first-item bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-185127 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Tutto pronto per il Concerto di fine anno città di Avezzano, dedicato ad Alessandro Giancarli e alle vittime della strada" data-src="https://www.marsicalive.it/wp-content/uploads/2015/10/Avezzano-castelloorsini-colonna-368x400.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2015\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Avezzano-castelloorsini-colonna-180x217.jpg&quot;,&quot;267&quot;:&quot;Avezzano-castelloorsini-colonna-267x322.jpg&quot;,&quot;368&quot;:&quot;Avezzano-castelloorsini-colonna-368x400.jpg&quot;,&quot;600&quot;:&quot;Avezzano-castelloorsini-colonna.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/tutto-pronto-per-il-concerto-di-fine-anno-citta-di-avezzano-dedicato-ad-alessandro-giancarli-e-alle-vittime-della-strada/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/tutto-pronto-per-il-concerto-di-fine-anno-citta-di-avezzano-dedicato-ad-alessandro-giancarli-e-alle-vittime-della-strada/" class="post-url post-title">
				Tutto pronto per il Concerto di fine anno città di Avezzano, dedicato ad Alessandro Giancarli e alle vittime della strada			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-12T22:12:30+00:00">12 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-185125 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Fuori dal Sisma: ad Avezzano un convegno sull&#8217;innovazione e riqualificazione del patrimonio immobiliare" data-src="https://www.marsicalive.it/wp-content/uploads/2018/05/Arssa-Avezzano.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;900&quot;:&quot;Arssa-Avezzano.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/fuori-dal-sisma-ad-avezzano-un-convegno-sullinnovazione-e-riqualificazione-del-patrimonio-immobiliare/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/fuori-dal-sisma-ad-avezzano-un-convegno-sullinnovazione-e-riqualificazione-del-patrimonio-immobiliare/" class="post-url post-title">
				Fuori dal Sisma: ad Avezzano un convegno sull&#8217;innovazione e riqualificazione del patrimonio immobiliare			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-12T17:46:22+00:00">12 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-185120 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="L&#8217;autoemoteca dell&#8217;Avis in piazza Risorgimento per donazioni di sangue: il miglior regalo di Natale" data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/avis-1-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;avis-1-180x217.jpg&quot;,&quot;267&quot;:&quot;avis-1-267x322.jpg&quot;,&quot;368&quot;:&quot;avis-1-368x445.jpg&quot;,&quot;800&quot;:&quot;avis-1.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/lautoemoteca-dellavis-in-piazza-risorgimento-per-donazioni-di-sangue-il-miglior-regalo-di-natale/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/lautoemoteca-dellavis-in-piazza-risorgimento-per-donazioni-di-sangue-il-miglior-regalo-di-natale/" class="post-url post-title">
				L&#8217;autoemoteca dell&#8217;Avis in piazza Risorgimento per donazioni di sangue: il miglior regalo di Natale			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giorgia-dascanio/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giorgia D'Ascanio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-12T13:33:11+00:00">12 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-185114 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Incontro pubblico con il Movimento 5 Stelle a Trasacco, ecco tutte le informazioni" data-src="https://www.marsicalive.it/wp-content/uploads/2018/02/M5S.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/02\/&quot;,&quot;sizes&quot;:{&quot;400&quot;:&quot;M5S.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/incontro-pubblico-con-il-movimento-5-stelle-a-trasacco-ecco-tutte-le-informazioni/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/incontro-pubblico-con-il-movimento-5-stelle-a-trasacco-ecco-tutte-le-informazioni/" class="post-url post-title">
				Incontro pubblico con il Movimento 5 Stelle a Trasacco, ecco tutte le informazioni			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giorgia-dascanio/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giorgia D'Ascanio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-12T12:03:09+00:00">12 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-185108 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Gli ex studenti del 5 I Informatica Itis di Avezzano di nuovo insieme dopo 25 anni" data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-12-at-12.37.06-368x422.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;WhatsApp-Image-2018-12-12-at-12.37.06-180x217.jpeg&quot;,&quot;267&quot;:&quot;WhatsApp-Image-2018-12-12-at-12.37.06-267x322.jpeg&quot;,&quot;368&quot;:&quot;WhatsApp-Image-2018-12-12-at-12.37.06-368x422.jpeg&quot;,&quot;750&quot;:&quot;WhatsApp-Image-2018-12-12-at-12.37.06.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/gli-ex-studenti-del-5-i-informatica-itis-di-avezzano-di-nuovo-insieme-dopo-25-anni/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/gli-ex-studenti-del-5-i-informatica-itis-di-avezzano-di-nuovo-insieme-dopo-25-anni/" class="post-url post-title">
				Gli ex studenti del 5 I Informatica Itis di Avezzano di nuovo insieme dopo 25 anni			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giorgia-dascanio/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giorgia D'Ascanio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-12T11:57:47+00:00">12 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-185107 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Pozzi nella Piana del cavaliere: plauso dei sindaci di Pereto e Oricola al lavoro della regione" data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/piana-del-cavaliere-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;piana-del-cavaliere-180x217.jpg&quot;,&quot;267&quot;:&quot;piana-del-cavaliere-267x322.jpg&quot;,&quot;368&quot;:&quot;piana-del-cavaliere-368x445.jpg&quot;,&quot;1536&quot;:&quot;piana-del-cavaliere.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/pozzi-nella-piana-del-cavaliere-plauso-dei-sindaci-di-pereto-e-oricola-al-lavoro-della-regione/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/pozzi-nella-piana-del-cavaliere-plauso-dei-sindaci-di-pereto-e-oricola-al-lavoro-della-regione/" class="post-url post-title">
				Pozzi nella Piana del cavaliere: plauso dei sindaci di Pereto e Oricola al lavoro della regione			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazioneabruzzo/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-12T11:49:46+00:00">12 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-185100 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Eventi meteorologici estremi, in un clima che cambia: se ne parla a Tagliacozzo" data-src="https://www.marsicalive.it/wp-content/uploads/2018/09/comune-di-tagliacozzo-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;comune-di-tagliacozzo-180x217.jpg&quot;,&quot;267&quot;:&quot;comune-di-tagliacozzo-267x322.jpg&quot;,&quot;368&quot;:&quot;comune-di-tagliacozzo-368x445.jpg&quot;,&quot;1200&quot;:&quot;comune-di-tagliacozzo.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/eventi-meteorologici-estremi-in-un-clima-che-cambia-se-ne-parla-a-tagliacozzo/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/eventi-meteorologici-estremi-in-un-clima-che-cambia-se-ne-parla-a-tagliacozzo/" class="post-url post-title">
				Eventi meteorologici estremi, in un clima che cambia: se ne parla a Tagliacozzo			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giorgia-dascanio/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giorgia D'Ascanio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-12T11:28:21+00:00">12 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-185076 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Pubblico bendato per La Bambina dei fiammiferi, lo spettacolo di narrazione e suggestioni sensoriali in scena con suoni, odori e sapori" data-src="https://www.marsicalive.it/wp-content/uploads/2015/10/Avezzano-castelloorsini-colonna-368x400.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2015\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Avezzano-castelloorsini-colonna-180x217.jpg&quot;,&quot;267&quot;:&quot;Avezzano-castelloorsini-colonna-267x322.jpg&quot;,&quot;368&quot;:&quot;Avezzano-castelloorsini-colonna-368x400.jpg&quot;,&quot;600&quot;:&quot;Avezzano-castelloorsini-colonna.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/spettatori-bendati-per-la-bambina-dei-fiammiferi-lo-spettacolo-di-narrazione-e-suggestioni-sensoriali-in-scena-con-canzoni-suoni-odori-e-sapori/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/spettatori-bendati-per-la-bambina-dei-fiammiferi-lo-spettacolo-di-narrazione-e-suggestioni-sensoriali-in-scena-con-canzoni-suoni-odori-e-sapori/" class="post-url post-title">
				Pubblico bendato per La Bambina dei fiammiferi, lo spettacolo di narrazione e suggestioni sensoriali in scena con suoni, odori e sapori			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giorgia-dascanio/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giorgia D'Ascanio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-12T09:41:57+00:00">12 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-185057 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Strada dei Parchi scrive al Governo per bloccare l&#8217;aumento dei pedaggi. Dal primo gennaio si rischia la stangata" data-src="https://www.marsicalive.it/wp-content/uploads/2017/01/casello-autostradale-a24-pedaggi-368x334.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;casello-autostradale-a24-pedaggi-180x217.jpg&quot;,&quot;267&quot;:&quot;casello-autostradale-a24-pedaggi-267x322.jpg&quot;,&quot;368&quot;:&quot;casello-autostradale-a24-pedaggi-368x334.jpg&quot;,&quot;640&quot;:&quot;casello-autostradale-a24-pedaggi.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/a24-a25-sdp-lancia-un-appello-al-governo-per-bloccare-aumento-pedaggi-serve-buona-volonta-nel-varo-pef/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/a24-a25-sdp-lancia-un-appello-al-governo-per-bloccare-aumento-pedaggi-serve-buona-volonta-nel-varo-pef/" class="post-url post-title">
				Strada dei Parchi scrive al Governo per bloccare l&#8217;aumento dei pedaggi. Dal primo gennaio si rischia la stangata			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giorgia-dascanio/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giorgia D'Ascanio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-11T21:15:30+00:00">11 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-185050 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Appalti Tagliacozzo, un condannato e 9 a giudizio tra cui l&#8217;ex sindaco Testa. Prosciolto l&#8217;ex assessore Venturini" data-src="https://www.marsicalive.it/wp-content/uploads/2016/04/Maurizio-Di-Marco-Testa.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2016\/04\/&quot;,&quot;sizes&quot;:{&quot;1250&quot;:&quot;Maurizio-Di-Marco-Testa.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/appalti-tagliacozzo-un-condannato-e-9-a-giudizio-tra-cui-lex-sindaco-testa-prosciolto-lex-assessore-venturini/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/appalti-tagliacozzo-un-condannato-e-9-a-giudizio-tra-cui-lex-sindaco-testa-prosciolto-lex-assessore-venturini/" class="post-url post-title">
				Appalti Tagliacozzo, un condannato e 9 a giudizio tra cui l&#8217;ex sindaco Testa. Prosciolto l&#8217;ex assessore Venturini			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/pietro-guida/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						redazione cronaca					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-11T20:11:57+00:00">11 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-185046 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Dialoghi e monologhi sul &#8217;68 in omaggio a Saverio Santarelli, studente abruzzese assassinato a Milano" data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/Targa_sul_luogo_delluccisione_di_Saverio_Saltarelli-368x330.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Targa_sul_luogo_delluccisione_di_Saverio_Saltarelli-180x217.jpg&quot;,&quot;267&quot;:&quot;Targa_sul_luogo_delluccisione_di_Saverio_Saltarelli-267x322.jpg&quot;,&quot;368&quot;:&quot;Targa_sul_luogo_delluccisione_di_Saverio_Saltarelli-368x330.jpg&quot;,&quot;440&quot;:&quot;Targa_sul_luogo_delluccisione_di_Saverio_Saltarelli.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/dialoghi-e-monologhi-sul-68-in-omaggio-a-saverio-santarelli-studente-abruzzese-assassinato-a-milano/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/dialoghi-e-monologhi-sul-68-in-omaggio-a-saverio-santarelli-studente-abruzzese-assassinato-a-milano/" class="post-url post-title">
				Dialoghi e monologhi sul &#8217;68 in omaggio a Saverio Santarelli, studente abruzzese assassinato a Milano			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giorgia-dascanio/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giorgia D'Ascanio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-11T18:52:03+00:00">11 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-185041 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Aree interne, domani Di Pangrazio a Carsoli: per la prima volta la Piana del Cavaliere viene inserita a pieno titolo in una strategia interregionale" data-src="https://www.marsicalive.it/wp-content/uploads/2018/08/di_pangrazio_giuseppe_1_web.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;400&quot;:&quot;di_pangrazio_giuseppe_1_web.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/aree-interne-domani-di-pangrazio-a-carsoli-per-la-prima-volta-la-piana-del-cavaliere-viene-inserita-a-pieno-titolo-in-una-strategia-interregionale/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/aree-interne-domani-di-pangrazio-a-carsoli-per-la-prima-volta-la-piana-del-cavaliere-viene-inserita-a-pieno-titolo-in-una-strategia-interregionale/" class="post-url post-title">
				Aree interne, domani Di Pangrazio a Carsoli: per la prima volta la Piana del Cavaliere viene inserita a pieno titolo in una strategia interregionale			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giorgia-dascanio/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giorgia D'Ascanio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-11T17:12:42+00:00">11 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-185038 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Anoressia e bulimia nella depressione giovanile: se ne parla ad Avezzano con un team di esperti" data-src="https://www.marsicalive.it/wp-content/uploads/2018/03/veronica-gaia.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;750&quot;:&quot;veronica-gaia.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/anoressia-e-bulimia-nella-depressione-giovanile-se-ne-parla-ad-avezzano-con-un-team-di-esperti/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/anoressia-e-bulimia-nella-depressione-giovanile-se-ne-parla-ad-avezzano-con-un-team-di-esperti/" class="post-url post-title">
				Anoressia e bulimia nella depressione giovanile: se ne parla ad Avezzano con un team di esperti			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giorgia-dascanio/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giorgia D'Ascanio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-11T16:39:45+00:00">11 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-185029 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Exercise 2019, Confgricoltura sposa il progetto di protezione civile: sponsorizzerà l&#8217;acquisto delle radioline" data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/conf2-e1544537415903-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;conf2-e1544537415903-180x217.jpg&quot;,&quot;267&quot;:&quot;conf2-e1544537415903-267x322.jpg&quot;,&quot;368&quot;:&quot;conf2-e1544537415903-368x445.jpg&quot;,&quot;1021&quot;:&quot;conf2-e1544537415903.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/excercise-2019-confgricoltura-sposa-il-progetto-di-protezione-civile-sponsorizzera-lacquisto-delle-radioline/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/excercise-2019-confgricoltura-sposa-il-progetto-di-protezione-civile-sponsorizzera-lacquisto-delle-radioline/" class="post-url post-title">
				Exercise 2019, Confgricoltura sposa il progetto di protezione civile: sponsorizzerà l&#8217;acquisto delle radioline			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-11T15:10:25+00:00">11 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-185009 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Gli studenti di Tagliacozzo all&#8217;Opera con il Barbiere di Siviglia, il melodramma buffo di Gioachino Rossini" data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/Il-barbiere-di-Siviglia-368x360.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Il-barbiere-di-Siviglia-180x217.jpg&quot;,&quot;267&quot;:&quot;Il-barbiere-di-Siviglia-267x322.jpg&quot;,&quot;368&quot;:&quot;Il-barbiere-di-Siviglia-368x360.jpg&quot;,&quot;600&quot;:&quot;Il-barbiere-di-Siviglia.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/gli-studenti-di-tagliacozzo-allopera-con-il-barbiere-di-siviglia-il-melodramma-buffo-di-gioacchino-rossi/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/gli-studenti-di-tagliacozzo-allopera-con-il-barbiere-di-siviglia-il-melodramma-buffo-di-gioacchino-rossi/" class="post-url post-title">
				Gli studenti di Tagliacozzo all&#8217;Opera con il Barbiere di Siviglia, il melodramma buffo di Gioachino Rossini			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-11T12:45:12+00:00">11 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-185007 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="&#8220;Dodici ore di ferie&#8221; tra teatro e prevenzione, un giornata di solidarietà al Teatro dei Marsi" data-src="https://www.marsicalive.it/wp-content/uploads/2015/12/teatro-dei-marsi-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2015\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;teatro-dei-marsi-180x217.jpg&quot;,&quot;267&quot;:&quot;teatro-dei-marsi-267x322.jpg&quot;,&quot;368&quot;:&quot;teatro-dei-marsi-368x445.jpg&quot;,&quot;1024&quot;:&quot;teatro-dei-marsi.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/dodici-ore-di-ferie-tra-teatro-e-prevenzione-un-giornata-di-solidarieta-al-teatro-dei-marsi/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/dodici-ore-di-ferie-tra-teatro-e-prevenzione-un-giornata-di-solidarieta-al-teatro-dei-marsi/" class="post-url post-title">
				&#8220;Dodici ore di ferie&#8221; tra teatro e prevenzione, un giornata di solidarietà al Teatro dei Marsi			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-11T12:32:38+00:00">11 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-185004 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Allenamento regionale judo al PalaWinnerTeam, lo guiderà la campionessa olimpionica Ylenia Scapin" data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/Ylenia-Scapin-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Ylenia-Scapin-180x217.jpg&quot;,&quot;267&quot;:&quot;Ylenia-Scapin-267x322.jpg&quot;,&quot;368&quot;:&quot;Ylenia-Scapin-368x445.jpg&quot;,&quot;896&quot;:&quot;Ylenia-Scapin.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/allenamento-regionale-judo-al-palawinnerteam-lo-guidera-la-campionessa-olimpionica-ylenia-scapin/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/allenamento-regionale-judo-al-palawinnerteam-lo-guidera-la-campionessa-olimpionica-ylenia-scapin/" class="post-url post-title">
				Allenamento regionale judo al PalaWinnerTeam, lo guiderà la campionessa olimpionica Ylenia Scapin			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-11T12:16:19+00:00">11 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-185000 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Caro pedaggi, una manifestazione a Roma per bloccare l&#8217;aumento delle tariffe autostradali" data-src="https://www.marsicalive.it/wp-content/uploads/2018/01/protesta-sindaci-autostrada-caro-pedaggi-laquila-ovest-4.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/01\/&quot;,&quot;sizes&quot;:{&quot;1600&quot;:&quot;protesta-sindaci-autostrada-caro-pedaggi-laquila-ovest-4.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/caro-pedaggi-e-sicurezza-a24-a25-i-sindaci-tornano-a-manifestare-siamo-stanchi-del-silenzio-del-ministero/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/caro-pedaggi-e-sicurezza-a24-a25-i-sindaci-tornano-a-manifestare-siamo-stanchi-del-silenzio-del-ministero/" class="post-url post-title">
				Caro pedaggi, una manifestazione a Roma per bloccare l&#8217;aumento delle tariffe autostradali			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-11T10:17:41+00:00">11 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-184994 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Arriva da Ada Nurzia il duo della Nuova Compagnia di Canto Popolare, tra brani storici e recital attuali" data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/Nuova-Compagnia-di-Canto-Popolare.-Fausta-Vetere-e-Corrado-Sfogli-2-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Nuova-Compagnia-di-Canto-Popolare.-Fausta-Vetere-e-Corrado-Sfogli-2-180x217.jpg&quot;,&quot;267&quot;:&quot;Nuova-Compagnia-di-Canto-Popolare.-Fausta-Vetere-e-Corrado-Sfogli-2-267x322.jpg&quot;,&quot;368&quot;:&quot;Nuova-Compagnia-di-Canto-Popolare.-Fausta-Vetere-e-Corrado-Sfogli-2-368x445.jpg&quot;,&quot;1000&quot;:&quot;Nuova-Compagnia-di-Canto-Popolare.-Fausta-Vetere-e-Corrado-Sfogli-2.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/arriva-da-ada-nurzia-il-duo-della-nuova-compagnia-di-canto-popolare-tra-brani-storici-e-recital-attuali/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/arriva-da-ada-nurzia-il-duo-della-nuova-compagnia-di-canto-popolare-tra-brani-storici-e-recital-attuali/" class="post-url post-title">
				Arriva da Ada Nurzia il duo della Nuova Compagnia di Canto Popolare, tra brani storici e recital attuali			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-11T09:36:06+00:00">11 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-184984 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Pucetta, un quartiere abbandonato a se stesso che chiede più attenzione. Appello del centro giuridico" data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/Borgo-Angizia-Pucetta-quartiere-Avezzano-1-1-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Borgo-Angizia-Pucetta-quartiere-Avezzano-1-1-180x217.jpg&quot;,&quot;267&quot;:&quot;Borgo-Angizia-Pucetta-quartiere-Avezzano-1-1-267x322.jpg&quot;,&quot;368&quot;:&quot;Borgo-Angizia-Pucetta-quartiere-Avezzano-1-1-368x445.jpg&quot;,&quot;650&quot;:&quot;Borgo-Angizia-Pucetta-quartiere-Avezzano-1-1.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/pucetta-un-quartiere-abbandonato-a-se-stesso-che-chiede-piu-attenzione-appello-del-centro-giuridico/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/pucetta-un-quartiere-abbandonato-a-se-stesso-che-chiede-piu-attenzione-appello-del-centro-giuridico/" class="post-url post-title">
				Pucetta, un quartiere abbandonato a se stesso che chiede più attenzione. Appello del centro giuridico			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/pietro-guida/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						redazione cronaca					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-11T09:18:50+00:00">11 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-184964 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Grande successo per il Primo Concerto Agreste di Luco dei Marsi, 2 ore di musica e intermezzi letterari" data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/concerto-Luco-e1544446137697-368x338.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;concerto-Luco-e1544446137697-180x217.jpeg&quot;,&quot;267&quot;:&quot;concerto-Luco-e1544446137697-267x322.jpeg&quot;,&quot;368&quot;:&quot;concerto-Luco-e1544446137697-368x338.jpeg&quot;,&quot;856&quot;:&quot;concerto-Luco-e1544446137697.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/grande-successo-per-il-primo-concerto-agreste-di-luco-dei-marsi-2-ore-di-musica-e-intermezzi-letterari/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/grande-successo-per-il-primo-concerto-agreste-di-luco-dei-marsi-2-ore-di-musica-e-intermezzi-letterari/" class="post-url post-title">
				Grande successo per il Primo Concerto Agreste di Luco dei Marsi, 2 ore di musica e intermezzi letterari			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-10T13:49:53+00:00">10 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-184950 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Tutto pronto a Celano per il tradizionale Concerto di Natale, tra musica e promozione del territorio" data-src="https://www.marsicalive.it/wp-content/uploads/2011/05/Auditorium-Fermi-Celano.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2011\/05\/&quot;,&quot;sizes&quot;:{&quot;800&quot;:&quot;Auditorium-Fermi-Celano.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/tutto-pronto-a-celano-per-il-tradizionale-concerto-di-natale-tra-musica-e-promozione-del-territorio/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/tutto-pronto-a-celano-per-il-tradizionale-concerto-di-natale-tra-musica-e-promozione-del-territorio/" class="post-url post-title">
				Tutto pronto a Celano per il tradizionale Concerto di Natale, tra musica e promozione del territorio			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-10T12:46:16+00:00">10 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-184945 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Bagno di folla al centro commerciale I Marsi per Marco Cellucci, il muser più amato del momento" data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/cellucci-11-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;cellucci-11-180x217.jpg&quot;,&quot;267&quot;:&quot;cellucci-11-267x322.jpg&quot;,&quot;368&quot;:&quot;cellucci-11-368x445.jpg&quot;,&quot;2400&quot;:&quot;cellucci-11.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/bagno-di-folla-al-centro-commerciale-i-marsi-marco-cellucci-il-muser-piu-amato-del-momento/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/bagno-di-folla-al-centro-commerciale-i-marsi-marco-cellucci-il-muser-piu-amato-del-momento/" class="post-url post-title">
				Bagno di folla al centro commerciale I Marsi per Marco Cellucci, il muser più amato del momento			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-10T12:17:43+00:00">10 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-184942 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Una domenica di arte terapia per gli ospiti della residenza Lycia di Lecce nei Marsi, tra allegria e divertimento" data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/residenza-Lycia-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;residenza-Lycia-180x217.jpg&quot;,&quot;267&quot;:&quot;residenza-Lycia-267x322.jpg&quot;,&quot;368&quot;:&quot;residenza-Lycia-368x445.jpg&quot;,&quot;1600&quot;:&quot;residenza-Lycia.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/una-domenica-di-arte-terapia-per-gli-ospiti-della-residenza-lycia-di-lecce-nei-marsi-tra-allegria-e-divertimento/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/una-domenica-di-arte-terapia-per-gli-ospiti-della-residenza-lycia-di-lecce-nei-marsi-tra-allegria-e-divertimento/" class="post-url post-title">
				Una domenica di arte terapia per gli ospiti della residenza Lycia di Lecce nei Marsi, tra allegria e divertimento			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-10T12:11:14+00:00">10 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-184934 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Abbraccio solidale a Magliano tra l&#8217;Unitalsi di Avezzano e la Miss Ilaria Di Paolo, tra condivisione e speranza" data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/Unitalsi-Miss-Sorriso-e1544436694467-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Unitalsi-Miss-Sorriso-e1544436694467-180x217.jpg&quot;,&quot;267&quot;:&quot;Unitalsi-Miss-Sorriso-e1544436694467-267x322.jpg&quot;,&quot;368&quot;:&quot;Unitalsi-Miss-Sorriso-e1544436694467-368x445.jpg&quot;,&quot;957&quot;:&quot;Unitalsi-Miss-Sorriso-e1544436694467.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/abbraccio-solidale-a-magliano-tra-lunitalsi-di-avezzano-e-la-miss-ilaria-di-paolo-tra-condivisione-e-speranza/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/abbraccio-solidale-a-magliano-tra-lunitalsi-di-avezzano-e-la-miss-ilaria-di-paolo-tra-condivisione-e-speranza/" class="post-url post-title">
				Abbraccio solidale a Magliano tra l&#8217;Unitalsi di Avezzano e la Miss Ilaria Di Paolo, tra condivisione e speranza			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-10T11:11:46+00:00">10 Dic, 2018</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div><div class="bs-slider-controls main-term-172"></div></div></div></div></aside>
						</div><!-- .secondary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Altre Notizie
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-185122 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Mirco Maiolini è il nuovo baby sindaco di Sante Marie, Berardinetti: insieme per un futuro soddisfacente" data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/baby-sindaco-Sante-Marie--e1544628718418-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;baby-sindaco-Sante-Marie--e1544628718418-86x64.jpg&quot;,&quot;210&quot;:&quot;baby-sindaco-Sante-Marie--e1544628718418-210x136.jpg&quot;,&quot;540&quot;:&quot;baby-sindaco-Sante-Marie--e1544628718418.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/mirco-maiolini-e-il-nuovo-baby-sindaco-di-sante-marie-berardinetti-insieme-per-un-futuro-soddisfacente/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/mirco-maiolini-e-il-nuovo-baby-sindaco-di-sante-marie-berardinetti-insieme-per-un-futuro-soddisfacente/" class="post-url post-title">
			Mirco Maiolini è il nuovo baby sindaco di Sante Marie,&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-12T16:32:29+00:00">12 Dic, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-185105 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Nuove offerte di lavoro ad Avezzano, ecco tutte le informazioni e il metodo di candidatura" data-src="https://www.marsicalive.it/wp-content/uploads/2018/02/Offerte-di-lavoro.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/02\/&quot;,&quot;sizes&quot;:{&quot;1600&quot;:&quot;Offerte-di-lavoro.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/nuove-offerte-di-lavoro-ad-avezzano-ecco-tutte-le-informazioni-e-il-metodo-di-candidatura/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/nuove-offerte-di-lavoro-ad-avezzano-ecco-tutte-le-informazioni-e-il-metodo-di-candidatura/" class="post-url post-title">
			Nuove offerte di lavoro ad Avezzano, ecco tutte le&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-12T11:39:24+00:00">12 Dic, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-185101 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Temperature polari in tutto l&#8217;Abruzzo con un record di -26. Ecco i Comuni più freddi della regione" data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/Altopiano-delle-cinque-miglia-neve-freddo-polare-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Altopiano-delle-cinque-miglia-neve-freddo-polare-86x64.jpg&quot;,&quot;210&quot;:&quot;Altopiano-delle-cinque-miglia-neve-freddo-polare-210x136.jpg&quot;,&quot;1440&quot;:&quot;Altopiano-delle-cinque-miglia-neve-freddo-polare.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/temperature-polari-in-tutto-labruzzo-con-un-record-di-26-ecco-i-comuni-piu-freddi-della-regione/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/temperature-polari-in-tutto-labruzzo-con-un-record-di-26-ecco-i-comuni-piu-freddi-della-regione/" class="post-url post-title">
			Temperature polari in tutto l&#8217;Abruzzo con un record di&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-12T11:24:52+00:00">12 Dic, 2018</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2070617673 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[185171],"ignore_sticky_posts":1,"category__in":[3],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"185171,185167,185164,185160,185157,185149,185147,185137,185135,185130,185136,185127,185125,185120,185114,185108,185107,185100,185076,185057,185050,185046,185041,185038,185029,185009,185007,185004,185000,184994,184984,184964,184950,184945,184942,184934","_layout":{"state":"1|1|0","page":"3-col-2"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"185171,185167,185164,185160,185157,185149,185147,185137,185135,185130,185136,185127,185125,185120,185114,185108,185107,185100,185076,185057,185050,185046,185041,185038,185029,185009,185007,185004,185000,184994,184984,184964,184950,184945,184942,184934","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"3-col-2"},"_bs_pagin_token":"77fadf3"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2070617673"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2070617673" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 5.814</span>
			</div></div>		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="bsac bsac-clearfix adloc-before-footer location-footer_before bsac-align-center bsac-column-1"><div id="bsac-179194-409437780" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179194" data-type="dfp"><!-- /21719673487/MarsicaLive/8-mlive -->
<div id="div-gpt-ad-1538220811067-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538220811067-0"); });
</script>
</div></div><div id="bsac-179256-836099375" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179256" data-type="dfp"><!-- /21719673487/MarsicaLive/8-mlive-mobile -->
<div id="div-gpt-ad-1538220857492-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538220857492-0"); });
</script>
</div></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p style="text-align: center;">ABRUZZO<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication GROUP srl</p>
<p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p>
<p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p>
<p style="text-align: center;">
<hr>
<p style="text-align: center;"><a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-2-1" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-box-2">	<div class="bs-shortcode bs-box bs-box-2  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="https://www.abruzzolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/Luco-Roccione-Fucino-Riccardo-Cigno-750x400-150x150-2.jpg')">
				</a>
				<div class="box-text">
					<h3 class="box-title">ABRUZZOLIVE</h3>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-2-2" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-box-2">	<div class="bs-shortcode bs-box bs-box-2  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.laziolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/Civita-di-bagnoregio_-Creativity-jam-for-Civita-150x150-2.jpg')">
				</a>
				<div class="box-text">
					<h3 class="box-title">LAZIOLIVE</h3>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-2-3" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-box-2">	<div class="bs-shortcode bs-box bs-box-2  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.confinelive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/carsoli-150x150-2.jpg')">
				</a>
				<div class="box-text">
					<h3 class="box-title">CONFINELIVE</h3>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-2-4" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-box-2">	<div class="bs-shortcode bs-box bs-box-2  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="https://www.guidadelgusto.com"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/images-4-150x150-2.jpeg')">
				</a>
				<div class="box-text">
					<h3 class="box-title">GUIDADELGUSTO</h3>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-2-5" class=" h-ni w-nt footer-widget footer-column-4 widget widget_bs-box-2">	<div class="bs-shortcode bs-box bs-box-2  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="https://www.viagginediti.com"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/images-1-150x150-2.jpeg')">
				</a>
				<div class="box-text">
					<h3 class="box-title">VIAGGIINEDITI</h3>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-social-share-1" class=" h-ni w-t footer-widget footer-column-4 widget widget_bs-social-share"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Condividi</span></div>	<div 		class="bs-shortcode bs-social-share  style-button colored">
				<ul class="bs-button-list social-list clearfix"><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Furban-center-la-carica-dei-70-prg-e-universita-le-priorita-de-angelis-costruiamo-la-citta-del-futuro%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Urban+Center%2C+la+carica+dei+70%3A+prg+e+universit%C3%A0+le+priorit%C3%A0.+De+Angelis%3A+costruiamo+la+citt%C3%A0+del+futuro&url=https%3A%2F%2Fwww.marsicalive.it%2Furban-center-la-carica-dei-70-prg-e-universita-le-priorita-de-angelis-costruiamo-la-citta-del-futuro%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.marsicalive.it%2Furban-center-la-carica-dei-70-prg-e-universita-le-priorita-de-angelis-costruiamo-la-citta-del-futuro%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.marsicalive.it%2Furban-center-la-carica-dei-70-prg-e-universita-le-priorita-de-angelis-costruiamo-la-citta-del-futuro%2F&title=Urban+Center%2C+la+carica+dei+70%3A+prg+e+universit%C3%A0+le+priorit%C3%A0.+De+Angelis%3A+costruiamo+la+citt%C3%A0+del+futuro" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Urban+Center%2C+la+carica+dei+70%3A+prg+e+universit%C3%A0+le+priorit%C3%A0.+De+Angelis%3A+costruiamo+la+citt%C3%A0+del+futuro %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Furban-center-la-carica-dei-70-prg-e-universita-le-priorita-de-angelis-costruiamo-la-citta-del-futuro%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.marsicalive.it%2Furban-center-la-carica-dei-70-prg-e-universita-le-priorita-de-angelis-costruiamo-la-citta-del-futuro%2F&media=https://www.marsicalive.it/wp-content/uploads/2018/12/Urban-Center.jpeg&description=Urban+Center%2C+la+carica+dei+70%3A+prg+e+universit%C3%A0+le+priorit%C3%A0.+De+Angelis%3A+costruiamo+la+citt%C3%A0+del+futuro" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Urban+Center%2C+la+carica+dei+70%3A+prg+e+universit%C3%A0+le+priorit%C3%A0.+De+Angelis%3A+costruiamo+la+citt%C3%A0+del+futuro&body=https%3A%2F%2Fwww.marsicalive.it%2Furban-center-la-carica-dei-70-prg-e-universita-le-priorita-de-angelis-costruiamo-la-citta-del-futuro%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.marsicalive.it%2Furban-center-la-carica-dei-70-prg-e-universita-le-priorita-de-angelis-costruiamo-la-citta-del-futuro%2F&text=Urban+Center%2C+la+carica+dei+70%3A+prg+e+universit%C3%A0+le+priorit%C3%A0.+De+Angelis%3A+costruiamo+la+citt%C3%A0+del+futuro" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span>		</ul><!-- .social-list -->
	</div><!-- .bs-social-share -->
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2018 -  Live Communication GROUP srl. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="">Netware TCS</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="bsac bsac-clearfix adloc-after-footer adloc-is-banner adloc-show-tablet-portrait adloc-show-phone location-footer_after bsac-align-center bsac-column-1 bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-179201-1789017387" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179201" data-type="dfp"><!-- /21719673487/MarsicaLive/7-mlive-mobile -->
<div id="div-gpt-ad-1539280637057-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1539280637057-0"); });
</script>
</div></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Login						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.marsicalive.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Furban-center-la-carica-dei-70-prg-e-universita-le-priorita-de-angelis-costruiamo-la-citta-del-futuro%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/urban-center-la-carica-dei-70-prg-e-universita-le-priorita-de-angelis-costruiamo-la-citta-del-futuro/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<link rel='stylesheet' id='basecss-css'  href='https://www.marsicalive.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"60","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<script type='text/javascript' async="async" src='https://www.marsicalive.it/wp-content/bs-booster-cache/ca8cc6636b6261bb4fa488c0dfdf50a8.js?ver=5.0.1'></script>
		<!-- TG Facebook Comments Plugin : http://www.tekgazet.com/tg-facebook-comments-plugin -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=390250784321992";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#ffffff;background:rgb(221,51,51);background: rgba(221,51,51,0.85);"><p>INFORMATIVA: Questo sito si avvale di cookie per finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso clicca il link. Chiudendo questo banner, scorrendo questa pagina o cliccando su un articolo acconsenti all’uso dei cookie <a style="color:#ffffff;" href="#" id="fom">http://www.marsicalive.it/?page_id=66</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(221,51,51,0.9);"><p> Questo sito o strumenti terzi si avvalgono di cookie per finalità illustrate nella cookie policy ( http://www.marsicalive.it/?page_id=66 ). Se vuoi saperne di più o negare il consenso consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo in altra maniera, acconsenti all’uso dei cookie</p><p><a style="color:#ffffff;" href="#" id="pea_close">Accetto</a></p></div></div>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1544714527 -->