<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/><title>Un&#039;università orientata al territorio per il rilancio dell&#039;Appennino, ad Avezzano tavola rotonda sul polo marsicano | MarsicaLive</title><link rel="stylesheet" href="https://www.marsicalive.it/wp-content/cache/min/1/fa48d71b4a16fb7ec85e876d444b509c.css" data-minify="1" /> <script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'https://www.marsicalive.it/wp-content/plugins/popup-builder-gold';SG_POPUP_VERSION='3.12_3'</script> <link rel="canonical" href="https://www.marsicalive.it/ununiversita-orientata-al-territorio-per-il-rilancio-dellappennino-ad-avezzano-tavola-rotonda-sul-polo-marsicano/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Un&#039;università orientata al territorio per il rilancio dell&#039;Appennino, ad Avezzano tavola rotonda sul polo marsicano | MarsicaLive" /><meta property="og:description" content="Avezzano. La formazione universitaria orientata verso le esigenze del territorio come strumento per arginare lo spopolamento giovanile e rilanciare l’economia delle aree interne. E’ il messaggio emerso dall’incontro promosso ad Avezzano dalla fondazione Magna Carta, dal titolo “L’università dell’Appennino”, con importanti partecipazioni universitarie e accademiche." /><meta property="og:url" content="https://www.marsicalive.it/ununiversita-orientata-al-territorio-per-il-rilancio-dellappennino-ad-avezzano-tavola-rotonda-sul-polo-marsicano/" /><meta property="og:site_name" content="MarsicaLive" /><meta property="article:publisher" content="https://www.facebook.com/marsica.live" /><meta property="article:section" content="NEWS" /><meta property="article:published_time" content="2018-11-30T17:26:14+00:00" /><meta property="article:modified_time" content="2018-11-30T17:27:55+00:00" /><meta property="og:updated_time" content="2018-11-30T17:27:55+00:00" /><meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2018/11/Università-dellAppennino-e1543598734408.jpg" /><meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/uploads/2018/11/Università-dellAppennino-e1543598734408.jpg" /><meta property="og:image:width" content="1592" /><meta property="og:image:height" content="832" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Avezzano. La formazione universitaria orientata verso le esigenze del territorio come strumento per arginare lo spopolamento giovanile e rilanciare l’economia delle aree interne. E’ il messaggio emerso dall’incontro promosso ad Avezzano dalla fondazione Magna Carta, dal titolo “L’università dell’Appennino”, con importanti partecipazioni universitarie e accademiche." /><meta name="twitter:title" content="Un&#039;università orientata al territorio per il rilancio dell&#039;Appennino, ad Avezzano tavola rotonda sul polo marsicano | MarsicaLive" /><meta name="twitter:image" content="https://www.marsicalive.it/wp-content/uploads/2018/11/Università-dellAppennino-e1543598734408.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Un&#8217;università orientata al territorio per il rilancio dell&#8217;Appennino, ad Avezzano tavola rotonda sul polo marsicano Feed dei commenti" href="https://www.marsicalive.it/ununiversita-orientata-al-territorio-per-il-rilancio-dellappennino-ad-avezzano-tavola-rotonda-sul-polo-marsicano/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='addtoany-inline-css' type='text/css'>.addtoany_shortcode{text-align:center;filter:gray;-webkit-filter:grayscale(1);filter:grayscale(1);padding:5px 0 0 0}</style><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin:400,700,600,500%7CMerriweather:400%7CLibre+Baskerville:400,700' type='text/css' media='all' /> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"marsicalive.it","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/min/1/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events-f5edefff4cd945e8ad59828661eab7fc.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/min/1/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth-def3763d1891350c0d09af64b482bc30.js' defer></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/min/1/wp-content/plugins/popup-builder-gold/javascript/sg_popup_core-6d2f37774f6f79a742acf952e2d1d669.js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.9.2'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.9.2'></script> <![endif]--> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/advertising.min-1.17.3.js' defer></script> <link rel='https://api.w.org/' href='https://www.marsicalive.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.marsicalive.it/?p=184195' /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta property="fb:app_id" content="390250784321992"/><meta property="fb:admins" content="1548088355"/><meta property="fb:admins" content="1344774618"/><meta property="fb:admins" content="1314643496"/><meta property="fb:admins" content="100003611504233"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {

    googletag.defineSlot('/21719673487/MarsicaLive/F1-Mlive', [300, 100], 'div-gpt-ad-1538221847918-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/F2-Mlive', [300, 100], 'div-gpt-ad-1538221928789-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive/SKI-1-Mlive', [120, 600], 'div-gpt-ad-1538221689195-0').addService(googletag.pubads());

  googletag.defineSlot('/21719673487/MarsicaLive/SKI-2-Mlive', [120, 600], 'div-gpt-ad-1538221761675-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/1-bannerone', [1, 1], 'div-gpt-ad-1538483383757-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/2-mlive', [[1, 1], [728, 90]], 'div-gpt-ad-1541781640509-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/3-mlive', [[468, 60]], 'div-gpt-ad-1541578035168-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/4-mlive', [300, 250], 'div-gpt-ad-1538483301692-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/5-mlive', [300, 1050], 'div-gpt-ad-1541579164653-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/6-mlive', [[300, 250], [468, 60]], 'div-gpt-ad-1541578370043-0').addService(googletag.pubads());

   googletag.defineSlot('/21719673487/MarsicaLive/6a-mlive', [[1, 1], [300, 100], [300, 250]], 'div-gpt-ad-1539178189174-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/7-mlive', [300, 250], 'div-gpt-ad-1538220575914-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/8-mlive', [[750, 200], [750, 100], [1, 1]], 'div-gpt-ad-1538220811067-0').addService(googletag.pubads());

        googletag.defineSlot('/21719673487/MarsicaLive/01-mlive-mobile', [[320, 100], [320, 50], [300, 250]], 'div-gpt-ad-1539178755551-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/2-mlive-mobile', [[300, 250], [320, 100]], 'div-gpt-ad-1538219738801-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/3-mlive-mobile', [300, 250], 'div-gpt-ad-1538219941050-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/4-mlive-mobile', [[300, 250], [320, 100]], 'div-gpt-ad-1538220046868-0').addService(googletag.pubads());   

    googletag.defineSlot('/21719673487/MarsicaLive/5-mlive-mobile', [[320, 100], [320, 50], [300, 250]], 'div-gpt-ad-1539277339406-0').addService(googletag.pubads());

 googletag.defineSlot('/21719673487/MarsicaLive/6-mlive-mobile', [[320, 100], [1, 1], [300, 250]], 'div-gpt-ad-1539280197936-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/7-mlive-mobile', [[320, 100], [1, 1], [300, 250]], 'div-gpt-ad-1539280637057-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/8-mlive-mobile', [300, 250], 'div-gpt-ad-1538220857492-0').addService(googletag.pubads());
    
    googletag.defineSlot('/21719673487/MarsicaLive/1-mlive-post-mobile', [[300, 250], [320, 100], [320, 50]], 'div-gpt-ad-1538553731922-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/2-mlive-post-mobile', [[300, 250], [320, 100]], 'div-gpt-ad-1538219799567-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/4-mlive-post-mobile', [[300, 250], [320, 50], [320, 100]], 'div-gpt-ad-1538554021081-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/5-mlive-post-mobile', [[300, 250], [320, 100]], 'div-gpt-ad-1538220257401-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/7-mlive-post-mobile', [[300, 250], [320, 100]], 'div-gpt-ad-1538220749108-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });</script> <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#ffc40d"><meta name="theme-color" content="#ffffff"><div id="fb-root"></div> <script>(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1';
							  fjs.parentNode.insertBefore(js, fjs);
							}
							(document, 'script', 'facebook-jssdk'));</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.marsicalive.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.marsicalive.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a7eb8787-4ffd-4ffd-ba84-37198edaf252';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bene! Riceverai aggiornamenti sulle nostre news!";
oneSignal_options['path'] = "https://www.marsicalive.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1cc5c601-0ab1-487a-96d1-0b685be1e018";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi ricevere notifiche sulle ultime news di MarsicaLive?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un titolo di esempio per le notifiche';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di  notifica sul dispositivo mobile';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esempio di  notifica';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi cancellarti quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.marsicalive.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Autorizza';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Vuoi ricevere notifiche sulle ultime news di MarsicaLive?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Non riceverai più aggiornamenti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Riceverai aggiornamenti sui nostri articoli';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver deciso di seguirci';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Riceverai di nuovo aggiornamenti sulle news';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai aggiornamenti sulle news';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'AGGIORNATEMI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Non aggiornatemi più';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#009933';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "url": "https:\/\/www.marsicalive.it\/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https:\/\/www.marsicalive.it\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Un'universit\u00e0 orientata al territorio per il rilancio dell'Appennino, ad Avezzano tavola rotonda sul polo marsicano",
    "description": "Avezzano.\u00a0La formazione universitaria orientata verso le esigenze del territorio come strumento per arginare lo spopolamento giovanile e rilanciare l\u2019economia delle aree interne.E\u2019 il messaggio emerso dall\u2019incontro promosso ad Avezzano dalla fondazio",
    "datePublished": "2018-11-30",
    "dateModified": "2018-11-30",
    "author": {
        "@type": "Person",
        "@id": "#person-GiuliaAntenucci",
        "name": "Giulia Antenucci"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/Universita\u0300-dellAppennino-e1543598734408.jpg",
        "width": 1592,
        "height": 832
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.marsicalive.it\/ununiversita-orientata-al-territorio-per-il-rilancio-dellappennino-ad-avezzano-tavola-rotonda-sul-polo-marsicano\/"
}</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2160722-3', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');</script> <style>.site-header.header-style-1 .header-inner{padding:10px 0!important}.layout-1-col,.layout-2-col,.layout-3-col{padding-top:20px}.listing-item-classic-1 .title{padding-bottom:10px}.listing-item-classic-1 .featured{margin-right:-15px;margin-left:-15px}.bs-about .about-title{text-align:center!important}.logo-alive{color:#cd1713;font-size:40px;font-weight:700}.pre-alive{display:block;font-size:24px;line-height:22px}.date-alive{display:block;font-size:16px;color:#555}.ml-20{margin-left:20px}.mr-20{margin-right:20px}.listing-item-classic-1 .post-subtitle{margin-bottom:20px;margin-top:-10px;color:#666}.single-post-content .entry-content .continue-reading-container a{color:#ffffff!important}@media only screen and (max-width:700px){.continue-reading-content.close{max-height:300px}}</style> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-184195 single-format-standard active-light-box ltr close-rh page-layout-3-col-2 boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-3 single-cat-3  wpb-js-composer js-comp-ver-5.5.4 vc_responsive bs-ll-a" dir="ltr"><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner"> <span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="site-description">The news is by your side.</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://www.marsicalive.it"> <input type="text" name="s" value=""
placeholder="Ricerca..."> <i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"></div></div></div></div><header id="header" class="site-header header-style-1 full-width h-a-ad" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"> <a class="topbar-sign-in "
data-toggle="modal" data-target="#bsLoginModal"> <i class="fa fa-user-circle"></i> Login </a><div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
style="display: none"><div class="modal-dialog" role="document"><div class="modal-content"> <span class="close-modal" data-dismiss="modal" aria-label="Close"><i
class="fa fa-close"></i></span><div class="modal-body"><div  class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
action="https://www.marsicalive.it/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/></div><div class="login-field"> <a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fununiversita-orientata-al-territorio-per-il-rilancio-dellappennino-ad-avezzano-tavola-rotonda-sul-polo-marsicano%2F"
class="go-reset-panel">Forget password?</a><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
id="rememberme"
value="forever"  /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.marsicalive.it/ununiversita-orientata-al-territorio-per-il-rilancio-dellappennino-ad-avezzano-tavola-rotonda-sul-polo-marsicano/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i
class="fa fa-angle-left"></i> Login</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform"
action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li><li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li><li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li><li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li><li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Terms and Privacy</a></li><li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="sidebar-col sidebar-col-ad-left col-xs-4"><div class="col-inside"><aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo_left bsac-align-left bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179183-371399453" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179183" data-type="dfp"><div id="div-gpt-ad-1538221847918-0" "style="width:300px; height:100px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538221847918-0"); });</script> </div></div></div></aside></div></div><div class="logo-col col-xs-4"><div class="col-inside"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 text-logo"> <a href="https://www.marsicalive.it/" itemprop="url" rel="home"> <span class='pre-alive'>QuotidianiLive</span><span class='logo-alive'>MARSICALIVE</span> <span class="date-alive">venerdì 30 novembre, 2018</span> </a></p></div></div></div><div class="sidebar-col sidebar-col-ad-right col-xs-4"><div class="col-inside"><aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo_right bsac-align-right bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179184-1070176493" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179184" data-type="dfp"><div id="div-gpt-ad-1538221928789-0" "style="width:300px; height:100px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538221928789-0"); });</script> </div></div></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li><li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li><li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li><li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li><li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li><li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="http://www.marsicalive.it">MARSICA</a></li><li id="menu-item-118085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-118085"><a href="https://www.marsicalive.it/category/live/">LIVE</a></li><li id="menu-item-118086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-118086"><a href="https://www.marsicalive.it/category/news/">NEWS</a></li><li id="menu-item-118083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-118083"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></li><li id="menu-item-118089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-118089"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></li></ul><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it"> <input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.marsicalive.it/" itemprop="url" rel="home"> <img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  /> </a></div></div></div><div class="main-wrap content-main-wrap"><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/news/" ><span itemprop='name'>NEWS</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Un&#8217;università orientata al territorio per il rilancio dell&#8217;Appennino, ad Avezzano tavola rotonda sul polo marsicano</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.marsicalive.it/ununiversita-orientata-al-territorio-per-il-rilancio-dellappennino-ad-avezzano-tavola-rotonda-sul-polo-marsicano/"/></li></ul></div></nav><div class="content-wrap"><div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap"><div class="bs-sksin1"><div class="bs-sksin2"><div class="bs-sksin3"><div class="bs-sksitem bs-sksiteml"><div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop location-skyscraper_left bsac-align-left bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-179185-1998776122" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179185" data-type="dfp"><div id="div-gpt-ad-1538221689195-0" "style="width:120px; height:600px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538221689195-0"); });</script> </div></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop location-skyscraper_right bsac-align-right bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-179186-1605399581" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179186" data-type="dfp"><div id="div-gpt-ad-1538221761675-0" "style="width:120px; height:600px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538221761675-0"); });</script> </div></div></div></div></div></div></div></div><main id="content" class="content-container"><div class="container layout-3-col layout-3-col-2 container layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-7 content-column"><div class="single-container"><article id="post-184195" class="post-184195 post type-post status-publish format-standard has-post-thumbnail  category-news single-post-content "><div class="bsac bsac-clearfix adloc-above-post-box location-post_box_above bsac-align-center bsac-column-1"><div id="bsac-179189-1487432938" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179189" data-type="dfp"><div id="div-gpt-ad-1541781640509-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1541781640509-0"); });</script> </div></div><div id="bsac-179195-668483742" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179195" data-type="dfp"><div id="div-gpt-ad-1539178755551-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1539178755551-0"); });</script> </div></div></div><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Un&#8217;università orientata al territorio per il rilancio dell&#8217;Appennino, ad Avezzano tavola rotonda sul polo marsicano</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.marsicalive.it/author/giulia-antenucci/"
title="Sfoglia Autore Articoli"
class="post-author-a post-author-avatar"> <img alt=''  data-src='https://secure.gravatar.com/avatar/b123719c945b664b080ea210d5d8a92d?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Da <b>Giulia Antenucci</b></span> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-30T18:27:55+00:00">Ultimo Aggiornamento <b>30 novembre, 2018</b></time></span></div></div><div class="single-featured"> <span class="pull-right"><div class="fb-like" data-href="https://www.facebook.com/marsicalive/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false"></div></span><div class="empty-space marg-lg-b10"></div></div></div><div class="post-share single-post-share top-share clearfix style-9"><div class="post-share-btn-group"></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Fununiversita-orientata-al-territorio-per-il-rilancio-dellappennino-ad-avezzano-tavola-rotonda-sul-polo-marsicano%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Un%26%238217%3Buniversit%C3%A0+orientata+al+territorio+per+il+rilancio+dell%26%238217%3BAppennino%2C+ad+Avezzano+tavola+rotonda+sul+polo+marsicano&url=https%3A%2F%2Fwww.marsicalive.it%2Fununiversita-orientata-al-territorio-per-il-rilancio-dellappennino-ad-avezzano-tavola-rotonda-sul-polo-marsicano%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Un%26%238217%3Buniversit%C3%A0+orientata+al+territorio+per+il+rilancio+dell%26%238217%3BAppennino%2C+ad+Avezzano+tavola+rotonda+sul+polo+marsicano %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Fununiversita-orientata-al-territorio-per-il-rilancio-dellappennino-ad-avezzano-tavola-rotonda-sul-polo-marsicano%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179189-1257230122" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179189" data-type="dfp"><div id="div-gpt-ad-1541781640509-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1541781640509-0"); });</script> </div></div></div><p><img class="alignleft size-medium wp-image-184196"  data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/Università-dellAppennino-260x195.jpg" alt="" width="260" height="195" />Avezzano. La formazione universitaria orientata verso le esigenze del territorio come strumento per arginare lo spopolamento giovanile e rilanciare l’economia delle aree interne.</p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-179190-1855716022" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179190" data-type="dfp"><div id="div-gpt-ad-1541578035168-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1541578035168-0"); });</script> </div></div><div id="bsac-179196-1205197998" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179196" data-type="dfp"><div id="div-gpt-ad-1538219738801-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538219738801-0"); });</script> </div></div></div><p><strong>E’ il messaggio emerso dall’incontro promosso ad Avezzano dalla fondazione Magna Carta</strong>, dal titolo “L’università dell’Appennino”, con importanti partecipazioni universitarie e accademiche.</p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-179129-255425570" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179129" data-type="dfp"><div id="div-gpt-ad-1541578370043-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1541578370043-0"); });</script> </div></div><div id="bsac-179197-726704054" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179197" data-type="dfp"><div id="div-gpt-ad-1538219941050-0" "style="width:300px; height:250px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538219941050-0"); });</script> </div></div></div><p><strong>Al centro dell’attenzione, con l’intento di farne un vero e proprio caso di studio</strong>, l’idea della creazione di un vero e proprio “polo universitario” della Marsica, con l’obiettivo, come ha spiegato il presidente di<strong> Magna Carta, </strong>il senatore<strong> Gaetano Quagliariello</strong>, di “trattenere in queste zone il capitale umano”, sfruttare “la vocazione naturale delle città e dei borghi di questo territorio a diventare campus universitari”, servirsi anche delle potenzialità offerte dalle nuove tecnologie per “orientare l’offerta formativa verso i bisogni del territorio”.</p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-179582-1828231291" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179582" data-type="code"><span id="bsac-179582-1828231291-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-179582-1828231291');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-179582-1828231291-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="6146569471"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-179582-1828231291-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="6146569471"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-179582-1828231291-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="6146569471"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-179582-1828231291-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="6146569471"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p><strong>La chiave è nel passaggio dell’università di Avezzano da “sede distaccata” a “polo universitario”</strong>, ampliando il ventaglio di opportunità a cominciare da un corso di studi, annunciato dal sindaco <strong>Gabriele De Angelis</strong>, dedicato all’agroalimentare. Solo per questa strada, ha affermato il sindaco, si potrà “trasformare una criticità in una opportunità”, attivando attraverso la formazione “una economia della conoscenza che produce effetti economici importanti”, e creando un’offerta “che permetta ai nostri giovani di essere competitivi in un mondo del lavoro profondamente cambiato”.</p><p><strong>Nel corso dell’incontro hanno portato la loro esperienza Adriano De Maio</strong>, già rettore del Politecnico di Milano, e <strong>Bernardino Chiaia</strong>, docente e già vicerettore del Politecnico di Torino, nonché preside di Ingegneria a UniNettuno. Se <strong>De Maio</strong> ha evidenziato l’importanza di una considerazione del percorso formativo “dalle elementari all’università” con al centro “il merito” perché “uno non vale uno”, e l’esigenza di “trovare formule nuove per rispondere a esigenze nuove”, <strong>Chiaia</strong> si è soffermato su “come sia cambiata la formazione negli ultimi anni”, sulla rapida obsolescenza della conoscenza”, e sulle “grandi potenzialità offerte dalla formazione a distanza ibrida, intesa come formazione non alternativa ma complementare rispetto a quella tradizionale”.</p><p><strong>La tavola rotonda conclusiva ha invece visto protagonisti i rappresentanti delle realtà accademiche</strong> e produttive del territorio abruzzese. Per la rettrice dell’Università dell’Aquila,<strong> Paola Inverardi,</strong> da un lato “il potenziamento dell’università non può passare per il solo rafforzamento di pochi centri nazionali ma impone un percorso analogo a quello dell’alfabetizzazione nel dopoguerra”, ma dall’altro occorre tener conto che “ad attrarre gli studenti non è soltanto l’offerta formativa, ma anche il sistema di organizzazione sociale e dei servizi nel quale gli atenei sono inseriti”.</p><p><strong>Marco Fracassi, presidente della Confindustria aquilana, ha sottolineato</strong> “la responsabilità del sistema formativo nei confronti del Paese”, avvertendo però che “l’eccellenza non può essere distribuita su qualunque territorio”, ragion per cui “è importante sfruttare anche la digitalizzazione e le risorse dell’economia digitale”. Il tema della competitività è stato posto dal rettore di Teramo, <strong>Dino Mastrocola</strong>, che ha evidenziato come “la collaborazione tra realtà diverse consenta di esprimere a livello formativo iniziative sinergiche” e “di strutturare filiere che, salvo pochissime eccezioni, da soli è difficile completare”.</p><p><strong>Mario Pisotta, consigliere della facoltà di Giurisprudenza dell’Università di Teramo</strong>, ha infine ricordato come “ogni volta che le istituzioni investono sull’università, investono sui giovani e quindi sui futuri professionisti, imprenditori e dirigenti pubblici, dunque sulla futura identità culturale ed economica della città”.</p><div class="fb-comments" data-href="https://www.marsicalive.it/ununiversita-orientata-al-territorio-per-il-rilancio-dellappennino-ad-avezzano-tavola-rotonda-sul-polo-marsicano/" data-width="100%" data-numposts="15" data-colorscheme="light" data-order-by="time" ></div><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-179198-335657162" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179198" data-type="dfp"><div id="div-gpt-ad-1538220046868-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538220046868-0"); });</script> </div></div><div id="bsac-179215-1072615147" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179215" data-type="dfp"><div id="div-gpt-ad-1538224032121-0" "style="width:728px; height:90px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538224032121-0"); });</script> </div></div></div><div style="text-align: center;"><div class="fb-like" data-href="https://www.marsicalive.it/ununiversita-orientata-al-territorio-per-il-rilancio-dellappennino-ad-avezzano-tavola-rotonda-sul-polo-marsicano/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true" style="margin-top:20px;"></div></div></div></article><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> Notizia Precedente</p><p class="title heading-typo"><a href="https://www.marsicalive.it/idee-per-il-fine-settimana-torna-il-weekendlive-con-nuovi-appuntamenti-tra-musica-e-cucina-brasiliana/" rel="prev">Idee per il fine settimana? Torna il #WeekEndLive con nuovi appuntamenti tra musica e cucina brasiliana</a></p></div><div class="next-post"><p class="pre-title heading-typo">Prossima Notizia <i
class="fa fa-arrow-right"></i></p><p class="title heading-typo"><a href="https://www.marsicalive.it/ancora-bocconi-avvelenati-nelle-strade-della-citta-ecco-le-strade-dove-sono-stati-trovati/" rel="next">Ancora bocconi avvelenati nelle strade della città, ecco le strade dove sono stati trovati</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t2 sh-s3 "><span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div  class="post-184200 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a  title="Ancora bocconi avvelenati nelle strade della città, ecco le strade dove sono stati trovati" data-src="https://www.marsicalive.it/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-11-at-15.51.28-e1543599740318-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2017-11-11-at-15.51.28-e1543599740318-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2017-11-11-at-15.51.28-e1543599740318-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2017-11-11-at-15.51.28-e1543599740318-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2017-11-11-at-15.51.28-e1543599740318-357x210.jpeg&quot;,&quot;750&quot;:&quot;WhatsApp-Image-2017-11-11-at-15.51.28-e1543599740318-750x430.jpeg&quot;,&quot;897&quot;:&quot;WhatsApp-Image-2017-11-11-at-15.51.28-e1543599740318.jpeg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/ancora-bocconi-avvelenati-nelle-strade-della-citta-ecco-le-strade-dove-sono-stati-trovati/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/ancora-bocconi-avvelenati-nelle-strade-della-citta-ecco-le-strade-dove-sono-stati-trovati/" title="Ancora bocconi avvelenati nelle strade della città, ecco le strade dove sono stati trovati"> <span class="post-title"> Ancora bocconi avvelenati nelle strade della città, ecco le strade dove sono stati&hellip; </span> </a></p></div></div ><div  class="post-184191 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div> <a  title="Idee per il fine settimana? Torna il #WeekEndLive con nuovi appuntamenti tra musica e cucina brasiliana" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/WeekendLive-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WeekendLive-86x64.jpg&quot;,&quot;210&quot;:&quot;WeekendLive-210x136.jpg&quot;,&quot;279&quot;:&quot;WeekendLive-279x220.jpg&quot;,&quot;357&quot;:&quot;WeekendLive-357x210.jpg&quot;,&quot;750&quot;:&quot;WeekendLive-750x430.jpg&quot;,&quot;1400&quot;:&quot;WeekendLive.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/idee-per-il-fine-settimana-torna-il-weekendlive-con-nuovi-appuntamenti-tra-musica-e-cucina-brasiliana/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/idee-per-il-fine-settimana-torna-il-weekendlive-con-nuovi-appuntamenti-tra-musica-e-cucina-brasiliana/" title="Idee per il fine settimana? Torna il #WeekEndLive con nuovi appuntamenti tra musica e cucina brasiliana"> <span class="post-title"> Idee per il fine settimana? Torna il #WeekEndLive con nuovi appuntamenti tra musica e&hellip; </span> </a></p></div></div ><div  class="post-184187 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a  title="Ecco come sarà la Tagliacozzo del futuro: meno consumo del suolo e più sostenibilità ambientale" data-src="https://www.marsicalive.it/wp-content/uploads/2018/09/comune-di-tagliacozzo-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comune-di-tagliacozzo-86x64.jpg&quot;,&quot;210&quot;:&quot;comune-di-tagliacozzo-210x136.jpg&quot;,&quot;279&quot;:&quot;comune-di-tagliacozzo-279x220.jpg&quot;,&quot;357&quot;:&quot;comune-di-tagliacozzo-357x210.jpg&quot;,&quot;750&quot;:&quot;comune-di-tagliacozzo-750x430.jpg&quot;,&quot;1200&quot;:&quot;comune-di-tagliacozzo.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/ecco-come-sara-la-tagliacozzo-del-futuro-meno-consumo-del-suolo-e-piu-sostenibilita-ambientale/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/ecco-come-sara-la-tagliacozzo-del-futuro-meno-consumo-del-suolo-e-piu-sostenibilita-ambientale/" title="Ecco come sarà la Tagliacozzo del futuro: meno consumo del suolo e più sostenibilità ambientale"> <span class="post-title"> Ecco come sarà la Tagliacozzo del futuro: meno consumo del suolo e più sostenibilità&hellip; </span> </a></p></div></div ><div  class="post-184182 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a  title="Le mattinate Fai d&#8217;inverno fanno tappa al Comune di Avezzano, tra storia e curiosità del territorio" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/Fai-inverno-Avezzano-e1543588034256-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Fai-inverno-Avezzano-e1543588034256-86x64.jpg&quot;,&quot;210&quot;:&quot;Fai-inverno-Avezzano-e1543588034256-210x136.jpg&quot;,&quot;279&quot;:&quot;Fai-inverno-Avezzano-e1543588034256-279x220.jpg&quot;,&quot;357&quot;:&quot;Fai-inverno-Avezzano-e1543588034256-357x210.jpg&quot;,&quot;750&quot;:&quot;Fai-inverno-Avezzano-e1543588034256-750x430.jpg&quot;,&quot;4097&quot;:&quot;Fai-inverno-Avezzano-e1543588034256.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/le-mattinate-fai-dinverno-fanno-tappa-al-comune-di-avezzano-tra-storia-e-curiosita-del-territorio/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/le-mattinate-fai-dinverno-fanno-tappa-al-comune-di-avezzano-tra-storia-e-curiosita-del-territorio/" title="Le mattinate Fai d&#8217;inverno fanno tappa al Comune di Avezzano, tra storia e curiosità del territorio"> <span class="post-title"> Le mattinate Fai d&#8217;inverno fanno tappa al Comune di Avezzano, tra storia e&hellip; </span> </a></p></div></div ><div  class="post-184179 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div> <a  title="#Exercise2019, vanno avanti gli incontri formativi: prevenire per il futuro e prepararsi è meglio di ricordare" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/IMG_20181129_182418-e1543587584788-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG_20181129_182418-e1543587584788-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG_20181129_182418-e1543587584788-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_20181129_182418-e1543587584788-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_20181129_182418-e1543587584788-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG_20181129_182418-e1543587584788-750x430.jpg&quot;,&quot;4128&quot;:&quot;IMG_20181129_182418-e1543587584788.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/exercise2019-vanno-avanti-gli-incontri-formativi-prevenire-per-il-futuro-e-prepararsi-e-meglio-di-ricordare/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/exercise2019-vanno-avanti-gli-incontri-formativi-prevenire-per-il-futuro-e-prepararsi-e-meglio-di-ricordare/" title="#Exercise2019, vanno avanti gli incontri formativi: prevenire per il futuro e prepararsi è meglio di ricordare"> <span class="post-title"> #Exercise2019, vanno avanti gli incontri formativi: prevenire per il futuro e&hellip; </span> </a></p></div></div ><div  class="post-184176 type-post format-chat has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div> <a  title="L&#8217;Avezzano Rugby in trasferta in Sicilia, Rotilio: formazione rimaneggiata ma scendiamo per vincere" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/Avezzano-Messina-29-ottobre-2017-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Avezzano-Messina-29-ottobre-2017-86x64.jpg&quot;,&quot;210&quot;:&quot;Avezzano-Messina-29-ottobre-2017-210x136.jpg&quot;,&quot;279&quot;:&quot;Avezzano-Messina-29-ottobre-2017-279x220.jpg&quot;,&quot;357&quot;:&quot;Avezzano-Messina-29-ottobre-2017-357x210.jpg&quot;,&quot;750&quot;:&quot;Avezzano-Messina-29-ottobre-2017-750x430.jpg&quot;,&quot;1024&quot;:&quot;Avezzano-Messina-29-ottobre-2017.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/lavezzano-rugby-in-trasferta-in-sicilia-rotilio-formazione-rimaneggiata-ma-scendiamo-per-vincere/"></a> <span class="format-icon format-chat"><i class="fa fa-coffee"></i></span></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/lavezzano-rugby-in-trasferta-in-sicilia-rotilio-formazione-rimaneggiata-ma-scendiamo-per-vincere/" title="L&#8217;Avezzano Rugby in trasferta in Sicilia, Rotilio: formazione rimaneggiata ma scendiamo per vincere"> <span class="post-title"> L&#8217;Avezzano Rugby in trasferta in Sicilia, Rotilio: formazione rimaneggiata ma&hellip; </span> </a></p></div></div ><div  class="post-184163 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div> <a  title="Stop alle morti sulla provinciale 125, Amiconi: firmate la petizione. Morgante: negli anni pericolosità sottovalutata" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-26-at-17.12.31-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2018-11-26-at-17.12.31-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2018-11-26-at-17.12.31-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2018-11-26-at-17.12.31-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2018-11-26-at-17.12.31-1-357x210.jpeg&quot;,&quot;750&quot;:&quot;WhatsApp-Image-2018-11-26-at-17.12.31-1-750x430.jpeg&quot;,&quot;1600&quot;:&quot;WhatsApp-Image-2018-11-26-at-17.12.31-1.jpeg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/stop-alle-morti-sulla-strada-provinciale-125-parte-la-petizione-morgante-negli-anni-pericolosita-sottovalutata/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/stop-alle-morti-sulla-strada-provinciale-125-parte-la-petizione-morgante-negli-anni-pericolosita-sottovalutata/" title="Stop alle morti sulla provinciale 125, Amiconi: firmate la petizione. Morgante: negli anni pericolosità sottovalutata"> <span class="post-title"> Stop alle morti sulla provinciale 125, Amiconi: firmate la petizione. Morgante: negli&hellip; </span> </a></p></div></div ><div  class="post-184168 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div> <a  title="Bocconi avvelenati: ad Avezzano un convengo per dire stop all&#8217;orribile fenomeno" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/cane-avvelenato-generica-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cane-avvelenato-generica-2-86x64.jpg&quot;,&quot;210&quot;:&quot;cane-avvelenato-generica-2-210x136.jpg&quot;,&quot;279&quot;:&quot;cane-avvelenato-generica-2-279x220.jpg&quot;,&quot;357&quot;:&quot;cane-avvelenato-generica-2-357x210.jpg&quot;,&quot;750&quot;:&quot;cane-avvelenato-generica-2-750x430.jpg&quot;,&quot;1000&quot;:&quot;cane-avvelenato-generica-2.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/bocconi-avvelenati-ad-avezzano-un-convengo-per-dire-stop-allorribile-fenomeno/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/bocconi-avvelenati-ad-avezzano-un-convengo-per-dire-stop-allorribile-fenomeno/" title="Bocconi avvelenati: ad Avezzano un convengo per dire stop all&#8217;orribile fenomeno"> <span class="post-title"> Bocconi avvelenati: ad Avezzano un convengo per dire stop all&#8217;orribile fenomeno </span> </a></p></div></div ><div  class="post-184165 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div> <a  title="Un dicembre ricco di eventi e iniziative solidali per la Croce Rossa di Avezzano: ecco le info utili" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/croce-rossa-1132x670-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;croce-rossa-1132x670-86x64.jpg&quot;,&quot;210&quot;:&quot;croce-rossa-1132x670-210x136.jpg&quot;,&quot;279&quot;:&quot;croce-rossa-1132x670-279x220.jpg&quot;,&quot;357&quot;:&quot;croce-rossa-1132x670-357x210.jpg&quot;,&quot;750&quot;:&quot;croce-rossa-1132x670-750x430.jpg&quot;,&quot;1132&quot;:&quot;croce-rossa-1132x670.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/un-dicembre-ricco-di-eventi-e-iniziative-solidali-per-la-croce-rossa-di-avezzano-ecco-le-info-utili/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/un-dicembre-ricco-di-eventi-e-iniziative-solidali-per-la-croce-rossa-di-avezzano-ecco-le-info-utili/" title="Un dicembre ricco di eventi e iniziative solidali per la Croce Rossa di Avezzano: ecco le info utili"> <span class="post-title"> Un dicembre ricco di eventi e iniziative solidali per la Croce Rossa di Avezzano:&hellip; </span> </a></p></div></div ><div  class="post-184160 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div> <a  title="#Nonènormalechesianormale: a Collelongo il seminario L&#8217;Amore malato per discutere della violenza sulle donne" data-src="https://www.marsicalive.it/wp-content/uploads/2018/03/sportello-donna-img-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;980&quot;:&quot;sportello-donna-img-1.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/nonenormalechesianormale-a-collelongo-il-seminario-lamore-malato-per-discutere-della-violenza-sulle-donne/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/nonenormalechesianormale-a-collelongo-il-seminario-lamore-malato-per-discutere-della-violenza-sulle-donne/" title="#Nonènormalechesianormale: a Collelongo il seminario L&#8217;Amore malato per discutere della violenza sulle donne"> <span class="post-title"> #Nonènormalechesianormale: a Collelongo il seminario L&#8217;Amore malato per&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_2144887239 = '{"query":{"paginate":"next_prev","count":10,"post_type":"post","posts_per_page":10,"post__not_in":[184195],"ignore_sticky_posts":1,"remove_duplicates_ids":"184195","_layout":{"state":"1|1|0","page":"3-col-2"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"184195","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-2"},"_bs_pagin_token":"fcf5b24"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2144887239"
title="Precedente"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="2144887239" title="Il prossimo"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="bsac bsac-clearfix adloc-after-related location-post_after_related bsac-align-center bsac-column-1"><div id="bsac-179199-344009266" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179199" data-type="dfp"><div id="div-gpt-ad-1539277339406-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1539277339406-0"); });</script> </div></div><div id="bsac-179218-1683573466" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179218" data-type="dfp"><div id="div-gpt-ad-1538224228521-0" "style="width:728px; height:90px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538224228521-0"); });</script> </div></div></div></div><div class="col-sm-3 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-ads-1" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179202-1874659072" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179202" data-type="dfp"><div id="div-gpt-ad-1539178189174-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1539178189174-0"); });</script> </div></div></div></div><div id="better-ads-7" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179192-1227046928" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179192" data-type="dfp"><div id="div-gpt-ad-1541579164653-0" "style="width:300px; height:1050px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1541579164653-0"); });</script> </div></div></div></div><div id="better-ads-2" class=" h-ni w-nt extendedwopts-hide extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179213-1681544210" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179213" data-type="dfp"><div id="div-gpt-ad-1538223918949-0" "style="width:300px; height:1050px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538223918949-0"); });</script> </div></div></div></div><div id="better-ads-5" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179191-1305669581" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179191" data-type="dfp"><div id="div-gpt-ad-1538483301692-0" "style="width:300px; height:250px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538483301692-0"); });</script> </div></div></div></div><div id="better-ads-6" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179193-983433850" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179193" data-type="dfp"><div id="div-gpt-ad-1538220575914-0" "style="width:300px; height:250px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538220575914-0"); });</script> </div></div></div></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary"><aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-modern-grid-listing-4-1" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-modern-grid-listing-4"><div class=" bs-listing bs-listing-modern-grid-listing-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s3 main-term-172"> <a href="https://www.marsicalive.it/category/attualita/" class="main-link"> <span class="h-text main-term-172"> NEWS </span> </a></p><div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000"><div class="bs-pagination-wrapper main-term-172 slider bs-slider-first-item bs-slider-item bs-items-5"><div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1"><div class="post-184137 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="«Dove vai con quel tritolo?». «Lo saprai dai telegiornali». La donna di Avezzano pronta a far saltare un obiettivo" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/Tritolo-sequestro-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Tritolo-sequestro-180x217.jpg&quot;,&quot;267&quot;:&quot;Tritolo-sequestro-267x322.jpg&quot;,&quot;368&quot;:&quot;Tritolo-sequestro-368x445.jpg&quot;,&quot;1000&quot;:&quot;Tritolo-sequestro.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/dove-vai-con-quel-tritolo-lo-saprai-dai-telegiornali-la-donna-di-avezzano-pronta-a-far-saltare-un-obiettivo/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/dove-vai-con-quel-tritolo-lo-saprai-dai-telegiornali-la-donna-di-avezzano-pronta-a-far-saltare-un-obiettivo/" class="post-url post-title"> «Dove vai con quel tritolo?». «Lo saprai dai telegiornali». La donna di Avezzano pronta a far saltare un obiettivo </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/pietro-guida/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> redazione cronaca </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-30T09:18:59+00:00">30 novembre, 2018</time></span></div></div></div></div ><div class="post-184140 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Tutto pronto per il sesto trekking degli ulivi a San Vincenzo Valle Roveto" data-src="https://www.marsicalive.it/wp-content/uploads/2013/11/Foto-trekking-degli-ulivi-005.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2013\/11\/&quot;,&quot;sizes&quot;:{&quot;3072&quot;:&quot;Foto-trekking-degli-ulivi-005.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/tutto-pronto-per-il-sesto-trekking-degli-ulivi-a-san-vincenzo-valle-roveto/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/tutto-pronto-per-il-sesto-trekking-degli-ulivi-a-san-vincenzo-valle-roveto/" class="post-url post-title"> Tutto pronto per il sesto trekking degli ulivi a San Vincenzo Valle Roveto </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-30T08:59:55+00:00">30 novembre, 2018</time></span></div></div></div></div ><div class="post-184150 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Appalti Capistrello: il giudice respinge le richieste di scarcerazione, fissata l&#8217;udienza al Riesame" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/sindaco-di-Capistrerllo-Francesco-Ciciotti-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;sindaco-di-Capistrerllo-Francesco-Ciciotti-180x217.jpg&quot;,&quot;267&quot;:&quot;sindaco-di-Capistrerllo-Francesco-Ciciotti-267x322.jpg&quot;,&quot;368&quot;:&quot;sindaco-di-Capistrerllo-Francesco-Ciciotti-368x445.jpg&quot;,&quot;2000&quot;:&quot;sindaco-di-Capistrerllo-Francesco-Ciciotti.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/appalti-capistrello-il-giudice-respinge-le-richieste-di-scarcerazione-fissata-ludienza-al-riesame/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/appalti-capistrello-il-giudice-respinge-le-richieste-di-scarcerazione-fissata-ludienza-al-riesame/" class="post-url post-title"> Appalti Capistrello: il giudice respinge le richieste di scarcerazione, fissata l&#8217;udienza al Riesame </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/pietro-guida/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> redazione cronaca </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-30T08:38:52+00:00">30 novembre, 2018</time></span></div></div></div></div ><div class="post-184129 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="L&#8217;atleta avezzanese Castellucci trionfa sul ring di Norimberga, nuove sfide per i campioni marsicani" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/Stefano-Castellucci-vittoria-boxe-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Stefano-Castellucci-vittoria-boxe-180x217.jpeg&quot;,&quot;267&quot;:&quot;Stefano-Castellucci-vittoria-boxe-267x322.jpeg&quot;,&quot;368&quot;:&quot;Stefano-Castellucci-vittoria-boxe-368x445.jpeg&quot;,&quot;1600&quot;:&quot;Stefano-Castellucci-vittoria-boxe.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/latleta-avezzanese-castellucci-trionfa-sul-ring-di-norimberga-nuove-sfide-per-i-campioni-marsicani/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/latleta-avezzanese-castellucci-trionfa-sul-ring-di-norimberga-nuove-sfide-per-i-campioni-marsicani/" class="post-url post-title"> L&#8217;atleta avezzanese Castellucci trionfa sul ring di Norimberga, nuove sfide per i campioni marsicani </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/giulia-antenucci/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Giulia Antenucci </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-29T21:27:40+00:00">29 novembre, 2018</time></span></div></div></div></div ><div class="post-184110 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Il terminal bus resta a Tiburtina, dal Campidoglio arriva la conferma. Vittoria per sindaci e cittadini abruzzesi" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/IMG-20181129-WA0094-e1543513228628-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;IMG-20181129-WA0094-e1543513228628-180x217.jpg&quot;,&quot;267&quot;:&quot;IMG-20181129-WA0094-e1543513228628-267x322.jpg&quot;,&quot;368&quot;:&quot;IMG-20181129-WA0094-e1543513228628-368x445.jpg&quot;,&quot;891&quot;:&quot;IMG-20181129-WA0094-e1543513228628.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/il-terminal-bus-resta-a-tiburtina-dal-campidoglio-arriva-la-conferma-vittoria-per-sindaci-e-cittadini-abruzzesi/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/il-terminal-bus-resta-a-tiburtina-dal-campidoglio-arriva-la-conferma-vittoria-per-sindaci-e-cittadini-abruzzesi/" class="post-url post-title"> Il terminal bus resta a Tiburtina, dal Campidoglio arriva la conferma. Vittoria per sindaci e cittadini abruzzesi </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/christina-vitale/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Cristina Vitale </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-29T18:41:31+00:00">29 novembre, 2018</time></span></div></div></div></div ></div></div><div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5"><div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1"><div class="post-184103 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Nell&#8217;ufficio postale di viale America ad Avezzano il turno allo sportello si prenota tramite App, ecco tutte le informazioni" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/APP-368x275.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;APP-180x217.jpg&quot;,&quot;267&quot;:&quot;APP-267x275.jpg&quot;,&quot;368&quot;:&quot;APP-368x275.jpg&quot;,&quot;451&quot;:&quot;APP.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/nellufficio-postale-di-viale-america-ad-avezzano-il-turno-allo-sportello-si-prenota-tramite-app-ecco-tutte-le-informazioni/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/nellufficio-postale-di-viale-america-ad-avezzano-il-turno-allo-sportello-si-prenota-tramite-app-ecco-tutte-le-informazioni/" class="post-url post-title"> Nell&#8217;ufficio postale di viale America ad Avezzano il turno allo sportello si prenota tramite App, ecco tutte le informazioni </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/giulia-antenucci/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Giulia Antenucci </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-29T16:34:21+00:00">29 novembre, 2018</time></span></div></div></div></div ><div class="post-184096 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Università dell&#8217;Appennino, ad Avezzano un incontro sul ruolo dell&#8217;ateneo e sulle potenzialità della sede marsicana" data-src="https://www.marsicalive.it/wp-content/uploads/2018/05/Arssa-Avezzano.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;900&quot;:&quot;Arssa-Avezzano.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/universita-dellappennino-ad-avezzano-un-incontro-sul-ruolo-dellateneo-e-sulle-potenzialita-della-sede-marsicana/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/universita-dellappennino-ad-avezzano-un-incontro-sul-ruolo-dellateneo-e-sulle-potenzialita-della-sede-marsicana/" class="post-url post-title"> Università dell&#8217;Appennino, ad Avezzano un incontro sul ruolo dell&#8217;ateneo e sulle potenzialità della sede marsicana </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/giulia-antenucci/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Giulia Antenucci </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-29T15:59:37+00:00">29 novembre, 2018</time></span></div></div></div></div ><div class="post-184078 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Al via corsi base e allenamenti di Nordic walking ad Avezzano: ecco tutte le info utili" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/nordic-walkgin-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;nordic-walkgin-180x217.jpg&quot;,&quot;267&quot;:&quot;nordic-walkgin-267x322.jpg&quot;,&quot;368&quot;:&quot;nordic-walkgin-368x445.jpg&quot;,&quot;1920&quot;:&quot;nordic-walkgin.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/al-via-corsi-base-e-allenamenti-di-nordic-walking-ad-avezzano-ecco-tutte-le-info-utili/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/al-via-corsi-base-e-allenamenti-di-nordic-walking-ad-avezzano-ecco-tutte-le-info-utili/" class="post-url post-title"> Al via corsi base e allenamenti di Nordic walking ad Avezzano: ecco tutte le info utili </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/federico-falcone/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Federico Falcone </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-29T11:44:45+00:00">29 novembre, 2018</time></span></div></div></div></div ><div class="post-184074 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Reddito di maternità, il Popolo della Famiglia deposita la raccolta firme al Comune di Avezzano" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/maternità-368x436.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;maternit\u00e0-180x217.jpg&quot;,&quot;267&quot;:&quot;maternit\u00e0-267x322.jpg&quot;,&quot;368&quot;:&quot;maternit\u00e0-368x436.jpg&quot;,&quot;654&quot;:&quot;maternit\u00e0.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/reddito-di-maternita-il-popolo-della-famiglia-deposita-la-raccolta-firme-al-comune-di-avezzano/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/reddito-di-maternita-il-popolo-della-famiglia-deposita-la-raccolta-firme-al-comune-di-avezzano/" class="post-url post-title"> Reddito di maternità, il Popolo della Famiglia deposita la raccolta firme al Comune di Avezzano </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/federico-falcone/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Federico Falcone </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-29T10:33:11+00:00">29 novembre, 2018</time></span></div></div></div></div ><div class="post-184069 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Gravina premiato dal Panathlon Avezzano, entusiasmo per il neo presidente della Figc" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/gravina-avezzano-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;gravina-avezzano-180x217.jpg&quot;,&quot;267&quot;:&quot;gravina-avezzano-267x322.jpg&quot;,&quot;368&quot;:&quot;gravina-avezzano-368x445.jpg&quot;,&quot;4608&quot;:&quot;gravina-avezzano.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/gravina-premiato-dal-panathlon-avezzano-entusiasmo-per-il-neo-presidente-della-figc/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/gravina-premiato-dal-panathlon-avezzano-entusiasmo-per-il-neo-presidente-della-figc/" class="post-url post-title"> Gravina premiato dal Panathlon Avezzano, entusiasmo per il neo presidente della Figc </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/federico-falcone/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Federico Falcone </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-29T09:58:24+00:00">29 novembre, 2018</time></span></div></div></div></div ></div></div><div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5"><div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1"><div class="post-184062 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-9 bsw-200"><div class="item-content"> <a  title="Tornano le Domeniche da favola al Teatro dei Marsi: questa domenica il secondo appuntamento" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/Mansarda-1-1-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Mansarda-1-1-180x217.png&quot;,&quot;267&quot;:&quot;Mansarda-1-1-267x322.png&quot;,&quot;368&quot;:&quot;Mansarda-1-1-368x445.png&quot;,&quot;1911&quot;:&quot;Mansarda-1-1.png&quot;}}"				class="img-cont" href="https://www.marsicalive.it/tornano-le-domeniche-da-favola-al-teatro-dei-marsi-questa-domenica-il-secondo-appuntamento/"></a><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/tornano-le-domeniche-da-favola-al-teatro-dei-marsi-questa-domenica-il-secondo-appuntamento/" class="post-url post-title"> Tornano le Domeniche da favola al Teatro dei Marsi: questa domenica il secondo appuntamento </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/federico-falcone/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Federico Falcone </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-29T09:18:11+00:00">29 novembre, 2018</time></span></div></div></div></div ><div class="post-184056 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Trovati con 13 chili di tritolo per un attentato, arrestati una donna di Avezzano e uno straniero" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/Procura-di-Trani-368x400.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Procura-di-Trani-180x217.jpg&quot;,&quot;267&quot;:&quot;Procura-di-Trani-267x322.jpg&quot;,&quot;368&quot;:&quot;Procura-di-Trani-368x400.jpg&quot;,&quot;808&quot;:&quot;Procura-di-Trani.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/trovati-con-13-chili-di-tritolo-per-un-attentato-arrestati-una-donna-di-avezzano-e-uno-straniero/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/trovati-con-13-chili-di-tritolo-per-un-attentato-arrestati-una-donna-di-avezzano-e-uno-straniero/" class="post-url post-title"> Trovati con 13 chili di tritolo per un attentato, arrestati una donna di Avezzano e uno straniero </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/pietro-guida/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> redazione cronaca </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-29T08:51:43+00:00">29 novembre, 2018</time></span></div></div></div></div ><div class="post-184035 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Chi trova un lavoro trova un tesoro, i ragazzi dell’Aipd Marsica alla conquista dei propri sogni tra commozione e divertimento" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-28-at-17.47.24-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;WhatsApp-Image-2018-11-28-at-17.47.24-180x217.jpeg&quot;,&quot;267&quot;:&quot;WhatsApp-Image-2018-11-28-at-17.47.24-267x322.jpeg&quot;,&quot;368&quot;:&quot;WhatsApp-Image-2018-11-28-at-17.47.24-368x445.jpeg&quot;,&quot;1600&quot;:&quot;WhatsApp-Image-2018-11-28-at-17.47.24.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/chi-trova-un-lavoro-trova-un-tesoro-i-ragazzi-dellaipd-marsica-alla-conquista-dei-propri-sogni-tra-commozione-e-divertimento/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/chi-trova-un-lavoro-trova-un-tesoro-i-ragazzi-dellaipd-marsica-alla-conquista-dei-propri-sogni-tra-commozione-e-divertimento/" class="post-url post-title"> Chi trova un lavoro trova un tesoro, i ragazzi dell’Aipd Marsica alla conquista dei propri sogni tra commozione e divertimento </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/giorgia-dascanio/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Giorgia D'Ascanio </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-28T18:19:00+00:00">28 novembre, 2018</time></span></div></div></div></div ><div class="post-184005 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Corteo e fiori bianchi ai funerali di Alessio, l&#8217;ultimo saluto di amici e parenti al 19enne" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-28-at-15.54.29-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;WhatsApp-Image-2018-11-28-at-15.54.29-180x217.jpeg&quot;,&quot;267&quot;:&quot;WhatsApp-Image-2018-11-28-at-15.54.29-267x322.jpeg&quot;,&quot;368&quot;:&quot;WhatsApp-Image-2018-11-28-at-15.54.29-368x445.jpeg&quot;,&quot;1599&quot;:&quot;WhatsApp-Image-2018-11-28-at-15.54.29.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/corteo-e-fiori-bianchi-al-funerale-di-alessio-cipollone-amici-e-parenti-in-chiesa-per-lultimo-saluto-al-19enne/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/corteo-e-fiori-bianchi-al-funerale-di-alessio-cipollone-amici-e-parenti-in-chiesa-per-lultimo-saluto-al-19enne/" class="post-url post-title"> Corteo e fiori bianchi ai funerali di Alessio, l&#8217;ultimo saluto di amici e parenti al 19enne </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/giulia-antenucci/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Giulia Antenucci </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-28T16:46:08+00:00">28 novembre, 2018</time></span></div></div></div></div ><div class="post-184010 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Strada provinciale 20 Marruviana, venerdì la presentazione del progetto definitivo-esecutivo dei lavori di messa in sicurezza" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/strade-fucino-5-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;strade-fucino-5-180x217.jpeg&quot;,&quot;267&quot;:&quot;strade-fucino-5-267x322.jpeg&quot;,&quot;368&quot;:&quot;strade-fucino-5-368x445.jpeg&quot;,&quot;1600&quot;:&quot;strade-fucino-5.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/strada-provinciale-20-marruviana-venerdi-la-presentazione-del-progetto-definitivo-esecutivo-dei-lavori-di-messa-in-sicurezza/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/strada-provinciale-20-marruviana-venerdi-la-presentazione-del-progetto-definitivo-esecutivo-dei-lavori-di-messa-in-sicurezza/" class="post-url post-title"> Strada provinciale 20 Marruviana, venerdì la presentazione del progetto definitivo-esecutivo dei lavori di messa in sicurezza </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/giorgia-dascanio/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Giorgia D'Ascanio </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-28T15:55:49+00:00">28 novembre, 2018</time></span></div></div></div></div ></div></div><div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5"><div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1"><div class="post-183999 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Due latitanti marsicani arrestati all&#8217;aeroporto, la polizia mette fine alla loro fuga d&#8217;amore" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/Youssef-Bya-marocchino-e-Renata-Petra-luco-dei-marsi-1-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Youssef-Bya-marocchino-e-Renata-Petra-luco-dei-marsi-1-180x217.jpg&quot;,&quot;267&quot;:&quot;Youssef-Bya-marocchino-e-Renata-Petra-luco-dei-marsi-1-267x322.jpg&quot;,&quot;368&quot;:&quot;Youssef-Bya-marocchino-e-Renata-Petra-luco-dei-marsi-1-368x445.jpg&quot;,&quot;1600&quot;:&quot;Youssef-Bya-marocchino-e-Renata-Petra-luco-dei-marsi-1.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/polizia-arresta-gestore-di-un-bar-a-luco-assieme-alla-moglie-era-dedito-allo-spaccio-di-sostanze-stupefacenti/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/polizia-arresta-gestore-di-un-bar-a-luco-assieme-alla-moglie-era-dedito-allo-spaccio-di-sostanze-stupefacenti/" class="post-url post-title"> Due latitanti marsicani arrestati all&#8217;aeroporto, la polizia mette fine alla loro fuga d&#8217;amore </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/federico-falcone/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Federico Falcone </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-28T13:43:04+00:00">28 novembre, 2018</time></span></div></div></div></div ><div class="post-183985 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Miss sorridi con noi torna nella Marsica: appuntamento alla residenza Camoscio di Trasacco" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/Miss-Sorriso-Ilaria-Di-Paolo-1-368x340.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Miss-Sorriso-Ilaria-Di-Paolo-1-180x217.jpg&quot;,&quot;267&quot;:&quot;Miss-Sorriso-Ilaria-Di-Paolo-1-267x322.jpg&quot;,&quot;368&quot;:&quot;Miss-Sorriso-Ilaria-Di-Paolo-1-368x340.jpg&quot;,&quot;539&quot;:&quot;Miss-Sorriso-Ilaria-Di-Paolo-1.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/miss-sorridi-con-noi-torna-nella-marsica-appuntamento-alla-residenza-camoscio-di-trasacco/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/miss-sorridi-con-noi-torna-nella-marsica-appuntamento-alla-residenza-camoscio-di-trasacco/" class="post-url post-title"> Miss sorridi con noi torna nella Marsica: appuntamento alla residenza Camoscio di Trasacco </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/federico-falcone/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Federico Falcone </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-28T13:17:07+00:00">28 novembre, 2018</time></span></div></div></div></div ><div class="post-183982 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Successo del pugilato marsicano passa attraverso la Sauli Boxe di Civitella Roveto" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/amedeo-sauli-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;amedeo-sauli-180x217.jpg&quot;,&quot;267&quot;:&quot;amedeo-sauli-267x322.jpg&quot;,&quot;368&quot;:&quot;amedeo-sauli-368x445.jpg&quot;,&quot;960&quot;:&quot;amedeo-sauli.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/successo-del-pugilato-marsicano-passa-attraverso-la-sauli-boxe-di-civitella-roveto/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/successo-del-pugilato-marsicano-passa-attraverso-la-sauli-boxe-di-civitella-roveto/" class="post-url post-title"> Successo del pugilato marsicano passa attraverso la Sauli Boxe di Civitella Roveto </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/federico-falcone/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Federico Falcone </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-28T11:58:51+00:00">28 novembre, 2018</time></span></div></div></div></div ><div class="post-183971 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Un melologo per ricordare la vita della beata Madre Clelia Merloni: appuntamento domani alla cattedrale di Avezzano" data-src="https://www.marsicalive.it/wp-content/uploads/2017/04/Cattedrale-San-Bartolomeo-Avezzano-368x346.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/04\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Cattedrale-San-Bartolomeo-Avezzano-180x217.jpg&quot;,&quot;267&quot;:&quot;Cattedrale-San-Bartolomeo-Avezzano-267x322.jpg&quot;,&quot;368&quot;:&quot;Cattedrale-San-Bartolomeo-Avezzano-368x346.jpg&quot;,&quot;596&quot;:&quot;Cattedrale-San-Bartolomeo-Avezzano.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/un-melologo-per-ricordare-la-vita-della-beata-madre-clelia-merloni-appuntamento-domani-alla-cattedrale-di-avezzano/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/un-melologo-per-ricordare-la-vita-della-beata-madre-clelia-merloni-appuntamento-domani-alla-cattedrale-di-avezzano/" class="post-url post-title"> Un melologo per ricordare la vita della beata Madre Clelia Merloni: appuntamento domani alla cattedrale di Avezzano </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/federico-falcone/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Federico Falcone </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-28T11:10:07+00:00">28 novembre, 2018</time></span></div></div></div></div ><div class="post-183970 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Schiaffi e calci ai piccoli alunni di Borgorose, le immagini scioccanti della scuola degli orrori finiscono in tribunale" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/3382270_0729_borg-368x339.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;3382270_0729_borg-180x217.jpg&quot;,&quot;267&quot;:&quot;3382270_0729_borg-267x322.jpg&quot;,&quot;368&quot;:&quot;3382270_0729_borg-368x339.jpg&quot;,&quot;620&quot;:&quot;3382270_0729_borg.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/schiaffi-e-calci-ai-piccoli-alunni-di-borgorose-le-immagini-scioccanti-della-scuola-degli-orrori-finiscono-in-tribunale/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/schiaffi-e-calci-ai-piccoli-alunni-di-borgorose-le-immagini-scioccanti-della-scuola-degli-orrori-finiscono-in-tribunale/" class="post-url post-title"> Schiaffi e calci ai piccoli alunni di Borgorose, le immagini scioccanti della scuola degli orrori finiscono in tribunale </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/christina-vitale/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Cristina Vitale </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-28T10:31:04+00:00">28 novembre, 2018</time></span></div></div></div></div ></div></div><div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5"><div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1"><div class="post-183928 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Antonio Di Francesco aderisce a Fratelli d&#8217;Italia, soddisfatto Biondi: contributo per rilanciare aree interne" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/1024px-Fratelli_dItalia_2017.svg-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;1024px-Fratelli_dItalia_2017.svg-180x217.png&quot;,&quot;267&quot;:&quot;1024px-Fratelli_dItalia_2017.svg-267x322.png&quot;,&quot;368&quot;:&quot;1024px-Fratelli_dItalia_2017.svg-368x445.png&quot;,&quot;1024&quot;:&quot;1024px-Fratelli_dItalia_2017.svg.png&quot;}}"				class="img-cont" href="https://www.marsicalive.it/antonio-di-francesco-aderisce-a-fratelli-ditalia-soddisfatto-biondi-contributo-per-rilanciare-aree-interne/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/antonio-di-francesco-aderisce-a-fratelli-ditalia-soddisfatto-biondi-contributo-per-rilanciare-aree-interne/" class="post-url post-title"> Antonio Di Francesco aderisce a Fratelli d&#8217;Italia, soddisfatto Biondi: contributo per rilanciare aree interne </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/federico-falcone/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Federico Falcone </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-28T10:05:53+00:00">28 novembre, 2018</time></span></div></div></div></div ><div class="post-183961 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="A Magliano de&#8217; Marsi arriva Luisito, il cestino per raccogliere le deiezioni canine. Ecco le strade dove verrà sistemato" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/cestini-cani-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;cestini-cani-180x217.jpg&quot;,&quot;267&quot;:&quot;cestini-cani-267x322.jpg&quot;,&quot;368&quot;:&quot;cestini-cani-368x445.jpg&quot;,&quot;1200&quot;:&quot;cestini-cani.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/a-magliano-de-marsi-arriva-luisito-il-cestino-per-raccogliere-le-deiezioni-canine-ecco-le-strade-dove-verra-sistemato/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/a-magliano-de-marsi-arriva-luisito-il-cestino-per-raccogliere-le-deiezioni-canine-ecco-le-strade-dove-verra-sistemato/" class="post-url post-title"> A Magliano de&#8217; Marsi arriva Luisito, il cestino per raccogliere le deiezioni canine. Ecco le strade dove verrà sistemato </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-28T09:36:17+00:00">28 novembre, 2018</time></span></div></div></div></div ><div class="post-183951 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Inchiesta Capistrello, carrellata di interrogatori. Il geometra Coviello: mai avuto rapporto con Di Giacomo" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/Tribunale-processo-udienza-368x393.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Tribunale-processo-udienza-180x217.jpg&quot;,&quot;267&quot;:&quot;Tribunale-processo-udienza-267x322.jpg&quot;,&quot;368&quot;:&quot;Tribunale-processo-udienza-368x393.jpg&quot;,&quot;650&quot;:&quot;Tribunale-processo-udienza.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/inchiesta-capistrello-carrellata-di-interrogatori-in-tribunale-il-geometra-coviello-mai-avuto-rapporto-con-di-giacomo/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/inchiesta-capistrello-carrellata-di-interrogatori-in-tribunale-il-geometra-coviello-mai-avuto-rapporto-con-di-giacomo/" class="post-url post-title"> Inchiesta Capistrello, carrellata di interrogatori. Il geometra Coviello: mai avuto rapporto con Di Giacomo </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-28T09:16:13+00:00">28 novembre, 2018</time></span></div></div></div></div ><div class="post-183947 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Incendio Madama Oliva, l&#8217;azienda: lavoratori e proprietà insieme per ripartire al più presto" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/20783041-f9ec-4021-8d22-0238110706ef-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;20783041-f9ec-4021-8d22-0238110706ef-180x217.jpeg&quot;,&quot;267&quot;:&quot;20783041-f9ec-4021-8d22-0238110706ef-267x322.jpeg&quot;,&quot;368&quot;:&quot;20783041-f9ec-4021-8d22-0238110706ef-368x445.jpeg&quot;,&quot;1600&quot;:&quot;20783041-f9ec-4021-8d22-0238110706ef.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/incendio-madama-oliva-lazienda-lavoratori-e-proprieta-insieme-per-ripartire-al-piu-presto/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/incendio-madama-oliva-lazienda-lavoratori-e-proprieta-insieme-per-ripartire-al-piu-presto/" class="post-url post-title"> Incendio Madama Oliva, l&#8217;azienda: lavoratori e proprietà insieme per ripartire al più presto </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/federico-falcone/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Federico Falcone </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-27T18:08:35+00:00">27 novembre, 2018</time></span></div></div></div></div ><div class="post-183938 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Al Teatro dei Marsi va in scena Il flauto magico, nel pomeriggio incontro aperto al pubblico con Diana Ferrara" data-src="https://www.marsicalive.it/wp-content/uploads/2015/12/teatro-dei-marsi-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2015\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;teatro-dei-marsi-180x217.jpg&quot;,&quot;267&quot;:&quot;teatro-dei-marsi-267x322.jpg&quot;,&quot;368&quot;:&quot;teatro-dei-marsi-368x445.jpg&quot;,&quot;1024&quot;:&quot;teatro-dei-marsi.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/al-teatro-dei-marsi-va-in-scena-il-flauto-magico-nel-pomeriggio-incontro-aperto-al-pubblico-con-diana-ferrara/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/al-teatro-dei-marsi-va-in-scena-il-flauto-magico-nel-pomeriggio-incontro-aperto-al-pubblico-con-diana-ferrara/" class="post-url post-title"> Al Teatro dei Marsi va in scena Il flauto magico, nel pomeriggio incontro aperto al pubblico con Diana Ferrara </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/federico-falcone/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Federico Falcone </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-11-27T17:30:30+00:00">27 novembre, 2018</time></span></div></div></div></div ></div></div><div class="bs-slider-controls main-term-172"></div></div></div></div></aside></div></div></div></main></div><div class="more-stories right more-stories-thumbnail-1"
data-scroll-top="450"
data-close-settings="1D;"><div class="more-stories-title"> Altre Notizie <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-184152 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Avezzano Calcio, Paris lascia. L&#8217;imprenditore Luciano D’Alessandro è il nuovo presidente della società sportiva" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/Luciano-DAlessandro-presidente-Avezzano-Calcio-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Luciano-DAlessandro-presidente-Avezzano-Calcio-86x64.jpg&quot;,&quot;210&quot;:&quot;Luciano-DAlessandro-presidente-Avezzano-Calcio-210x136.jpg&quot;,&quot;750&quot;:&quot;Luciano-DAlessandro-presidente-Avezzano-Calcio.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/avezzano-calcio-paris-lascia-limprenditore-luciano-dalessandro-e-il-nuovo-presidente-della-societa-sportiva/"></a></div><p class="title"> <a href="https://www.marsicalive.it/avezzano-calcio-paris-lascia-limprenditore-luciano-dalessandro-e-il-nuovo-presidente-della-societa-sportiva/" class="post-url post-title"> Avezzano Calcio, Paris lascia. L&#8217;imprenditore Luciano&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2018-11-30T10:04:25+00:00">30 novembre, 2018</time></span></div></div></div ><div class="post-184142 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="La comunità di Celano si stringe intorno alla famiglia di Bushi Sabri, oggi l&#8217;ultimo saluto. In arrivo autorità dal Kosovo" data-src="https://www.marsicalive.it/wp-content/uploads/2015/03/Web-castello-celano-cittadella.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2015\/03\/&quot;,&quot;sizes&quot;:{&quot;750&quot;:&quot;Web-castello-celano-cittadella.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/la-comunita-di-celano-si-stringe-intorno-alla-famiglia-di-bushi-sabri-oggi-lultimo-saluto-in-arrivo-autorita-dal-kosovo/"></a></div><p class="title"> <a href="https://www.marsicalive.it/la-comunita-di-celano-si-stringe-intorno-alla-famiglia-di-bushi-sabri-oggi-lultimo-saluto-in-arrivo-autorita-dal-kosovo/" class="post-url post-title"> La comunità di Celano si stringe intorno alla famiglia di&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2018-11-30T09:22:56+00:00">30 novembre, 2018</time></span></div></div></div ><div class="post-184136 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Tagliacozzo diventa uno dei 100 porti dell&#8217;ammiraglio Sauro, oggi l&#8217;incontro con gli studenti dell&#8217;Istituto per il Turismo" data-src="https://www.marsicalive.it/wp-content/uploads/2018/05/Romano-Sauro.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;960&quot;:&quot;Romano-Sauro.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/tagliacozzo-diventa-uno-dei-100-porti-dellammiraglio-sauro-oggi-lincontro-con-gli-studenti-dellistituto-per-il-turismo/"></a></div><p class="title"> <a href="https://www.marsicalive.it/tagliacozzo-diventa-uno-dei-100-porti-dellammiraglio-sauro-oggi-lincontro-con-gli-studenti-dellistituto-per-il-turismo/" class="post-url post-title"> Tagliacozzo diventa uno dei 100 porti dell&#8217;ammiraglio&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2018-11-30T08:56:03+00:00">30 novembre, 2018</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_334696069 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[184195],"ignore_sticky_posts":1,"category__in":[3],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"184195,184200,184191,184187,184182,184179,184176,184163,184168,184165,184160,184137,184140,184150,184129,184110,184103,184096,184078,184074,184069,184062,184056,184035,184005,184010,183999,183985,183982,183971,183970,183928,183961,183951,183947,183938","_layout":{"state":"1|1|0","page":"3-col-2"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"184195,184200,184191,184187,184182,184179,184176,184163,184168,184165,184160,184137,184140,184150,184129,184110,184103,184096,184078,184074,184069,184062,184056,184035,184005,184010,183999,183985,183982,183971,183970,183928,183961,183951,183947,183938","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"3-col-2"},"_bs_pagin_token":"5031c08"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="334696069"
title="Precedente"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="334696069" title="Il prossimo"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 5.784</span></div></div></div><div class="container adcontainer"><div class="bsac bsac-clearfix adloc-before-footer location-footer_before bsac-align-center bsac-column-1"><div id="bsac-179194-651226899" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179194" data-type="dfp"><div id="div-gpt-ad-1538220811067-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538220811067-0"); });</script> </div></div><div id="bsac-179256-1522678982" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179256" data-type="dfp"><div id="div-gpt-ad-1538220857492-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538220857492-0"); });</script> </div></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets dark-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about "><h4 class="about-title"> <img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
alt=""></h4><div class="about-text"><p style="text-align: center;">ABRUZZO<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication GROUP srl</p><p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p><p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p><p style="text-align: center;"><hr><p style="text-align: center;"><a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-2-1" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-box-2"><div class="bs-shortcode bs-box bs-box-2  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="https://www.abruzzolive.it"
style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/Luco-Roccione-Fucino-Riccardo-Cigno-750x400-150x150-2.jpg')"> </a><div class="box-text"><h3 class="box-title">ABRUZZOLIVE</h3></div></div></div></div></div><div id="bs-box-2-2" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-box-2"><div class="bs-shortcode bs-box bs-box-2  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.laziolive.it"
style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/Civita-di-bagnoregio_-Creativity-jam-for-Civita-150x150-2.jpg')"> </a><div class="box-text"><h3 class="box-title">LAZIOLIVE</h3></div></div></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-2-3" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-box-2"><div class="bs-shortcode bs-box bs-box-2  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.confinelive.it"
style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/carsoli-150x150-2.jpg')"> </a><div class="box-text"><h3 class="box-title">CONFINELIVE</h3></div></div></div></div></div><div id="bs-box-2-4" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-box-2"><div class="bs-shortcode bs-box bs-box-2  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="https://www.guidadelgusto.com"
style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/images-4-150x150-2.jpeg')"> </a><div class="box-text"><h3 class="box-title">GUIDADELGUSTO</h3></div></div></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-2-5" class=" h-ni w-nt footer-widget footer-column-4 widget widget_bs-box-2"><div class="bs-shortcode bs-box bs-box-2  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="https://www.viagginediti.com"
style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/images-1-150x150-2.jpeg')"> </a><div class="box-text"><h3 class="box-title">VIAGGIINEDITI</h3></div></div></div></div></div><div id="bs-social-share-1" class=" h-ni w-t footer-widget footer-column-4 widget widget_bs-social-share"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Condividi</span></div><div 		class="bs-shortcode bs-social-share  style-button colored"><ul class="bs-button-list social-list clearfix"><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Fununiversita-orientata-al-territorio-per-il-rilancio-dellappennino-ad-avezzano-tavola-rotonda-sul-polo-marsicano%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Un%26%238217%3Buniversit%C3%A0+orientata+al+territorio+per+il+rilancio+dell%26%238217%3BAppennino%2C+ad+Avezzano+tavola+rotonda+sul+polo+marsicano&url=https%3A%2F%2Fwww.marsicalive.it%2Fununiversita-orientata-al-territorio-per-il-rilancio-dellappennino-ad-avezzano-tavola-rotonda-sul-polo-marsicano%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.marsicalive.it%2Fununiversita-orientata-al-territorio-per-il-rilancio-dellappennino-ad-avezzano-tavola-rotonda-sul-polo-marsicano%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.marsicalive.it%2Fununiversita-orientata-al-territorio-per-il-rilancio-dellappennino-ad-avezzano-tavola-rotonda-sul-polo-marsicano%2F&title=Un%26%238217%3Buniversit%C3%A0+orientata+al+territorio+per+il+rilancio+dell%26%238217%3BAppennino%2C+ad+Avezzano+tavola+rotonda+sul+polo+marsicano" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Un%26%238217%3Buniversit%C3%A0+orientata+al+territorio+per+il+rilancio+dell%26%238217%3BAppennino%2C+ad+Avezzano+tavola+rotonda+sul+polo+marsicano %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Fununiversita-orientata-al-territorio-per-il-rilancio-dellappennino-ad-avezzano-tavola-rotonda-sul-polo-marsicano%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.marsicalive.it%2Fununiversita-orientata-al-territorio-per-il-rilancio-dellappennino-ad-avezzano-tavola-rotonda-sul-polo-marsicano%2F&media=https://www.marsicalive.it/wp-content/uploads/2018/11/Università-dellAppennino-e1543598734408.jpg&description=Un%26%238217%3Buniversit%C3%A0+orientata+al+territorio+per+il+rilancio+dell%26%238217%3BAppennino%2C+ad+Avezzano+tavola+rotonda+sul+polo+marsicano" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Un%26%238217%3Buniversit%C3%A0+orientata+al+territorio+per+il+rilancio+dell%26%238217%3BAppennino%2C+ad+Avezzano+tavola+rotonda+sul+polo+marsicano&body=https%3A%2F%2Fwww.marsicalive.it%2Fununiversita-orientata-al-territorio-per-il-rilancio-dellappennino-ad-avezzano-tavola-rotonda-sul-polo-marsicano%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.marsicalive.it%2Fununiversita-orientata-al-territorio-per-il-rilancio-dellappennino-ad-avezzano-tavola-rotonda-sul-polo-marsicano%2F&text=Un%26%238217%3Buniversit%C3%A0+orientata+al+territorio+per+il+rilancio+dell%26%238217%3BAppennino%2C+ad+Avezzano+tavola+rotonda+sul+polo+marsicano" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></ul></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2018 -  Live Communication GROUP srl. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Website Design: <a href="">Netware TCS</a></div></div></div></div></div></footer><div class="bsac bsac-clearfix adloc-after-footer adloc-is-banner adloc-show-tablet-portrait adloc-show-phone location-footer_after bsac-align-center bsac-column-1 bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-179201-304463492" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179201" data-type="dfp"><div id="div-gpt-ad-1539280637057-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1539280637057-0"); });</script> </div></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script type='text/javascript'>/* <![CDATA[ */ var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var better_bam_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--><div class="rh-cover noscroll " > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Login </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.marsicalive.it"> <input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off"></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div  class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
action="https://www.marsicalive.it/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/></div><div class="login-field"> <a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fununiversita-orientata-al-territorio-per-il-rilancio-dellappennino-ad-avezzano-tavola-rotonda-sul-polo-marsicano%2F"
class="go-reset-panel">Forget password?</a><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
id="rememberme"
value="forever"  /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.marsicalive.it/ununiversita-orientata-al-territorio-per-il-rilancio-dellappennino-ad-avezzano-tavola-rotonda-sul-polo-marsicano/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i
class="fa fa-angle-left"></i> Login</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform"
action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"60","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/min/1/wp-content/plugins/eu-cookie-law/js/scripts-38d6bc94f8d9d66d3c835ef9c7827159.js' defer></script> <script data-minify="1" type='text/javascript' async="async" src='https://www.marsicalive.it/wp-content/cache/min/1/wp-content/bs-booster-cache/f7a9e90d69ac8a1fade3143b74f46d19-2079d27616271a14191da216911059c8.js'></script> <div id="fb-root"></div> <script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=390250784321992";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.marsicalive.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.marsicalive.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1543600871 -->