	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/>

		<title>Turiste inglesi vogliono visitare Alba Fucens, ma devono rinunciare perché nei giorni festivi la località non è servita dai mezzi pubblici | MarsicaLive</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.marsicalive.it/turiste-inglesi-vogliono-visitare-alba-fucens-ma-devono-rinunciare-perche-nei-giorni-festivi-la-localita-non-e-servita-dai-mezzi-pubblici/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Turiste inglesi vogliono visitare Alba Fucens, ma devono rinunciare perché nei giorni festivi la località non è servita dai mezzi pubblici | MarsicaLive" />
<meta property="og:description" content="Avezzano. Domenica mattina due turiste inglesi hanno visitato l&#8217;aia dei musei, il polo museale che ospita il museo del prosciugamento del Fucino e il museo lapidario marsicano, situato nei locali dell&#8217;ex mattatoio di Avezzano in via nuova. Poi, incuriosite dalla storia della Marsica, hanno deciso di fare una visita anche ad Alba Fucens, ma hanno &hellip;" />
<meta property="og:url" content="https://www.marsicalive.it/turiste-inglesi-vogliono-visitare-alba-fucens-ma-devono-rinunciare-perche-nei-giorni-festivi-la-localita-non-e-servita-dai-mezzi-pubblici/" />
<meta property="og:site_name" content="MarsicaLive" />
<meta property="article:publisher" content="https://www.facebook.com/marsica.live" />
<meta property="article:section" content="NEWS" />
<meta property="article:published_time" content="2019-11-11T13:20:56+00:00" />
<meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2014/04/Alba-Fucens-Anfiteatro.jpg" />
<meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/uploads/2014/04/Alba-Fucens-Anfiteatro.jpg" />
<meta property="og:image:width" content="883" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Avezzano. Domenica mattina due turiste inglesi hanno visitato l&#8217;aia dei musei, il polo museale che ospita il museo del prosciugamento del Fucino e il museo lapidario marsicano, situato nei locali dell&#8217;ex mattatoio di Avezzano in via nuova. Poi, incuriosite dalla storia della Marsica, hanno deciso di fare una visita anche ad Alba Fucens, ma hanno [&hellip;]" />
<meta name="twitter:title" content="Turiste inglesi vogliono visitare Alba Fucens, ma devono rinunciare perché nei giorni festivi la località non è servita dai mezzi pubblici | MarsicaLive" />
<meta name="twitter:image" content="https://www.marsicalive.it/wp-content/uploads/2014/04/Alba-Fucens-Anfiteatro.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marsicalive.it/#website","url":"https://www.marsicalive.it/","name":"MarsicaLive","potentialAction":{"@type":"SearchAction","target":"https://www.marsicalive.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.marsicalive.it/turiste-inglesi-vogliono-visitare-alba-fucens-ma-devono-rinunciare-perche-nei-giorni-festivi-la-localita-non-e-servita-dai-mezzi-pubblici/#primaryimage","url":"https://www.marsicalive.it/wp-content/uploads/2014/04/Alba-Fucens-Anfiteatro.jpg","width":883,"height":600},{"@type":"WebPage","@id":"https://www.marsicalive.it/turiste-inglesi-vogliono-visitare-alba-fucens-ma-devono-rinunciare-perche-nei-giorni-festivi-la-localita-non-e-servita-dai-mezzi-pubblici/#webpage","url":"https://www.marsicalive.it/turiste-inglesi-vogliono-visitare-alba-fucens-ma-devono-rinunciare-perche-nei-giorni-festivi-la-localita-non-e-servita-dai-mezzi-pubblici/","inLanguage":"it-IT","name":"Turiste inglesi vogliono visitare Alba Fucens, ma devono rinunciare perch\u00e9 nei giorni festivi la localit\u00e0 non \u00e8 servita dai mezzi pubblici | MarsicaLive","isPartOf":{"@id":"https://www.marsicalive.it/#website"},"primaryImageOfPage":{"@id":"https://www.marsicalive.it/turiste-inglesi-vogliono-visitare-alba-fucens-ma-devono-rinunciare-perche-nei-giorni-festivi-la-localita-non-e-servita-dai-mezzi-pubblici/#primaryimage"},"datePublished":"2019-11-11T13:20:56+00:00","dateModified":"2019-11-11T13:20:56+00:00","author":{"@id":"https://www.marsicalive.it/#/schema/person/71b5a53c64880c093094bee3e1e15afb"}},{"@type":["Person"],"@id":"https://www.marsicalive.it/#/schema/person/71b5a53c64880c093094bee3e1e15afb","name":"Redazione Avezzano 2","image":{"@type":"ImageObject","@id":"https://www.marsicalive.it/#authorlogo","url":"https://secure.gravatar.com/avatar/15835027c23dba35c648483eac75a087?s=96&d=mm&r=g","caption":"Redazione Avezzano 2"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.marsicalive.it/turiste-inglesi-vogliono-visitare-alba-fucens-ma-devono-rinunciare-perche-nei-giorni-festivi-la-localita-non-e-servita-dai-mezzi-pubblici/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Turiste inglesi vogliono visitare Alba Fucens, ma devono rinunciare perché nei giorni festivi la località non è servita dai mezzi pubblici Feed dei commenti" href="https://www.marsicalive.it/turiste-inglesi-vogliono-visitare-alba-fucens-ma-devono-rinunciare-perche-nei-giorni-festivi-la-localita-non-e-servita-dai-mezzi-pubblici/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.marsicalive.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.marsicalive.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/wp-polls/polls-css-2.75.3.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.marsicalive.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #be0023;
}

</style>
<link rel='stylesheet' id='bf-slick-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min-3.10.15.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min-3.10.15.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons-3.10.15.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/css/theme-libs.min-7.6.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min-3.10.15.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/style-7.6.2.min-7.6.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.15.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_shortcode {
	text-align: center;
	filter: gray;
	-webkit-filter: grayscale(1);
	filter: grayscale(1);
	padding: 5px 0 0 0;
}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin:400,700,600,500%7CMerriweather:400%7CLibre+Baskerville:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-newspaper-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/styles/newspaper/style.min-7.6.2.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.4+2.5.7","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?+2.5.7'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.1.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.marsicalive.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.marsicalive.it/?p=207425' />
<link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fturiste-inglesi-vogliono-visitare-alba-fucens-ma-devono-rinunciare-perche-nei-giorni-festivi-la-localita-non-e-servita-dai-mezzi-pubblici%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fturiste-inglesi-vogliono-visitare-alba-fucens-ma-devono-rinunciare-perche-nei-giorni-festivi-la-localita-non-e-servita-dai-mezzi-pubblici%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
					   <meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" />
					    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                        <link rel="manifest" href="/site.webmanifest">
                        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
                        <meta name="msapplication-TileColor" content="#ffc40d">
                        <meta name="theme-color" content="#ffffff">
						<div id="fb-root"></div>
						<script>(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = 'https://www.marsicalive.it/wp-content/cache/busting/facebook-tracking/fbsdk-it_IT.js#xfbml=1&version=v3.1';
							  fjs.parentNode.insertBefore(js, fjs);
							}
							(document, 'script', 'facebook-jssdk'));
						</script>
<!-- 2r1cl5phksggddln --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.marsicalive.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a7eb8787-4ffd-4ffd-ba84-37198edaf252';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bene! Riceverai aggiornamenti sulle nostre news!";
oneSignal_options['path'] = "https://www.marsicalive.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1cc5c601-0ab1-487a-96d1-0b685be1e018";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi ricevere notifiche sulle ultime news di MarsicaLive?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un titolo di esempio per le notifiche';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di  notifica sul dispositivo mobile';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esempio di  notifica';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi cancellarti quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.marsicalive.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Autorizza';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Vuoi ricevere notifiche sulle ultime news di MarsicaLive?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Non riceverai più aggiornamenti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Riceverai aggiornamenti sui nostri articoli';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver deciso di seguirci';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Riceverai di nuovo aggiornamenti sulle news';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai aggiornamenti sulle news';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'AGGIORNATEMI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Non aggiornatemi più';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#009933';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/MarsicaLive-1.png"
    },
    "url": "https:\/\/www.marsicalive.it\/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https:\/\/www.marsicalive.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Turiste inglesi vogliono visitare Alba Fucens, ma devono rinunciare perch\u00e9 nei giorni festivi la localit\u00e0 non \u00e8 servita dai mezzi pubblici",
    "description": "Avezzano. Domenica mattina due turiste inglesi hanno visitato l'aia dei musei, il polo museale che ospita il museo del prosciugamento del Fucino e il museo lapidario marsicano, situato nei locali dell'ex mattatoio di Avezzano in via nuova. Poi, incur",
    "datePublished": "2019-11-11",
    "dateModified": "2019-11-11",
    "author": {
        "@type": "Person",
        "@id": "#person-RedazioneAvezzano2",
        "name": "Redazione Avezzano 2"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2014\/04\/Alba-Fucens-Anfiteatro.jpg",
        "width": 883,
        "height": 600
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.marsicalive.it\/turiste-inglesi-vogliono-visitare-alba-fucens-ma-devono-rinunciare-perche-nei-giorni-festivi-la-localita-non-e-servita-dai-mezzi-pubblici\/"
}</script>
<link rel='stylesheet' id='7.6.2-1571644174' href='https://www.marsicalive.it/wp-content/bs-booster-cache/9ce446525ef7ac20a3886eeec8d8e55b.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
/* 
body.boxed {
    background-color: #fff
};
*/

.site-header.header-style-1 .header-inner {
    padding: 10px 0 !important;
}

.layout-1-col, .layout-2-col, .layout-3-col {
    padding-top: 20px;
}

.listing-item-classic-1 .title {
    padding-bottom: 10px;
}

.listing-item-classic-1 .featured {
    margin-right: -15px;
    margin-left: -15px;
}

.bs-about .about-title {
    text-align: center !important;
}

.logo-alive {
    color: #cd1713;
    font-size: 40px;
    font-weight: 700;
}

.pre-alive {
    display: block;
    font-size: 24px;
    line-height: 22px;
}

.date-alive {
    display: block;
    font-size: 16px;
    color: #555;
}

.ml-20 {
    margin-left: 20px;
}

.mr-20 {
   margin-right: 20px; 
}

.listing-item-classic-1 .post-subtitle {
    margin-bottom: 20px;
    margin-top: -10px;
    color: #666;
}

.single-post-content .entry-content .continue-reading-container a {
    color: #ffffff !important;
}

@media only screen and (max-width: 700px) {
  .continue-reading-content.close {
      max-height: 300px;
  }
}

.top-30 {
    padding-top: 30px;
}

.btn {
    color:white!important;
}

.dtfyg.dtfyg-before-header {
    padding-top: 0px !important;
    padding-bottom: 0px !important;
}
.text-logo a {
    color: #cd1713;
    font-weight: 700;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-close {position: relative;}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://www.marsicalive.it/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>
	</head>

<body class="post-template-default single single-post postid-207425 single-format-standard bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar active-ajax-search single-prim-cat-3 single-cat-3  wpb-js-composer js-comp-ver-5.5.4 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">The news is by your side.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.marsicalive.it">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
<div class="oaikn oaikn-clearfix oaikn-before-header oaikn-loc-header_before oaikn-align-center oaikn-column-1"><div id="oaikn-203807-1355828038" class="oaikn-container oaikn-type-image  oaikn-hide-on-desktop oaikn-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203807" data-type="image"><a itemprop="url" class="oaikn-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="oaikn-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/Banner-Sterpetti-Alfa-480-mobile.gif" alt="Sterpetti_mobile_1_320x100" /></a></div></div>	<header id="header" class="site-header header-style-5 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
													<a class="topbar-sign-in "
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Login							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_64722_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_64722_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_64722_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fturiste-inglesi-vogliono-visitare-alba-fucens-ma-devono-rinunciare-perche-nei-giorni-festivi-la-localita-non-e-servita-dai-mezzi-pubblici%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_64722_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/turiste-inglesi-vogliono-visitare-alba-fucens-ma-devono-rinunciare-perche-nei-giorni-festivi-la-localita-non-e-servita-dai-mezzi-pubblici/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_64722_lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li>
<li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li>
<li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li>
<li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Terms and Privacy</a></li>
<li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
			     alt="MARSICALIVE"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />

			<span class="site-title">MARSICALIVE - MarsicaLive, news e diretta Live dalla Marsica</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-2">
							<div class="off-canvas-menu-icon-container off-icon-left">
					<div class="off-canvas-menu-icon">
						<div class="off-canvas-menu-icon-el"></div>
					</div>
				</div>
								<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li>
<li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li>
<li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li>
<li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li>
<li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li>
<li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="http://www.marsicalive.it">MARSICA</a></li>
<li id="menu-item-118085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-118085"><a href="https://www.marsicalive.it/category/live/">LIVE</a></li>
<li id="menu-item-118086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-118086"><a href="https://www.marsicalive.it/category/news/">NEWS</a></li>
<li id="menu-item-118083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-118083"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></li>
<li id="menu-item-118089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-118089"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
											<img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
						     alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/news/" ><span itemprop='name'>NEWS</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Turiste inglesi vogliono visitare Alba Fucens, ma devono rinunciare perché nei giorni festivi la località non è servita dai mezzi pubblici</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.marsicalive.it/turiste-inglesi-vogliono-visitare-alba-fucens-ma-devono-rinunciare-perche-nei-giorni-festivi-la-localita-non-e-servita-dai-mezzi-pubblici/"/></li></ul></div></nav><div class="container adcontainer"><div class="oaikn oaikn-clearfix oaikn-after-header oaikn-loc-header_after oaikn-align-center oaikn-column-1"><div id="oaikn-203797-702383305" class="oaikn-container oaikn-type-image  oaikn-hide-on-tablet-portrait oaikn-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203797" data-type="image"><a itemprop="url" class="oaikn-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="oaikn-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/Sterpetti-ottobreFiat1300-new.gif" alt="Sterpetti_desktop_2_1300x90" /></a></div></div></div><div class="content-wrap">
			<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="oaikn oaikn-clearfix oaikn-leftskyscraper oaikn-pubadban oaikn-show-desktop oaikn-show-tablet-landscape oaikn-loc-skyscraper_left oaikn-align-left oaikn-column-1 oaikn-hide-on-phone oaikn-hide-on-tablet-portrait"><div id="oaikn-205873-735176114" class="oaikn-container oaikn-type-image  oaikn-hide-on-tablet-portrait oaikn-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="205873" data-type="image"><a itemprop="url" class="oaikn-link" href="https://www.marsicalive.it/McDonalds" target="_blank" ><img class="oaikn-image" src="https://www.marsicalive.it/wp-content/uploads/2019/10/sinistra-marsica.jpg" alt="McDonalds skin sx" /></a></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="oaikn oaikn-clearfix oaikn-leftskyscraper oaikn-pubadban oaikn-show-desktop oaikn-show-tablet-landscape oaikn-loc-skyscraper_right oaikn-align-right oaikn-column-1 oaikn-hide-on-phone oaikn-hide-on-tablet-portrait"><div id="oaikn-205879-257567330" class="oaikn-container oaikn-type-image  oaikn-hide-on-tablet-portrait oaikn-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="205879" data-type="image"><a itemprop="url" class="oaikn-link" href="https://www.marsicalive.it/McDonalds" target="_blank" ><img class="oaikn-image" src="https://www.marsicalive.it/wp-content/uploads/2019/10/Destra-Marsica.jpg" alt="Mc Donalds skin dx" /></a></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-207425" class="post-207425 post type-post status-publish format-standard has-post-thumbnail  category-news single-post-content ">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Turiste inglesi vogliono visitare Alba Fucens, ma devono rinunciare perché nei giorni festivi la località non è servita dai mezzi pubblici</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.marsicalive.it/author/noemi-de-blasis/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://secure.gravatar.com/avatar/15835027c23dba35c648483eac75a087?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Redazione Avezzano 2</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2019-11-11T14:20:56+00:00">Il <b>11 Novembre, 2019</b></time></span>
			</div>
					</div>
									<div class="single-featured">
									</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Fturiste-inglesi-vogliono-visitare-alba-fucens-ma-devono-rinunciare-perche-nei-giorni-festivi-la-localita-non-e-servita-dai-mezzi-pubblici%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Turiste+inglesi+vogliono+visitare+Alba+Fucens%2C+ma+devono+rinunciare+perch%C3%A9+nei+giorni+festivi+la+localit%C3%A0+non+%C3%A8+servita+dai+mezzi+pubblici&url=https%3A%2F%2Fwww.marsicalive.it%2Fturiste-inglesi-vogliono-visitare-alba-fucens-ma-devono-rinunciare-perche-nei-giorni-festivi-la-localita-non-e-servita-dai-mezzi-pubblici%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Turiste+inglesi+vogliono+visitare+Alba+Fucens%2C+ma+devono+rinunciare+perch%C3%A9+nei+giorni+festivi+la+localit%C3%A0+non+%C3%A8+servita+dai+mezzi+pubblici %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Fturiste-inglesi-vogliono-visitare-alba-fucens-ma-devono-rinunciare-perche-nei-giorni-festivi-la-localita-non-e-servita-dai-mezzi-pubblici%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p><img class="size-medium wp-image-71031 alignleft"  data-src="https://www.marsicalive.it/wp-content/uploads/2014/04/Alba-Fucens-Anfiteatro-260x177.jpg" alt="" width="260" height="177" srcset="https://www.marsicalive.it/wp-content/uploads/2014/04/Alba-Fucens-Anfiteatro-260x177.jpg 260w, https://www.marsicalive.it/wp-content/uploads/2014/04/Alba-Fucens-Anfiteatro-469x318.jpg 469w, https://www.marsicalive.it/wp-content/uploads/2014/04/Alba-Fucens-Anfiteatro-50x35.jpg 50w, https://www.marsicalive.it/wp-content/uploads/2014/04/Alba-Fucens-Anfiteatro-701x476.jpg 701w, https://www.marsicalive.it/wp-content/uploads/2014/04/Alba-Fucens-Anfiteatro.jpg 883w" sizes="(max-width: 260px) 100vw, 260px" />Avezzano. <em><strong>Domenica mattina due turiste inglesi hanno visitato l&#8217;aia dei musei</strong></em>, il polo museale che ospita il museo del prosciugamento del Fucino e il museo lapidario marsicano, situato nei locali dell&#8217;ex mattatoio di Avezzano in via nuova. <em><strong>Poi, incuriosite dalla storia della Marsica, hanno deciso di fare una visita anche ad Alba Fucens, ma hanno dovuto desistere perché non sono riuscite a trovare un mezzo pubblico che le accompagnasse sul posto. </strong></em></p>
<div class="oaikn oaikn-clearfix oaikn-post-inline oaikn-float-center oaikn-align-center oaikn-column-1 oaikn-hide-on-tablet-landscape oaikn-hide-on-desktop"><div id="oaikn-203776-969217413" class="oaikn-container oaikn-type-code  oaikn-hide-on-desktop oaikn-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="oaikn-203776-969217413-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('oaikn-203776-969217413');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('oaikn-203776-969217413-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('oaikn-203776-969217413-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="oaikn oaikn-clearfix oaikn-post-inline oaikn-float-center oaikn-align-center oaikn-column-1 oaikn-hide-on-phone oaikn-hide-on-tablet-portrait"><div id="oaikn-203777-1093919697" class="oaikn-container oaikn-type-code  oaikn-hide-on-tablet-portrait oaikn-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="oaikn-203777-1093919697-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('oaikn-203777-1093919697');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('oaikn-203777-1093919697-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('oaikn-203777-1093919697-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>Le turiste, incredule, hanno cercato sulle app dei loro smartphone delle <em><strong>alternative per arrivare sul più importante sito archeologico d&#8217;Abruzzo</strong></em>, ma sono rimaste deluse scoprendo che <em><strong>la località non è servita dai mezzi pubblici, se non</strong> <strong>nei giorni feriali</strong></em>. Le donne però non si sono date per vinte e hanno tentato di mettersi in contatto con alcune compagnie di linee pubbliche e private. Quelle che hanno risposto <em><strong>hanno consigliato loro di raggiungere Cappelle con l&#8217;autobus e poi di chiamare un taxi</strong></em>. A quel punto le turiste se ne sono tornate verso la stazione di Avezzano, amareggiate e deluse per le assurde difficoltà legate alla mobilità nel territorio marsicano, soprattutto per quel che riguarda il turismo.</p> <div class="oaikn oaikn-clearfix oaikn-post-bottom oaikn-float-center oaikn-align-center oaikn-column-1"><div id="oaikn-203776-220720779" class="oaikn-container oaikn-type-code  oaikn-hide-on-desktop oaikn-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="oaikn-203776-220720779-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('oaikn-203776-220720779');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('oaikn-203776-220720779-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('oaikn-203776-220720779-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

						</article>
			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s3 ">

					<span class="h-text related-posts-heading">Potrebbe piacerti anche</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-207424 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="L&#8217;area sismica Balsorano Sora &#8220;crocevia&#8221; di diverse strutture tettoniche" data-src="https://www.marsicalive.it/wp-content/uploads/2019/11/sisma-7-novembre-2019-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sisma-7-novembre-2019-86x64.jpg&quot;,&quot;210&quot;:&quot;sisma-7-novembre-2019-210x136.jpg&quot;,&quot;279&quot;:&quot;sisma-7-novembre-2019-279x220.jpg&quot;,&quot;357&quot;:&quot;sisma-7-novembre-2019-357x210.jpg&quot;,&quot;640&quot;:&quot;sisma-7-novembre-2019.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/larea-sismica-balsorano-sora-crocevia-di-diverse-strutture-tettoniche/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/larea-sismica-balsorano-sora-crocevia-di-diverse-strutture-tettoniche/" title="L&#8217;area sismica Balsorano Sora &#8220;crocevia&#8221; di diverse strutture tettoniche">
			<span class="post-title">
				L&#8217;area sismica Balsorano Sora &#8220;crocevia&#8221; di diverse strutture&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-207420 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Cosa accade realmente a Hong Kong: le cronache di un abruzzese all&#8217;estero" data-src="https://www.marsicalive.it/wp-content/uploads/2019/11/IMG_20191111_114934-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG_20191111_114934-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG_20191111_114934-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_20191111_114934-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_20191111_114934-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG_20191111_114934.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/cosa-accade-realmente-a-hong-kong-le-cronache-di-un-abruzzese-allestero/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/cosa-accade-realmente-a-hong-kong-le-cronache-di-un-abruzzese-allestero/" title="Cosa accade realmente a Hong Kong: le cronache di un abruzzese all&#8217;estero">
			<span class="post-title">
				Cosa accade realmente a Hong Kong: le cronache di un abruzzese all&#8217;estero			</span>
	</a>
	</p></div>
</div >
<div  class="post-207413 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  alt="sindaco-Luco" title="Lavori sulla SP22 tra Avezzano e Luco dei Marsi, parla la sindaca De Rosa: lavori della Provincia e sforzi congiunti per sicurezza" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/IMG_3772-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG_3772-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG_3772-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_3772-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_3772-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG_3772-750x430.jpg&quot;,&quot;1024&quot;:&quot;IMG_3772.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/lavori-sulla-sp-22-tra-avezzano-e-luco-dei-marsi-parla-la-sindaca-de-rosa-lavori-della-provincia-e-sforzi-congiunti-per-sicurezza/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/lavori-sulla-sp-22-tra-avezzano-e-luco-dei-marsi-parla-la-sindaca-de-rosa-lavori-della-provincia-e-sforzi-congiunti-per-sicurezza/" title="Lavori sulla SP22 tra Avezzano e Luco dei Marsi, parla la sindaca De Rosa: lavori della Provincia e sforzi congiunti per sicurezza">
			<span class="post-title">
				Lavori sulla SP22 tra Avezzano e Luco dei Marsi, parla la sindaca De Rosa: lavori&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-207410 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-614"><a href="https://www.marsicalive.it/category/laquila/">L&#039;AQUILA</a></span></div>			<a  title="C&#8217;era una volta l&#8217;orso marsicano, ne restano solo 50: al via il contest del Wwf rivolto ai più piccoli" data-src="https://www.marsicalive.it/wp-content/uploads/2017/10/Orso-marsicano-Pietro-Guida-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Orso-marsicano-Pietro-Guida-86x64.jpg&quot;,&quot;210&quot;:&quot;Orso-marsicano-Pietro-Guida-210x136.jpg&quot;,&quot;279&quot;:&quot;Orso-marsicano-Pietro-Guida-279x220.jpg&quot;,&quot;357&quot;:&quot;Orso-marsicano-Pietro-Guida-357x210.jpg&quot;,&quot;720&quot;:&quot;Orso-marsicano-Pietro-Guida.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/cera-una-volta-lorso-marsicano-ne-restano-solo-50-al-via-il-contest-del-wwf-rivolto-ai-piu-piccoli/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/cera-una-volta-lorso-marsicano-ne-restano-solo-50-al-via-il-contest-del-wwf-rivolto-ai-piu-piccoli/" title="C&#8217;era una volta l&#8217;orso marsicano, ne restano solo 50: al via il contest del Wwf rivolto ai più piccoli">
			<span class="post-title">
				C&#8217;era una volta l&#8217;orso marsicano, ne restano solo 50: al via il contest&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2051917704 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":"4","post__not_in":[207425],"ignore_sticky_posts":1,"remove_duplicates_ids":"207425","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"207425","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"aab6c9a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2051917704"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2051917704" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="oaikn oaikn-clearfix oaikn-after-related oaikn-loc-post_after_related oaikn-align-center oaikn-column-1"><div id="oaikn-203818-1335218646" class="oaikn-container oaikn-type-image  oaikn-hide-on-desktop oaikn-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203818" data-type="image"><a itemprop="url" class="oaikn-link" href="https://www.marsicalive.it/Select_Car" target="_blank" ><img class="oaikn-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/1019_JLR_LR_APPROVED_DAYS_320x260_SELECT-CAR.gif" alt="Selec Car mobile 336&#215;280" /></a></div></div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-2-2" class=" h-ni w-t extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-638">

		
							<a href="https://www.marsicalive.it/category/sponsor/" class="main-link">
							<span class="h-text main-term-638">
								 MARSICALIVE CONSIGLIA							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-638 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
	<div  class="post-207103 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div>			<a  title="Corso per operatore amministrativo segretariale, Prometeo Avezzano: ecco 3 motivi per formarsi con noi" data-src="https://www.marsicalive.it/wp-content/uploads/2019/11/20191107_221706-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20191107_221706-86x64.jpg&quot;,&quot;210&quot;:&quot;20191107_221706-210x136.jpg&quot;,&quot;279&quot;:&quot;20191107_221706-279x220.jpg&quot;,&quot;357&quot;:&quot;20191107_221706-357x210.jpg&quot;,&quot;750&quot;:&quot;20191107_221706-750x430.jpg&quot;,&quot;800&quot;:&quot;20191107_221706.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/corso-per-operatore-amministrativo-segretariale-prometeo-avezzano/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/corso-per-operatore-amministrativo-segretariale-prometeo-avezzano/" title="Corso per operatore amministrativo segretariale, Prometeo Avezzano: ecco 3 motivi per formarsi con noi">
			<span class="post-title">
				Corso per operatore amministrativo segretariale,&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-206996 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div>			<a  alt="osteopatia-medilab" title="Servizio di Osteopatia targato Medilab Avezzano: ecco cos&#8217;è e quali sono i problemi più comunemente trattati" data-src="https://www.marsicalive.it/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-06-at-12.38.49-e1573115282166-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2019-11-06-at-12.38.49-e1573115282166-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2019-11-06-at-12.38.49-e1573115282166-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2019-11-06-at-12.38.49-e1573115282166-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2019-11-06-at-12.38.49-e1573115282166-357x210.jpeg&quot;,&quot;750&quot;:&quot;WhatsApp-Image-2019-11-06-at-12.38.49-e1573115282166-750x430.jpeg&quot;,&quot;940&quot;:&quot;WhatsApp-Image-2019-11-06-at-12.38.49-e1573115282166.jpeg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/servizio-di-osteopatia-targato-medilab-avezzano-ecco-cose-e-quali-sono-i-problemi-piu-comunemente-trattati/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/servizio-di-osteopatia-targato-medilab-avezzano-ecco-cose-e-quali-sono-i-problemi-piu-comunemente-trattati/" title="Servizio di Osteopatia targato Medilab Avezzano: ecco cos&#8217;è e quali sono i problemi più comunemente trattati">
			<span class="post-title">
				Servizio di Osteopatia targato Medilab Avezzano: ecco&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-206888 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="LIVE Academy: qualche dettaglio in più sul nuovo laboratorio di comunicazione in partenza ad Avezzano" data-src="https://www.marsicalive.it/wp-content/uploads/2019/11/digital-communication-pc-news-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;digital-communication-pc-news-86x64.jpg&quot;,&quot;210&quot;:&quot;digital-communication-pc-news-210x136.jpg&quot;,&quot;279&quot;:&quot;digital-communication-pc-news-279x220.jpg&quot;,&quot;357&quot;:&quot;digital-communication-pc-news-357x210.jpg&quot;,&quot;750&quot;:&quot;digital-communication-pc-news-750x430.jpg&quot;,&quot;1024&quot;:&quot;digital-communication-pc-news.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/live-academy-qualche-dettaglio-in-piu-sul-nuovo-laboratorio-di-comunicazione-in-partenza-ad-avezzano/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/live-academy-qualche-dettaglio-in-piu-sul-nuovo-laboratorio-di-comunicazione-in-partenza-ad-avezzano/" title="LIVE Academy: qualche dettaglio in più sul nuovo laboratorio di comunicazione in partenza ad Avezzano">
			<span class="post-title">
				LIVE Academy: qualche dettaglio in più sul nuovo&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-206808 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="LiVE Academy: arriva ad Avezzano il primo (per)corso di comunicazione digitale" data-src="https://www.marsicalive.it/wp-content/uploads/2019/11/20191028_220806_0000-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20191028_220806_0000-86x64.png&quot;,&quot;210&quot;:&quot;20191028_220806_0000-210x136.png&quot;,&quot;279&quot;:&quot;20191028_220806_0000-279x220.png&quot;,&quot;357&quot;:&quot;20191028_220806_0000-357x210.png&quot;,&quot;750&quot;:&quot;20191028_220806_0000-750x430.png&quot;,&quot;1024&quot;:&quot;20191028_220806_0000.png&quot;}}"					class="img-holder" href="https://www.marsicalive.it/corso-comunicazione-digitale-avezzano/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/corso-comunicazione-digitale-avezzano/" title="LiVE Academy: arriva ad Avezzano il primo (per)corso di comunicazione digitale">
			<span class="post-title">
				LiVE Academy: arriva ad Avezzano il primo (per)corso di&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-206419 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Tecnica 2000: in partenza il nuovo corso per Assistente di Studio Odontoiatrico" data-src="https://www.marsicalive.it/wp-content/uploads/2019/10/ASO_per_post-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ASO_per_post-86x64.png&quot;,&quot;210&quot;:&quot;ASO_per_post-210x136.png&quot;,&quot;279&quot;:&quot;ASO_per_post-279x220.png&quot;,&quot;357&quot;:&quot;ASO_per_post-357x210.png&quot;,&quot;750&quot;:&quot;ASO_per_post-750x430.png&quot;,&quot;896&quot;:&quot;ASO_per_post.png&quot;}}"					class="img-holder" href="https://www.marsicalive.it/tecnica-2000-in-partenza-il-nuovo-corso-per-assistente-di-studio-odontoiatrico/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/tecnica-2000-in-partenza-il-nuovo-corso-per-assistente-di-studio-odontoiatrico/" title="Tecnica 2000: in partenza il nuovo corso per Assistente di Studio Odontoiatrico">
			<span class="post-title">
				Tecnica 2000: in partenza il nuovo corso per Assistente&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-206072 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div>			<a  alt="estetista-prometeo" title="Prometeo Avezzano: ultimi due posti per il corso da estetista! Ecco come candidarsi" data-src="https://www.marsicalive.it/wp-content/uploads/2019/10/72396290_596934751061550_6866907744226508800_n-e1571907943907-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;72396290_596934751061550_6866907744226508800_n-e1571907943907-86x64.jpg&quot;,&quot;210&quot;:&quot;72396290_596934751061550_6866907744226508800_n-e1571907943907-210x136.jpg&quot;,&quot;279&quot;:&quot;72396290_596934751061550_6866907744226508800_n-e1571907943907-279x220.jpg&quot;,&quot;357&quot;:&quot;72396290_596934751061550_6866907744226508800_n-e1571907943907-357x210.jpg&quot;,&quot;640&quot;:&quot;72396290_596934751061550_6866907744226508800_n-e1571907943907.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/estetista-corso-prometeo-avezzano/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/estetista-corso-prometeo-avezzano/" title="Prometeo Avezzano: ultimi due posti per il corso da estetista! Ecco come candidarsi">
			<span class="post-title">
				Prometeo Avezzano: ultimi due posti per il corso da&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-638 clearfix">
			<script>var bs_ajax_paginate_1235944100 = '{"query":{"category":"638","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"modified","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"1","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"638","columns":"2","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f9449cb","data":{"vars":{"post-ranking-offset":6}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1235944100"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1235944100" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="oaikn-7" class=" h-ni w-nt extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_oaikn"><div class="oaikn oaikn-clearfix  oaikn-align-center oaikn-column-1"><div id="oaikn-203791-1406007137" class="oaikn-container oaikn-type-image  oaikn-hide-on-desktop oaikn-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203791" data-type="image"><a itemprop="url" class="oaikn-link" href="https://www.marsicalive.it/McDonalds" target="_blank" ><img class="oaikn-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/McDonalds-Crispy-Az.jpg" alt="McDonalds_mobile_336x250" /></a></div></div></div><div id="bs-thumbnail-listing-2-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-1">

		
							<a href="https://www.marsicalive.it/category/live/" class="main-link">
							<span class="h-text main-term-1">
								 NOTIZIE DI OGGI							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
	<div  class="post-207402 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>			<a  title="Videocamere tra le vie del paese, indagato l&#8217;agente di polizia. E&#8217; accusato di abuso d&#8217;ufficio" data-src="https://www.marsicalive.it/wp-content/uploads/2019/11/Carsoli-montesabinese-telecamere-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Carsoli-montesabinese-telecamere-86x64.jpg&quot;,&quot;210&quot;:&quot;Carsoli-montesabinese-telecamere-210x136.jpg&quot;,&quot;279&quot;:&quot;Carsoli-montesabinese-telecamere-279x220.jpg&quot;,&quot;357&quot;:&quot;Carsoli-montesabinese-telecamere-357x210.jpg&quot;,&quot;750&quot;:&quot;Carsoli-montesabinese-telecamere-750x430.jpg&quot;,&quot;1024&quot;:&quot;Carsoli-montesabinese-telecamere.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/videocamere-tra-le-vie-del-paese-indagato-lagente-di-polizia-e-accusato-di-abuso-dufficio/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/videocamere-tra-le-vie-del-paese-indagato-lagente-di-polizia-e-accusato-di-abuso-dufficio/" title="Videocamere tra le vie del paese, indagato l&#8217;agente di polizia. E&#8217; accusato di abuso d&#8217;ufficio">
			<span class="post-title">
				Videocamere tra le vie del paese, indagato&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-207400 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Il Comune di Capistrello matura oltre 800mila euro di debiti con Segen, l&#8217;opposizione: vogliamo la verità" data-src="https://www.marsicalive.it/wp-content/uploads/2018/08/municipio-comune-capistrello-2-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;municipio-comune-capistrello-2-1-86x64.jpg&quot;,&quot;210&quot;:&quot;municipio-comune-capistrello-2-1-210x136.jpg&quot;,&quot;279&quot;:&quot;municipio-comune-capistrello-2-1-279x220.jpg&quot;,&quot;357&quot;:&quot;municipio-comune-capistrello-2-1-357x210.jpg&quot;,&quot;750&quot;:&quot;municipio-comune-capistrello-2-1-750x430.jpg&quot;,&quot;4128&quot;:&quot;municipio-comune-capistrello-2-1.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/il-comune-di-capistrello-matura-oltre-800mila-euro-di-debiti-con-segen-lopposizione-vogliamo-la-verita/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/il-comune-di-capistrello-matura-oltre-800mila-euro-di-debiti-con-segen-lopposizione-vogliamo-la-verita/" title="Il Comune di Capistrello matura oltre 800mila euro di debiti con Segen, l&#8217;opposizione: vogliamo la verità">
			<span class="post-title">
				Il Comune di Capistrello matura oltre 800mila euro di&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-207397 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Cattivi odori a Carsoli, ecco i moduli per segnalare le esalazioni e aiutare l&#8217;Arta a risolvere il problema" data-src="https://www.marsicalive.it/wp-content/uploads/2019/10/polizia-locale-carsoli-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;polizia-locale-carsoli-2-86x64.jpg&quot;,&quot;210&quot;:&quot;polizia-locale-carsoli-2-210x136.jpg&quot;,&quot;279&quot;:&quot;polizia-locale-carsoli-2-279x220.jpg&quot;,&quot;357&quot;:&quot;polizia-locale-carsoli-2-357x210.jpg&quot;,&quot;640&quot;:&quot;polizia-locale-carsoli-2.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/cattivi-odori-a-carsoli-ecco-i-moduli-per-segnalare-le-esalazioni-e-aiutare-larta-a-risolvere-il-problema/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/cattivi-odori-a-carsoli-ecco-i-moduli-per-segnalare-le-esalazioni-e-aiutare-larta-a-risolvere-il-problema/" title="Cattivi odori a Carsoli, ecco i moduli per segnalare le esalazioni e aiutare l&#8217;Arta a risolvere il problema">
			<span class="post-title">
				Cattivi odori a Carsoli, ecco i moduli per segnalare le&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-207380 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>			<a  title="Ancora interrotta la SP22 tra Avezzano e Luco dei Marsi, automobilisti infuriati per i ritardi e per l&#8217;elevata incidentalità nella deviazione" data-src="https://www.marsicalive.it/wp-content/uploads/2019/11/interruzione-sp22-luco-dei-marsi-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;interruzione-sp22-luco-dei-marsi-86x64.jpg&quot;,&quot;210&quot;:&quot;interruzione-sp22-luco-dei-marsi-210x136.jpg&quot;,&quot;279&quot;:&quot;interruzione-sp22-luco-dei-marsi-279x220.jpg&quot;,&quot;357&quot;:&quot;interruzione-sp22-luco-dei-marsi-357x210.jpg&quot;,&quot;750&quot;:&quot;interruzione-sp22-luco-dei-marsi-750x430.jpg&quot;,&quot;1024&quot;:&quot;interruzione-sp22-luco-dei-marsi.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/ancora-interrotta-la-sp22-tra-avezzano-e-luco-dei-marsi-automobilisti-infuriati-per-i-ritardi-e-per-lelevata-incidentalita-nella-deviazione/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/ancora-interrotta-la-sp22-tra-avezzano-e-luco-dei-marsi-automobilisti-infuriati-per-i-ritardi-e-per-lelevata-incidentalita-nella-deviazione/" title="Ancora interrotta la SP22 tra Avezzano e Luco dei Marsi, automobilisti infuriati per i ritardi e per l&#8217;elevata incidentalità nella deviazione">
			<span class="post-title">
				Ancora interrotta la SP22 tra Avezzano e Luco dei&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix">
			<script>var bs_ajax_paginate_898018002 = '{"query":{"category":"1,3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"207425,207424,207420,207413,207410","query-main-term":"1","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9e6b4ca","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="898018002"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="898018002" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 6.605</span>
			</div></div></div><div id="oaikn-8" class=" h-ni w-nt primary-sidebar-widget widget widget_oaikn"><div class="oaikn oaikn-clearfix  oaikn-align-center oaikn-column-1"><div id="oaikn-204793-408486793" class="oaikn-container oaikn-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="204793" data-type="image"><a itemprop="url" class="oaikn-link" href="https://www.marsicalive.it/Coop" target="_blank" ><img class="oaikn-image" src="https://www.marsicalive.it/wp-content/uploads/2019/10/fiorfiore_nov2019_336x280.jpg" alt="Coop mobile desktop 336&#215;280" /></a></div><div id="oaikn-203860-558147440" class="oaikn-container oaikn-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203860" data-type="image"><a itemprop="url" class="oaikn-link" href="https://www.marsicalive.it/Harmony_danza" target="_blank" ><img class="oaikn-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/Harmony_Marsicalive.png" alt="Harmony mobile desktop 336&#215;280" /></a></div><div id="oaikn-203839-836910510" class="oaikn-container oaikn-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203839" data-type="image"><a itemprop="url" class="oaikn-link" href="https://www.marsicalive.it/FinAbruzzo" target="_blank" ><img class="oaikn-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/Banner-Fin-Abruzzo-300x250.jpg" alt="FinAbruzzo 336&#215;280" /></a></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Altre Notizie
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-207381 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Avezzano, Basile (Movimento delle periferie) caustico sullo scenario politico comunale: giravolte continue di comici prestati alla politica" data-src="https://www.marsicalive.it/wp-content/uploads/2019/05/comune-avezzano-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comune-avezzano-86x64.jpg&quot;,&quot;210&quot;:&quot;comune-avezzano-210x136.jpg&quot;,&quot;595&quot;:&quot;comune-avezzano.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/avezzano-basile-movimento-delle-periferie-caustico-sullo-scenario-politico-comunale-giravolte-continue-di-comici-prestati-alla-politica/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/avezzano-basile-movimento-delle-periferie-caustico-sullo-scenario-politico-comunale-giravolte-continue-di-comici-prestati-alla-politica/" class="post-url post-title">
			Avezzano, Basile (Movimento delle periferie) caustico sullo&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-10T18:57:09+00:00">10 Novembre, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-207375 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Live Academy, (per)corso di comunicazione digitale: anticipazioni sul primo modulo dedicato al giornalismo" data-src="https://www.marsicalive.it/wp-content/uploads/2019/11/20191110_182507-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20191110_182507-86x64.jpg&quot;,&quot;210&quot;:&quot;20191110_182507-210x136.jpg&quot;,&quot;1024&quot;:&quot;20191110_182507.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/live-academy-percorso-di-comunicazione-digitale-anticipazioni-sul-primo-modulo-dedicato-al-giornalismo/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/live-academy-percorso-di-comunicazione-digitale-anticipazioni-sul-primo-modulo-dedicato-al-giornalismo/" class="post-url post-title">
			Live Academy, (per)corso di comunicazione digitale:&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-10T18:34:54+00:00">10 Novembre, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-207372 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Piacente (Pd) duro sull&#8217;asse Giovaniorio &#8211; Alfonsi in Provincia: siamo all&#8217;opposizione di trasformismo e ambiguità" data-src="https://www.marsicalive.it/wp-content/uploads/2017/10/Francesco-Piacente.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;768&quot;:&quot;Francesco-Piacente.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/piacente-pd-duro-sullasse-giovaniorio-alfonsi-in-provincia-siamo-allopposizione-di-trasformismo-e-ambiguita/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/piacente-pd-duro-sullasse-giovaniorio-alfonsi-in-provincia-siamo-allopposizione-di-trasformismo-e-ambiguita/" class="post-url post-title">
			Piacente (Pd) duro sull&#8217;asse Giovaniorio &#8211;&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-10T17:03:19+00:00">10 Novembre, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_150452521 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[207425],"ignore_sticky_posts":1,"category__in":[3],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"207425,207424,207420,207413,207410,207402,207400,207397,207380","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"207425,207424,207420,207413,207410,207402,207400,207397,207380","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"72f6c5f"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="150452521"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="150452521" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 6.516</span>
			</div></div>		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="oaikn oaikn-clearfix oaikn-before-footer oaikn-loc-footer_before oaikn-align-center oaikn-column-1"><div id="oaikn-203846-1301085597" class="oaikn-container oaikn-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203846" data-type="image"><a itemprop="url" class="oaikn-link" href="https://www.marsicalive.it/Medilab" target="_blank" ><img class="oaikn-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/Banner-Medilab-marchio-registrato-336x280.jpg" alt="Medilab mobile desktop 336&#215;280" /></a></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-63" class=" h-ni w-nt extendedwopts-hide extendedwopts-desktop extendedwopts-tablet footer-widget footer-column-1 widget widget_text">			<div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4>
</td>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: left;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4>
</td>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4>
</td>
<td><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
</tbody>
</table>
</td>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4>
</td>
</tr>
<tr>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: right;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4>
</td>
</tr>
<tr>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td>
<h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
		</div><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p>
<p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p>
<p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p>
<p style="text-align: center;">
<hr>
<p style="text-align: center;">
<p style="text-align: center;">
Tel. +39.329.1029891 </p>
<p style="text-align: center;">
<p style="text-align: center;">Whatsapp  +39.348.8039819</p>
<p style="text-align: center;">
<a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-2" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.abruzzolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/AbruzzoLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-3" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.laziolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/LazioLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-5" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.pescaralive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/PescaraLive3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-4" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.confinelive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/ConfineLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-6" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.marsicalive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/MarsicaLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-7" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.trendemoda.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/TrendModa3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2019 -  Live Communication GROUP srl. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="">Netware TCS</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="oaikn oaikn-clearfix oaikn-after-footer oaikn-loc-footer_after oaikn-align-center oaikn-column-1"><div id="oaikn-203864-739184867" class="oaikn-container oaikn-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203864" data-type="image"><a itemprop="url" class="oaikn-link" href="https://www.marsicalive.it/Nuovo_Ambiente" target="_blank" ><img class="oaikn-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/nuovo-ambiente-300x250.png" alt="Nuovo Ambiente mobile desktop 336&#215;280" /></a></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<div class='code-block code-block-1 ai-viewport-1 ai-center-h ai-close' style='position: fixed; z-index: 9995; bottom: 0px; text-align: center; left: 50%; transform: translate(-50%);'>
<div class="ai-attributes">
<span class='ai-close-button ai-close-left'></span>
</div>
<a href="https://www.livecommunication.eu/lavora-con-noi/corso-di-giornalismo-e-comunicazione-digitale/">
  <img src="https://www.marsicalive.it/wp-content/uploads/2019/10/728x90.gif">
</a>
</div>
<div class='code-block code-block-2 ai-viewport-3 ai-center-h ai-close' style='position: fixed; z-index: 9995; bottom: 0px; text-align: center; left: 50%; transform: translate(-50%);'>
<div class="ai-attributes">
<span class='ai-close-button'></span>
</div>
<a href="https://www.livecommunication.eu/lavora-con-noi/corso-di-giornalismo-e-comunicazione-digitale/">
  <img src="https://www.marsicalive.it/wp-content/uploads/2019/10/336x100.gif">
</a>


</div>
<script>
jQuery(document).ready(function(c){function f(a){if(0!==c(a).outerHeight())c(a).css("width","").addClass("ai-close-fit").find(".ai-close-button").fadeIn(50);else{var e=c(a);setTimeout(function(){0!==e.outerHeight()&&e.css("width","").addClass("ai-close-fit").find(".ai-close-button").fadeIn(50)},4E3)}}ai_close_block=function(a){var e=c(a).closest(".ai-close"),b=c(a).data("ai-block");if("undefined"!=typeof e){var d=e.find(".ai-attributes [data-ai-hash]").data("ai-hash");a=c(a).data("ai-closed-time");
if("undefined"!=typeof a){var f=Math.round((new Date).getTime()/1E3);ai_set_cookie(b,"x",Math.round(f+86400*a));ai_set_cookie(b,"h",d)}else d=ai_set_cookie(b,"x",""),!d.hasOwnProperty(b)||d[b].hasOwnProperty("i")||d[b].hasOwnProperty("c")||ai_set_cookie(b,"h","");e.remove()}else ai_set_cookie(b,"x",""),!d.hasOwnProperty(b)||d[b].hasOwnProperty("i")||d[b].hasOwnProperty("c")||ai_set_cookie(b,"h","")};ai_install_close_buttons=function(a){setTimeout(function(){c(".ai-close-button",a).click(function(){ai_close_block(this)})},
2E3);"undefined"===typeof ai_preview&&setTimeout(function(){c(".ai-close-button",a).each(function(){var a=c(this),b=a.data("ai-close-timeout");0<b&&setTimeout(function(){ai_close_block(a)},1E3*(2<b?b-2:0)+1)})},2E3);setTimeout(function(){c(a).hasClass("ai-close")?f(a):c(".ai-close",a).each(function(){f(this)})},2E3)};ai_install_close_buttons(document)});

</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2160722-3');
</script>		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Login						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.marsicalive.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_95110_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_95110_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_95110_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fturiste-inglesi-vogliono-visitare-alba-fucens-ma-devono-rinunciare-perche-nei-giorni-festivi-la-localita-non-e-servita-dai-mezzi-pubblici%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_95110_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/turiste-inglesi-vogliono-visitare-alba-fucens-ma-devono-rinunciare-perche-nei-giorni-festivi-la-localita-non-e-servita-dai-mezzi-pubblici/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_95110_lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<link rel='stylesheet' id='basecss-css'  href='https://www.marsicalive.it/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/wp-polls/polls-js-2.75.3.js'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min-1.9.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min-7.6.2.js'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min-3.10.15.js'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min-3.10.15.js'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/js/theme-libs.min-7.6.2.js'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min-3.10.15.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-5","boxed":"out-full-width"},"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Messaggi<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/js/theme.min-7.6.2.js'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"60","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/eu-cookie-law/js/scripts-3.1.js'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/advertising.min-1.19.1.js'></script>

<script>
var oaikn=function(a){"use strict";return{init:function(){0==oaikn.ads_state()&&oaikn.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".oaikn-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.marsicalive.it/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){oaikn.init()});

</script>
<!-- Eu Cookie Law 3.1 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#ffffff;background:rgb(221,51,51);background: rgba(221,51,51,0.85);"><p>INFORMATIVA: Questo sito si avvale di cookie per finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso clicca il link. Chiudendo questo banner, scorrendo questa pagina o cliccando su un articolo acconsenti all’uso dei cookie <a style="color:#ffffff;" href="#" id="fom">http://www.marsicalive.it/?page_id=66</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(221,51,51,0.9);"><p> Questo sito o strumenti terzi si avvalgono di cookie per finalità illustrate nella cookie policy ( http://www.marsicalive.it/?page_id=66 ). Se vuoi saperne di più o negare il consenso consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo in altra maniera, acconsenti all’uso dei cookie</p><p><a style="color:#ffffff;" href="#" id="pea_close">Accetto</a></p></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.marsicalive.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.marsicalive.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);
</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1573478470 -->