<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/><title>Torna il concorso dedicato all&#039;indimenticato Romolo Liberale, ecco come partecipare | MarsicaLive</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.marsicalive.it/wp-content/cache/min/1/dc67c37a1b5cc90070b8188900547587.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /> <script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'https://www.marsicalive.it/wp-content/plugins/popup-builder-gold';SG_POPUP_VERSION='3.12_3'</script> <link rel="canonical" href="https://www.marsicalive.it/torna-il-concorso-dedicato-allindimenticato-romolo-liberale-ecco-come-partecipare/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Torna il concorso dedicato all&#039;indimenticato Romolo Liberale, ecco come partecipare | MarsicaLive" /><meta property="og:description" content="Avezzano. Il concorso dedicato a Romolo Liberale &#8211; articolato in tre sezioni e aperto a tutti – ha lo scopo di rendere omaggio alla memoria di un poeta e scrittore di profonda sensibilità e di grande impegno, nelle cui opere le difficoltà e le ingiustizie, che caratterizzano la condizione esistenziale e sociale dell&#8217;uomo del nostro &hellip;" /><meta property="og:url" content="https://www.marsicalive.it/torna-il-concorso-dedicato-allindimenticato-romolo-liberale-ecco-come-partecipare/" /><meta property="og:site_name" content="MarsicaLive" /><meta property="article:publisher" content="https://www.facebook.com/marsica.live" /><meta property="article:section" content="CULTURA" /><meta property="article:published_time" content="2019-03-11T08:14:40+00:00" /><meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2017/03/Romolo-Liberale.jpg" /><meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/uploads/2017/03/Romolo-Liberale.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Avezzano. Il concorso dedicato a Romolo Liberale &#8211; articolato in tre sezioni e aperto a tutti – ha lo scopo di rendere omaggio alla memoria di un poeta e scrittore di profonda sensibilità e di grande impegno, nelle cui opere le difficoltà e le ingiustizie, che caratterizzano la condizione esistenziale e sociale dell&#8217;uomo del nostro [&hellip;]" /><meta name="twitter:title" content="Torna il concorso dedicato all&#039;indimenticato Romolo Liberale, ecco come partecipare | MarsicaLive" /><meta name="twitter:image" content="https://www.marsicalive.it/wp-content/uploads/2017/03/Romolo-Liberale.jpg" /><link rel="amphtml" href="https://www.marsicalive.it/torna-il-concorso-dedicato-allindimenticato-romolo-liberale-ecco-come-partecipare/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Torna il concorso dedicato all&#8217;indimenticato Romolo Liberale, ecco come partecipare Feed dei commenti" href="https://www.marsicalive.it/torna-il-concorso-dedicato-allindimenticato-romolo-liberale-ecco-come-partecipare/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='addtoany-inline-css' type='text/css'>.addtoany_shortcode{text-align:center;filter:gray;-webkit-filter:grayscale(1);filter:grayscale(1);padding:5px 0 0 0}</style><link rel='preload' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin:400,700,600,500%7CMerriweather:400%7CLibre+Baskerville:400,700' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"marsicalive.it","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}}; /* ]]> */</script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events-5.3.7.js' defer></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth-5.3.7.js' defer></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.1.js' defer></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/popup-builder-gold/javascript/sg_popup_core-1.js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.9.2'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.9.2'></script> <![endif]--> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/advertising.min-1.17.3.js' defer></script> <link rel='https://api.w.org/' href='https://www.marsicalive.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1" /><link rel='shortlink' href='https://www.marsicalive.it/?p=191176' /><link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Ftorna-il-concorso-dedicato-allindimenticato-romolo-liberale-ecco-come-partecipare%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Ftorna-il-concorso-dedicato-allindimenticato-romolo-liberale-ecco-come-partecipare%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/21719673487/MarsicaLive_D_Home_skin_sx', [120, 600], 'div-gpt-ad-1551094203427-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_skin_dx', [120, 600], 'div-gpt-ad-1551094640042-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_Ad', [300, 100], 'div-gpt-ad-1551798431979-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_Bd', [300, 100], 'div-gpt-ad-1551798501658-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_1d', [1300, 160], 'div-gpt-ad-1551971752701-0').addService(googletag.pubads());
    googletag.defineSlot('/21719673487/MarsicaLive_D_Home_3d', [640, 130], 'div-gpt-ad-1551715139911-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_5d', [640, 130], 'div-gpt-ad-1551971573358-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_6d', [1300, 100], 'div-gpt-ad-1551783960571-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_7d', [300, 1050], 'div-gpt-ad-1551777662001-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_8d', [300, 250], 'div-gpt-ad-1551885484817-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_9d', [300, 250], 'div-gpt-ad-1551968256585-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Articolo_15d', [[720, 90], [728, 90]], 'div-gpt-ad-1551456054000-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Articolo_17d', [300, 250], 'div-gpt-ad-1552057113213-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Articolo_19d', [300, 250], 'div-gpt-ad-1551968413053-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Articolo_20d', [300, 250], 'div-gpt-ad-1551971660819-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_1m', [[320, 50], [320, 100]], 'div-gpt-ad-1551799159314-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_2m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551694472142-0').addService(googletag.pubads());    

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_4m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551374471148-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_5m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551885688798-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_6m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551694707420-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_7m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551968530755-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_9m', [[320, 50], [300, 250]], 'div-gpt-ad-1551971369682-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Art_12m', [[300, 250], [250, 250], [300, 100]], 'div-gpt-ad-1551694541801-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Art_14m', [[300, 250], [250, 250], [300, 100]], 'div-gpt-ad-1551376240698-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Art_15m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1552056595259-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Art_16m', [[250, 250], [300, 250], [300, 100]], 'div-gpt-ad-1552034379299-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Art_17m', [[300, 250], [250, 250], [300, 100]], 'div-gpt-ad-1551968676519-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#ffc40d"><meta name="theme-color" content="#ffffff"><div id="fb-root"></div> <script>(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1';
							  fjs.parentNode.insertBefore(js, fjs);
							}
							(document, 'script', 'facebook-jssdk'));</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.marsicalive.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.marsicalive.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a7eb8787-4ffd-4ffd-ba84-37198edaf252';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bene! Riceverai aggiornamenti sulle nostre news!";
oneSignal_options['path'] = "https://www.marsicalive.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1cc5c601-0ab1-487a-96d1-0b685be1e018";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi ricevere notifiche sulle ultime news di MarsicaLive?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un titolo di esempio per le notifiche';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di  notifica sul dispositivo mobile';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esempio di  notifica';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi cancellarti quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.marsicalive.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Autorizza';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Vuoi ricevere notifiche sulle ultime news di MarsicaLive?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Non riceverai più aggiornamenti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Riceverai aggiornamenti sui nostri articoli';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver deciso di seguirci';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Riceverai di nuovo aggiornamenti sulle news';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai aggiornamenti sulle news';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'AGGIORNATEMI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Non aggiornatemi più';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#009933';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "url": "https:\/\/www.marsicalive.it\/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https:\/\/www.marsicalive.it\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Torna il concorso dedicato all'indimenticato Romolo Liberale, ecco come partecipare",
    "description": "Avezzano. Il concorso dedicato a Romolo Liberale - articolato in tre sezioni e aperto a tutti \u2013 ha lo scopo di rendere omaggio alla memoria di un poeta e scrittore di profonda sensibilit\u00e0 e di grande impegno, nelle cui opere le difficolt\u00e0 e le ingius",
    "datePublished": "2019-03-11",
    "dateModified": "2019-03-11",
    "author": {
        "@type": "Person",
        "@id": "#person-RedazioneAttualit",
        "name": "Redazione Attualit\u00e0"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/03\/Romolo-Liberale.jpg",
        "width": 800,
        "height": 533
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.marsicalive.it\/torna-il-concorso-dedicato-allindimenticato-romolo-liberale-ecco-come-partecipare\/"
}</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2160722-3', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');</script> <style>.site-header.header-style-1 .header-inner{padding:10px 0!important}.layout-1-col,.layout-2-col,.layout-3-col{padding-top:20px}.listing-item-classic-1 .title{padding-bottom:10px}.listing-item-classic-1 .featured{margin-right:-15px;margin-left:-15px}.bs-about .about-title{text-align:center!important}.logo-alive{color:#cd1713;font-size:40px;font-weight:700}.pre-alive{display:block;font-size:24px;line-height:22px}.date-alive{display:block;font-size:16px;color:#555}.ml-20{margin-left:20px}.mr-20{margin-right:20px}.listing-item-classic-1 .post-subtitle{margin-bottom:20px;margin-top:-10px;color:#666}.single-post-content .entry-content .continue-reading-container a{color:#ffffff!important}@media only screen and (max-width:700px){.continue-reading-content.close{max-height:300px}}.top-30{padding-top:30px}</style> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="post-template-default single single-post postid-191176 single-format-standard active-light-box ltr close-rh page-layout-3-col-2 boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-9 single-cat-9  wpb-js-composer js-comp-ver-5.5.4 vc_responsive bs-ll-a" dir="ltr"><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner"> <span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="site-description">The news is by your side.</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://www.marsicalive.it"> <input type="text" name="s" value=""
placeholder="Ricerca..."> <i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"></div></div></div></div><header id="header" class="site-header header-style-1 full-width h-a-ad" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"> <a class="topbar-sign-in "
data-toggle="modal" data-target="#bsLoginModal"> <i class="fa fa-user-circle"></i> Login </a><div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
style="display: none"><div class="modal-dialog" role="document"><div class="modal-content"> <span class="close-modal" data-dismiss="modal" aria-label="Close"><i
class="fa fa-close"></i></span><div class="modal-body"><div  class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
action="https://www.marsicalive.it/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/></div><div class="login-field"> <a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Ftorna-il-concorso-dedicato-allindimenticato-romolo-liberale-ecco-come-partecipare%2F"
class="go-reset-panel">Forget password?</a><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
id="rememberme"
value="forever"  /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.marsicalive.it/torna-il-concorso-dedicato-allindimenticato-romolo-liberale-ecco-come-partecipare/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i
class="fa fa-angle-left"></i> Login</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform"
action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li><li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li><li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li><li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li><li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Terms and Privacy</a></li><li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="sidebar-col sidebar-col-ad-left col-xs-4"><div class="col-inside"><aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo_left bsac-align-left bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179183-202511538" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179183" data-type="dfp"><div id="div-gpt-ad-1551798431979-0" "style="width:300px; height:100px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551798431979-0"); });</script> </div></div></div></aside></div></div><div class="logo-col col-xs-4"><div class="col-inside"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 text-logo"> <a href="https://www.marsicalive.it/" itemprop="url" rel="home"> <span class='pre-alive'>QuotidianiLive</span><span class='logo-alive'>MARSICALIVE</span> <span class="date-alive">lunedì 11 Marzo, 2019</span> </a></p></div></div></div><div class="sidebar-col sidebar-col-ad-right col-xs-4"><div class="col-inside"><aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo_right bsac-align-right bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179184-1244778260" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179184" data-type="dfp"><div id="div-gpt-ad-1551798501658-0" "style="width:300px; height:100px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551798501658-0"); });</script> </div></div></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li><li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li><li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li><li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li><li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li><li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="http://www.marsicalive.it">MARSICA</a></li><li id="menu-item-118085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-118085"><a href="https://www.marsicalive.it/category/live/">LIVE</a></li><li id="menu-item-118086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-118086"><a href="https://www.marsicalive.it/category/news/">NEWS</a></li><li id="menu-item-118083" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-118083"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></li><li id="menu-item-118089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-118089"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></li></ul><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it"> <input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.marsicalive.it/" itemprop="url" rel="home"> <img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  /> </a></div></div></div><div class="main-wrap content-main-wrap"><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/cultura/" ><span itemprop='name'>CULTURA</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Torna il concorso dedicato all&#8217;indimenticato Romolo Liberale, ecco come partecipare</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.marsicalive.it/torna-il-concorso-dedicato-allindimenticato-romolo-liberale-ecco-come-partecipare/"/></li></ul></div></nav><div class="content-wrap"><div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap"><div class="bs-sksin1"><div class="bs-sksin2"><div class="bs-sksin3"><div class="bs-sksitem bs-sksiteml"><div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop location-skyscraper_left bsac-align-left bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-179185-1699486139" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179185" data-type="dfp"><div id="div-gpt-ad-1551094203427-0" "style="width:120px; height:600px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551094203427-0"); });</script> </div></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop location-skyscraper_right bsac-align-right bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-179186-186002616" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179186" data-type="dfp"><div id="div-gpt-ad-1551094640042-0" "style="width:120px; height:600px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551094640042-0"); });</script> </div></div></div></div></div></div></div></div><main id="content" class="content-container"><div class="container layout-3-col layout-3-col-2 container layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-7 content-column"><div class="single-container"><article id="post-191176" class="post-191176 post type-post status-publish format-standard has-post-thumbnail  category-cultura single-post-content "><div class="bsac bsac-clearfix adloc-above-post-box location-post_box_above bsac-align-center bsac-column-1"><div id="bsac-186479-355713717" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186479" data-type="dfp"><div id="div-gpt-ad-1551799159314-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551799159314-0"); });</script> </div></div></div><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Torna il concorso dedicato all&#8217;indimenticato Romolo Liberale, ecco come partecipare</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-9"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a post-author-avatar"> <img alt=''  data-src='https://secure.gravatar.com/avatar/6d49b675255766f27ef5cb89375bf4fb?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Da <b>Redazione Attualità</b></span> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-11T09:14:40+00:00">Il <b>11 Marzo, 2019</b></time></span></div></div><div class="single-featured"> <span class="pull-right"><div class="fb-like" data-href="https://www.facebook.com/marsicalive/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false"></div></span><div class="empty-space marg-lg-b10"></div></div></div><div class="post-share single-post-share top-share clearfix style-9"><div class="post-share-btn-group"></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Ftorna-il-concorso-dedicato-allindimenticato-romolo-liberale-ecco-come-partecipare%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Torna+il+concorso+dedicato+all%26%238217%3Bindimenticato+Romolo+Liberale%2C+ecco+come+partecipare&url=https%3A%2F%2Fwww.marsicalive.it%2Ftorna-il-concorso-dedicato-allindimenticato-romolo-liberale-ecco-come-partecipare%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Torna+il+concorso+dedicato+all%26%238217%3Bindimenticato+Romolo+Liberale%2C+ecco+come+partecipare %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Ftorna-il-concorso-dedicato-allindimenticato-romolo-liberale-ecco-come-partecipare%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p><a href="https://www.marsicalive.it/wp-content/uploads/2017/03/Romolo-Liberale.jpg"><img class="alignright size-medium wp-image-137711"  data-src="https://www.marsicalive.it/wp-content/uploads/2017/03/Romolo-Liberale-260x173.jpg" alt="" width="260" height="173" srcset="https://www.marsicalive.it/wp-content/uploads/2017/03/Romolo-Liberale-260x173.jpg 260w, https://www.marsicalive.it/wp-content/uploads/2017/03/Romolo-Liberale-768x512.jpg 768w, https://www.marsicalive.it/wp-content/uploads/2017/03/Romolo-Liberale-570x380.jpg 570w, https://www.marsicalive.it/wp-content/uploads/2017/03/Romolo-Liberale-701x467.jpg 701w, https://www.marsicalive.it/wp-content/uploads/2017/03/Romolo-Liberale.jpg 800w" sizes="(max-width: 260px) 100vw, 260px" /></a>Avezzano. Il concorso dedicato a Romolo Liberale &#8211; articolato in tre sezioni e aperto a tutti – ha lo scopo di rendere omaggio alla memoria di un poeta e scrittore di profonda sensibilità e di grande impegno, nelle cui opere le difficoltà e le ingiustizie, che caratterizzano la condizione esistenziale e sociale dell&#8217;uomo del nostro tempo, assumono particolari accenti lirici, solcati sempre dalla speranza e dalla prospettiva del riscatto.<br /> <strong><br /> </strong></p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-185901-523271634" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="185901" data-type="code"><span id="bsac-185901-523271634-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-185901-523271634');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-185901-523271634-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="2551757947" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-185901-523271634-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="2551757947" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div><div id="bsac-186478-940390123" class="bsac-container bsac-type-code  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186478" data-type="code"><span id="bsac-186478-940390123-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-186478-940390123');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-186478-940390123-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="2608911345" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-186478-940390123-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="2608911345" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p><strong>Regolamento</strong></p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-186474-1797174688" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186474" data-type="dfp"><div id="div-gpt-ad-1551694541801-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551694541801-0"); });</script> </div></div></div><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-185935-1812043802" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="185935" data-type="code"><span id="bsac-185935-1812043802-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-185935-1812043802');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-185935-1812043802-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="8565734042" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-185935-1812043802-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="8565734042" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Il concorso è articolato in tre sezioni: adulti, studenti delle scuole secondarie di secondo grado e studenti delle scuole secondarie di primo grado. La partecipazione è gratuita e si potrà concorrere con un massimo di tre poesie inedite a tema libero. Le opere dovranno pervenire entro il 12 aprile 2019, al seguente indirizzo:<br /> Segreteria del premio di poesia Romolo Liberale, Via America 60, 67051 Avezzano (Aq)</p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-190839-414244242" class="bsac-container bsac-type-code  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="190839" data-type="code"><span id="bsac-190839-414244242-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-190839-414244242');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-190839-414244242-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="1905876790" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-190839-414244242-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="1905876790" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Gli elaborati saranno inviati in busta chiusa e non dovranno essere firmati. In busta separata, inclusa quella contenente l&#8217;elaborato, dovrà essere inserita la scheda di partecipazione, firmata, contenete i dati del concorrente.<br /> Gli elaborati e la scheda di partecipazione potranno essere inviati tramite e-mail al seguente indirizzo: romololiberale@presenzaculturale.it</p><p>Per ciascuna delle tre sezioni in cui si articola il concorso, valutate da una selezionata giuria, saranno premiate tre poesie con opere artistiche elaborate dal Liceo Artistico &#8220;Vincenzo Bellisario&#8221; di Avezzano. In occasione della quinta edizione del premio la famiglia Liberale contribuisce con i seguenti premi:</p><p>1° classificato sezione adulti: 500 euro;<br /> 2° classificato sezione adulti: 300 euro;<br /> 3° classificato sezione adulti: 200 euro;</p><p>Primi tre classificati sezione scuole secondarie di secondo grado: 100 euro (in buono libri).<br /> Primi tre classificati delle scuole secondarie di primo grado: 50 euro (in buono libri).</p><p>La cerimonia di premiazione si terrà nell&#8217;aula magna del liceo classico &#8220;Alessandro Torlonia&#8221; di Avezzano in data 25 maggio 2019. Per info: romololiberale@presenzaculturale.it, www.presenzaculturale.it</p><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-190984-1002049166" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="190984" data-type="dfp"><div id="div-gpt-ad-1551376240698-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551376240698-0"); });</script> </div></div></div><div style="text-align: center;"><div class="fb-like" data-href="https://www.marsicalive.it/torna-il-concorso-dedicato-allindimenticato-romolo-liberale-ecco-come-partecipare/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true" style="margin-top:20px;"></div></div></div></article><div class="bsac bsac-clearfix adloc-post-before-author adloc-is-banner adloc-show-tablet-portrait adloc-show-phone location-post_before_author_box bsac-align-center bsac-column-1 bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-191000-1247929126" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="191000" data-type="dfp"><div id="div-gpt-ad-1552056595259-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1552056595259-0"); });</script> </div></div></div><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> Notizia Precedente</p><p class="title heading-typo"><a href="https://www.marsicalive.it/troppi-danni-al-campetto-parrocchiale-il-sacerdote-lo-chiude-restera-cosi-fino-a-quando-tutti-avranno-rispetto-del-bene-comune/" rel="prev">Troppi danni al campetto parrocchiale, il sacerdote lo chiude: resterà così fino a quando tutti avranno rispetto del bene comune</a></p></div><div class="next-post"><p class="pre-title heading-typo">Prossima Notizia <i
class="fa fa-arrow-right"></i></p><p class="title heading-typo"><a href="https://www.marsicalive.it/apre-a-tagliacozzo-la-prima-casa-del-commiato-accogliera-i-defunti-prima-del-rito-funebre/" rel="next">Apre a Tagliacozzo la prima casa del commiato, accoglierà i defunti prima del rito funebre</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t2 sh-s3 "><span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div  class="post-191175 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div> <a  title="Apre a Tagliacozzo la prima casa del commiato, accoglierà i defunti prima del rito funebre" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/casa-del-commiato-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;casa-del-commiato-86x64.jpg&quot;,&quot;210&quot;:&quot;casa-del-commiato-210x136.jpg&quot;,&quot;279&quot;:&quot;casa-del-commiato-279x220.jpg&quot;,&quot;357&quot;:&quot;casa-del-commiato-357x210.jpg&quot;,&quot;750&quot;:&quot;casa-del-commiato-750x430.jpg&quot;,&quot;1024&quot;:&quot;casa-del-commiato.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/apre-a-tagliacozzo-la-prima-casa-del-commiato-accogliera-i-defunti-prima-del-rito-funebre/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/apre-a-tagliacozzo-la-prima-casa-del-commiato-accogliera-i-defunti-prima-del-rito-funebre/" title="Apre a Tagliacozzo la prima casa del commiato, accoglierà i defunti prima del rito funebre"> <span class="post-title"> Apre a Tagliacozzo la prima casa del commiato, accoglierà i defunti prima del rito&hellip; </span> </a></p></div></div ><div  class="post-191169 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a  title="Troppi danni al campetto parrocchiale, il sacerdote lo chiude: resterà così fino a quando tutti avranno rispetto del bene comune" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/parrocchia-e1552291089230-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;parrocchia-e1552291089230-86x64.jpg&quot;,&quot;210&quot;:&quot;parrocchia-e1552291089230-210x136.jpg&quot;,&quot;279&quot;:&quot;parrocchia-e1552291089230-279x220.jpg&quot;,&quot;357&quot;:&quot;parrocchia-e1552291089230-357x210.jpg&quot;,&quot;720&quot;:&quot;parrocchia-e1552291089230.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/troppi-danni-al-campetto-parrocchiale-il-sacerdote-lo-chiude-restera-cosi-fino-a-quando-tutti-avranno-rispetto-del-bene-comune/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/troppi-danni-al-campetto-parrocchiale-il-sacerdote-lo-chiude-restera-cosi-fino-a-quando-tutti-avranno-rispetto-del-bene-comune/" title="Troppi danni al campetto parrocchiale, il sacerdote lo chiude: resterà così fino a quando tutti avranno rispetto del bene comune"> <span class="post-title"> Troppi danni al campetto parrocchiale, il sacerdote lo chiude: resterà così fino a&hellip; </span> </a></p></div></div ><div  class="post-191167 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a  title="Architetti studiano le opere dedicate a Padre Pio e scoprono che sono state realizzate da ingegneri abruzzesi" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/padre-pio-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;padre-pio-86x64.jpg&quot;,&quot;210&quot;:&quot;padre-pio-210x136.jpg&quot;,&quot;279&quot;:&quot;padre-pio-279x220.jpg&quot;,&quot;357&quot;:&quot;padre-pio-357x210.jpg&quot;,&quot;750&quot;:&quot;padre-pio-750x430.jpg&quot;,&quot;1600&quot;:&quot;padre-pio.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/architetti-studiano-le-opere-dedicate-a-padre-pio-e-scoprono-che-sono-state-realizzate-da-ingegneri-abruzzesi-2/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/architetti-studiano-le-opere-dedicate-a-padre-pio-e-scoprono-che-sono-state-realizzate-da-ingegneri-abruzzesi-2/" title="Architetti studiano le opere dedicate a Padre Pio e scoprono che sono state realizzate da ingegneri abruzzesi"> <span class="post-title"> Architetti studiano le opere dedicate a Padre Pio e scoprono che sono state&hellip; </span> </a></p></div></div ><div  class="post-191161 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div> <a  title="Torna “Invasione rock” su Radio Monte Velino, puntata speciale dedicata a Grant Lee Phillips" data-src="https://www.marsicalive.it/wp-content/uploads/2011/10/rmv3.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2011\/10\/&quot;,&quot;sizes&quot;:{&quot;1600&quot;:&quot;rmv3.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/torna-invasione-rock-su-radio-monte-velino-puntata-speciale-dedicata-a-grant-lee-phillips/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/torna-invasione-rock-su-radio-monte-velino-puntata-speciale-dedicata-a-grant-lee-phillips/" title="Torna “Invasione rock” su Radio Monte Velino, puntata speciale dedicata a Grant Lee Phillips"> <span class="post-title"> Torna “Invasione rock” su Radio Monte Velino, puntata speciale dedicata a Grant Lee&hellip; </span> </a></p></div></div ><div  class="post-191154 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a  title="Aielli scende in campo a sostegno dell&#8217;universo femminile, contributo per la casa delle donne Marsica" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/donne-casa-della-marsica-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;donne-casa-della-marsica-86x64.jpg&quot;,&quot;210&quot;:&quot;donne-casa-della-marsica-210x136.jpg&quot;,&quot;279&quot;:&quot;donne-casa-della-marsica-279x220.jpg&quot;,&quot;357&quot;:&quot;donne-casa-della-marsica-357x210.jpg&quot;,&quot;750&quot;:&quot;donne-casa-della-marsica-750x430.jpg&quot;,&quot;981&quot;:&quot;donne-casa-della-marsica.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/aielli-scende-in-campo-a-sostegno-delluniverso-femminile-contributo-per-la-casa-delle-donne-marsica/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/aielli-scende-in-campo-a-sostegno-delluniverso-femminile-contributo-per-la-casa-delle-donne-marsica/" title="Aielli scende in campo a sostegno dell&#8217;universo femminile, contributo per la casa delle donne Marsica"> <span class="post-title"> Aielli scende in campo a sostegno dell&#8217;universo femminile, contributo per la&hellip; </span> </a></p></div></div ><div  class="post-191151 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div> <a  title="Napoletano in trasferta rubava carichi di sigarette alle tabaccaie che uscivano dal Monopolio, denunciato" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/sigarette-furti-carabinieri-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sigarette-furti-carabinieri-86x64.jpg&quot;,&quot;210&quot;:&quot;sigarette-furti-carabinieri-210x136.jpg&quot;,&quot;279&quot;:&quot;sigarette-furti-carabinieri-279x220.jpg&quot;,&quot;357&quot;:&quot;sigarette-furti-carabinieri-357x210.jpg&quot;,&quot;750&quot;:&quot;sigarette-furti-carabinieri-750x430.jpg&quot;,&quot;1024&quot;:&quot;sigarette-furti-carabinieri.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/napoletano-in-trasferta-rubava-carichi-di-sigarette-alle-tabaccaie-che-uscivano-dal-monopolio-denunciato/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/napoletano-in-trasferta-rubava-carichi-di-sigarette-alle-tabaccaie-che-uscivano-dal-monopolio-denunciato/" title="Napoletano in trasferta rubava carichi di sigarette alle tabaccaie che uscivano dal Monopolio, denunciato"> <span class="post-title"> Napoletano in trasferta rubava carichi di sigarette alle tabaccaie che uscivano dal&hellip; </span> </a></p></div></div ><div  class="post-191152 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-614"><a href="https://www.marsicalive.it/category/laquila/">L&#039;AQUILA</a></span></div> <a  title="Napoletano in trasferta rubava carichi di sigarette alle tabaccaie che uscivano dal Monopolio, denunciato" data-src="https://www.marsicalive.it/wp-content/uploads/2017/11/sigarette-carabinieri.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/11\/&quot;,&quot;sizes&quot;:{&quot;964&quot;:&quot;sigarette-carabinieri.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/ladro-di-sigarette-acciuffato-dai-carabinieri-di-tagliacozzo-si-tratta-di-un-49enne-di-napoli-si-cercano-i-complici/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/ladro-di-sigarette-acciuffato-dai-carabinieri-di-tagliacozzo-si-tratta-di-un-49enne-di-napoli-si-cercano-i-complici/" title="Napoletano in trasferta rubava carichi di sigarette alle tabaccaie che uscivano dal Monopolio, denunciato"> <span class="post-title"> Napoletano in trasferta rubava carichi di sigarette alle tabaccaie che uscivano dal&hellip; </span> </a></p></div></div ><div  class="post-191146 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div> <a  title="&#8220;Karate open di Toscana&#8221;, La karate Body and soul di Avezzano conquista due medaglie di bronzo" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/Foto-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Foto-86x64.jpg&quot;,&quot;210&quot;:&quot;Foto-210x136.jpg&quot;,&quot;279&quot;:&quot;Foto-279x220.jpg&quot;,&quot;357&quot;:&quot;Foto-357x210.jpg&quot;,&quot;750&quot;:&quot;Foto-750x430.jpg&quot;,&quot;2997&quot;:&quot;Foto.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/karate-open-di-toscana-la-karate-body-and-soul-di-avezzano-conquista-due-medaglie-di-bronzo/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/karate-open-di-toscana-la-karate-body-and-soul-di-avezzano-conquista-due-medaglie-di-bronzo/" title="&#8220;Karate open di Toscana&#8221;, La karate Body and soul di Avezzano conquista due medaglie di bronzo"> <span class="post-title"> &#8220;Karate open di Toscana&#8221;, La karate Body and soul di Avezzano conquista&hellip; </span> </a></p></div></div ><div  class="post-191143 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div> <a  title="&#8220;Leggere per crescere&#8221;, gli studenti del liceo scientifico di Carsoli incontrano gli scrittori" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/53365828_10211929904396201_3657296787212861440_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;53365828_10211929904396201_3657296787212861440_n-86x64.jpg&quot;,&quot;210&quot;:&quot;53365828_10211929904396201_3657296787212861440_n-210x136.jpg&quot;,&quot;279&quot;:&quot;53365828_10211929904396201_3657296787212861440_n-279x220.jpg&quot;,&quot;357&quot;:&quot;53365828_10211929904396201_3657296787212861440_n-357x210.jpg&quot;,&quot;750&quot;:&quot;53365828_10211929904396201_3657296787212861440_n-750x430.jpg&quot;,&quot;960&quot;:&quot;53365828_10211929904396201_3657296787212861440_n.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/leggere-per-crescere-gli-studenti-del-liceo-scientifico-di-carsoli-incontrano-gli-scrittori/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/leggere-per-crescere-gli-studenti-del-liceo-scientifico-di-carsoli-incontrano-gli-scrittori/" title="&#8220;Leggere per crescere&#8221;, gli studenti del liceo scientifico di Carsoli incontrano gli scrittori"> <span class="post-title"> &#8220;Leggere per crescere&#8221;, gli studenti del liceo scientifico di Carsoli&hellip; </span> </a></p></div></div ><div  class="post-191141 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></span></div> <a  title="Arrivano a Roma le compagnie teatrali abruzzesi &#8220;assioma&#8221; e &#8220;teatranti tra tanti&#8221;" data-src="https://www.marsicalive.it/wp-content/uploads/2017/10/o-balcone-e-rusinella-2-teatro-cena-sigillo-resort-ristorante-sala-ricevimenti-pisticci-matera-basilicata.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;800&quot;:&quot;o-balcone-e-rusinella-2-teatro-cena-sigillo-resort-ristorante-sala-ricevimenti-pisticci-matera-basilicata.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/arrivano-a-roma-le-compagnie-teatrali-abruzzesi-assioma-e-teatranti-tra-tanti/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/arrivano-a-roma-le-compagnie-teatrali-abruzzesi-assioma-e-teatranti-tra-tanti/" title="Arrivano a Roma le compagnie teatrali abruzzesi &#8220;assioma&#8221; e &#8220;teatranti tra tanti&#8221;"> <span class="post-title"> Arrivano a Roma le compagnie teatrali abruzzesi &#8220;assioma&#8221; e&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1195322019 = '{"query":{"paginate":"next_prev","count":10,"post_type":"post","posts_per_page":10,"post__not_in":[191176],"ignore_sticky_posts":1,"remove_duplicates_ids":"191176","_layout":{"state":"1|1|0","page":"3-col-2"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"191176","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-2"},"_bs_pagin_token":"2fe169c"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1195322019"
title="Precedente"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1195322019" title="Il prossimo"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="bsac bsac-clearfix adloc-after-related location-post_after_related bsac-align-center bsac-column-1"><div id="bsac-186583-898661928" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186583" data-type="dfp"><div id="div-gpt-ad-1551456054000-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551456054000-0"); });</script> </div></div><div id="bsac-190985-23098069" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="190985" data-type="dfp"><div id="div-gpt-ad-1552034379299-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1552034379299-0"); });</script> </div></div></div></div><div class="col-sm-3 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-ads-1" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-191001-566827908" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="191001" data-type="dfp"><div id="div-gpt-ad-1552057113213-0" "style="width:300px; height:250px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1552057113213-0"); });</script> </div></div></div></div><div id="better-ads-7" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-186016-1381869150" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186016" data-type="code"><span id="bsac-186016-1381869150-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-186016-1381869150');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-186016-1381869150-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="5375893102" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-186016-1381869150-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="5375893102" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="better-ads-2" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-186362-777560869" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186362" data-type="dfp"><div id="div-gpt-ad-1551968413053-0" "style="width:300px; height:250px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551968413053-0"); });</script> </div></div></div></div><div id="better-ads-5" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-187485-1862571497" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="187485" data-type="dfp"><div id="div-gpt-ad-1551971660819-0" "style="width:300px; height:250px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551971660819-0"); });</script> </div></div></div></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary"><aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-modern-grid-listing-4-1" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-modern-grid-listing-4"><div class=" bs-listing bs-listing-modern-grid-listing-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s3 main-term-172"> <a href="https://www.marsicalive.it/category/attualita/" class="main-link"> <span class="h-text main-term-172"> NEWS </span> </a></p><div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000"><div class="bs-pagination-wrapper main-term-172 slider bs-slider-first-item bs-slider-item bs-items-5"><div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1"><div class="post-191138 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Premiazione in regione per gli atleti del Team Centro Italia di Avezzano" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/image1-1-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;image1-1-180x217.jpeg&quot;,&quot;267&quot;:&quot;image1-1-267x322.jpeg&quot;,&quot;368&quot;:&quot;image1-1-368x445.jpeg&quot;,&quot;1200&quot;:&quot;image1-1.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/premiazione-in-regione-per-gli-atleti-del-team-centro-italia-di-avezzano/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/premiazione-in-regione-per-gli-atleti-del-team-centro-italia-di-avezzano/" class="post-url post-title"> Premiazione in regione per gli atleti del Team Centro Italia di Avezzano </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/francesca-salvati/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Francesca Salvati </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-10T14:51:50+00:00">10 Marzo, 2019</time></span></div></div></div></div ><div class="post-191125 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Al teatro dei Marsi arriva Alice, un viaggio straordinario creato dalla compagnia teatrale Realtà O-scena" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-10-at-11.52.59-e1552215374737-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;WhatsApp-Image-2019-03-10-at-11.52.59-e1552215374737-180x217.jpeg&quot;,&quot;267&quot;:&quot;WhatsApp-Image-2019-03-10-at-11.52.59-e1552215374737-267x322.jpeg&quot;,&quot;368&quot;:&quot;WhatsApp-Image-2019-03-10-at-11.52.59-e1552215374737-368x445.jpeg&quot;,&quot;1288&quot;:&quot;WhatsApp-Image-2019-03-10-at-11.52.59-e1552215374737.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/al-teatro-dei-marsi-arriva-alice-un-viaggio-straordinario-creato-dalla-compagnia-teatrale-realta-o-scena/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/al-teatro-dei-marsi-arriva-alice-un-viaggio-straordinario-creato-dalla-compagnia-teatrale-realta-o-scena/" class="post-url post-title"> Al teatro dei Marsi arriva Alice, un viaggio straordinario creato dalla compagnia teatrale Realtà O-scena </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/andrea-rosati/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Andrea Rosati </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-10T12:22:28+00:00">10 Marzo, 2019</time></span></div></div></div></div ><div class="post-191121 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Forza Italia Giovani avvia scuola di formazione nazionale. Simonelli: progetto ambizioso ma sono fiducioso" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-10-at-10.29.43-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;WhatsApp-Image-2019-03-10-at-10.29.43-180x217.jpeg&quot;,&quot;267&quot;:&quot;WhatsApp-Image-2019-03-10-at-10.29.43-267x322.jpeg&quot;,&quot;368&quot;:&quot;WhatsApp-Image-2019-03-10-at-10.29.43-368x445.jpeg&quot;,&quot;960&quot;:&quot;WhatsApp-Image-2019-03-10-at-10.29.43.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/forza-italia-giovani-avvia-scuola-di-formazione-nazionale-simonelli-progetto-ambizioso-ma-sono-fiducioso/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/forza-italia-giovani-avvia-scuola-di-formazione-nazionale-simonelli-progetto-ambizioso-ma-sono-fiducioso/" class="post-url post-title"> Forza Italia Giovani avvia scuola di formazione nazionale. Simonelli: progetto ambizioso ma sono fiducioso </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/andrea-rosati/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Andrea Rosati </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-10T10:46:23+00:00">10 Marzo, 2019</time></span></div></div></div></div ><div class="post-191107 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Censimento fotografico a Celano con Robert Presutti e Fondazione Piccone, in estate la mostra" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/fondazione-piccone-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;fondazione-piccone-180x217.jpg&quot;,&quot;267&quot;:&quot;fondazione-piccone-267x322.jpg&quot;,&quot;368&quot;:&quot;fondazione-piccone-368x445.jpg&quot;,&quot;1399&quot;:&quot;fondazione-piccone.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/censimento-fotografico-a-celano-con-robert-presutti-e-fondazione-piccone-in-estate-la-mostra/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/censimento-fotografico-a-celano-con-robert-presutti-e-fondazione-piccone-in-estate-la-mostra/" class="post-url post-title"> Censimento fotografico a Celano con Robert Presutti e Fondazione Piccone, in estate la mostra </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-10T09:39:40+00:00">10 Marzo, 2019</time></span></div></div></div></div ><div class="post-191108 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Al via il corso di potatura al Serpieri di Avezzano. Lezioni teoriche e pratiche su come trattare le piante" data-src="https://www.marsicalive.it/wp-content/uploads/2018/08/Giardinaggio-Potature-e-taglio-alberi-alto-fusto-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Giardinaggio-Potature-e-taglio-alberi-alto-fusto-180x217.jpg&quot;,&quot;267&quot;:&quot;Giardinaggio-Potature-e-taglio-alberi-alto-fusto-267x322.jpg&quot;,&quot;368&quot;:&quot;Giardinaggio-Potature-e-taglio-alberi-alto-fusto-368x445.jpg&quot;,&quot;800&quot;:&quot;Giardinaggio-Potature-e-taglio-alberi-alto-fusto.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/al-via-il-corso-di-potatura-al-serpieri-di-avezzano-lezioni-teoriche-e-pratiche-su-come-trattare-le-piante/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/al-via-il-corso-di-potatura-al-serpieri-di-avezzano-lezioni-teoriche-e-pratiche-su-come-trattare-le-piante/" class="post-url post-title"> Al via il corso di potatura al Serpieri di Avezzano. Lezioni teoriche e pratiche su come trattare le piante </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-10T09:32:04+00:00">10 Marzo, 2019</time></span></div></div></div></div ></div></div><div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5"><div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1"><div class="post-191086 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="#SpazioPolitica a San Vincenzo Valle Roveto, il sindaco: lavoriamo bene ma manca attenzione verso il territorio" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/Lancia-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Lancia-180x217.jpg&quot;,&quot;267&quot;:&quot;Lancia-267x322.jpg&quot;,&quot;368&quot;:&quot;Lancia-368x445.jpg&quot;,&quot;668&quot;:&quot;Lancia.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/spaziopolitica-a-san-vincenzo-valle-roveto-il-sindaco-lavoriamo-bene-ma-manca-attenzione-verso-il-territorio/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/spaziopolitica-a-san-vincenzo-valle-roveto-il-sindaco-lavoriamo-bene-ma-manca-attenzione-verso-il-territorio/" class="post-url post-title"> #SpazioPolitica a San Vincenzo Valle Roveto, il sindaco: lavoriamo bene ma manca attenzione verso il territorio </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/giorgia-dascanio/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Giorgia D'Ascanio </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-10T08:53:34+00:00">10 Marzo, 2019</time></span></div></div></div></div ><div class="post-191077 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-9 bsw-200"><div class="item-content"> <a  title="Scienze, storia e arte insieme per un progetto di astronomia a Celano" data-src="https://www.marsicalive.it/wp-content/uploads/2017/09/sud.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;967&quot;:&quot;sud.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/scienze-storia-e-arte-insieme-per-un-progetto-di-astronomia-a-celano/"></a><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/scienze-storia-e-arte-insieme-per-un-progetto-di-astronomia-a-celano/" class="post-url post-title"> Scienze, storia e arte insieme per un progetto di astronomia a Celano </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/francesca-salvati/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Francesca Salvati </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-09T16:39:53+00:00">9 Marzo, 2019</time></span></div></div></div></div ><div class="post-191070 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="La famiglia del bambino guarito da leucemia schedata dai novax, la mamma: &#8220;ora abbiamo paura&#8221;" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/Facebook-Bimbo-guarito-dalla-leucemia-non-può-andare-a-scuola-perché-in-classe-ci-sono-bambini-non-vaccinati-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Facebook-Bimbo-guarito-dalla-leucemia-non-pu\u00f2-andare-a-scuola-perch\u00e9-in-classe-ci-sono-bambini-non-vaccinati-180x217.jpg&quot;,&quot;267&quot;:&quot;Facebook-Bimbo-guarito-dalla-leucemia-non-pu\u00f2-andare-a-scuola-perch\u00e9-in-classe-ci-sono-bambini-non-vaccinati-267x322.jpg&quot;,&quot;368&quot;:&quot;Facebook-Bimbo-guarito-dalla-leucemia-non-pu\u00f2-andare-a-scuola-perch\u00e9-in-classe-ci-sono-bambini-non-vaccinati-368x445.jpg&quot;,&quot;1224&quot;:&quot;Facebook-Bimbo-guarito-dalla-leucemia-non-pu\u00f2-andare-a-scuola-perch\u00e9-in-classe-ci-sono-bambini-non-vaccinati.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/la-famiglia-del-bambino-guarito-da-leucemia-schedata-dai-novax-la-mamma-ora-abbiamo-paura/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/la-famiglia-del-bambino-guarito-da-leucemia-schedata-dai-novax-la-mamma-ora-abbiamo-paura/" class="post-url post-title"> La famiglia del bambino guarito da leucemia schedata dai novax, la mamma: &#8220;ora abbiamo paura&#8221; </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/pietro-guida/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> redazione cronaca </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-09T15:43:53+00:00">9 Marzo, 2019</time></span></div></div></div></div ><div class="post-191054 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="La mano violenta della camorra sulla Marsica: arrestate 5 persone per rapine, furti e scippi" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/Silvia-Gobbini-carabinieri-Tagliacozzo-comandante-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Silvia-Gobbini-carabinieri-Tagliacozzo-comandante-180x217.jpg&quot;,&quot;267&quot;:&quot;Silvia-Gobbini-carabinieri-Tagliacozzo-comandante-267x322.jpg&quot;,&quot;368&quot;:&quot;Silvia-Gobbini-carabinieri-Tagliacozzo-comandante-368x445.jpg&quot;,&quot;1000&quot;:&quot;Silvia-Gobbini-carabinieri-Tagliacozzo-comandante.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/la-mano-violenta-della-gamorra-sulla-marsica-arrestate-5-persone-per-rapine-furti-e-scippi/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/la-mano-violenta-della-gamorra-sulla-marsica-arrestate-5-persone-per-rapine-furti-e-scippi/" class="post-url post-title"> La mano violenta della camorra sulla Marsica: arrestate 5 persone per rapine, furti e scippi </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/andrea-rosati/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Andrea Rosati </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-09T12:33:34+00:00">9 Marzo, 2019</time></span></div></div></div></div ><div class="post-191048 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Festeggiata a Luco dei Marsi la Giornata Internazionale della Donna. Tanti gli ospiti e i punti di riflessione" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/thumbnail_facebook_1552127512982-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;thumbnail_facebook_1552127512982-180x217.jpg&quot;,&quot;267&quot;:&quot;thumbnail_facebook_1552127512982-267x322.jpg&quot;,&quot;368&quot;:&quot;thumbnail_facebook_1552127512982-368x445.jpg&quot;,&quot;960&quot;:&quot;thumbnail_facebook_1552127512982.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/festeggiata-a-luco-dei-marsi-la-giornata-internazionale-della-donna-tanti-gli-ospiti-e-i-punti-di-riflessione/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/festeggiata-a-luco-dei-marsi-la-giornata-internazionale-della-donna-tanti-gli-ospiti-e-i-punti-di-riflessione/" class="post-url post-title"> Festeggiata a Luco dei Marsi la Giornata Internazionale della Donna. Tanti gli ospiti e i punti di riflessione </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/andrea-rosati/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Andrea Rosati </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-09T11:48:56+00:00">9 Marzo, 2019</time></span></div></div></div></div ></div></div><div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5"><div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1"><div class="post-191037 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Un viaggio alla scoperta del paese fantasma di Sperone e del Monte Serrone con Montagne Selvagge" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/Sperone-Gioia-dei-Marsi-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Sperone-Gioia-dei-Marsi-180x217.jpg&quot;,&quot;267&quot;:&quot;Sperone-Gioia-dei-Marsi-267x322.jpg&quot;,&quot;368&quot;:&quot;Sperone-Gioia-dei-Marsi-368x445.jpg&quot;,&quot;800&quot;:&quot;Sperone-Gioia-dei-Marsi.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/un-viaggio-alla-scoperta-del-paese-fantasma-di-sperone-e-del-monte-serrone-con-montagne-selvagge/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/un-viaggio-alla-scoperta-del-paese-fantasma-di-sperone-e-del-monte-serrone-con-montagne-selvagge/" class="post-url post-title"> Un viaggio alla scoperta del paese fantasma di Sperone e del Monte Serrone con Montagne Selvagge </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-09T08:48:42+00:00">9 Marzo, 2019</time></span></div></div></div></div ><div class="post-191028 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Acquisto sede Cam: a giudizio per corruzione l&#8217;ex amministratore Tedeschi, ex direttore e un imprenditore" data-src="https://www.marsicalive.it/wp-content/uploads/2013/01/Sede-del-consorzio-acquedottistico-marsicano-2-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2013\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Sede-del-consorzio-acquedottistico-marsicano-2-180x217.jpg&quot;,&quot;267&quot;:&quot;Sede-del-consorzio-acquedottistico-marsicano-2-267x322.jpg&quot;,&quot;368&quot;:&quot;Sede-del-consorzio-acquedottistico-marsicano-2-368x445.jpg&quot;,&quot;1037&quot;:&quot;Sede-del-consorzio-acquedottistico-marsicano-2.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/acquisto-sede-cam-a-giudizio-per-corruzione-lex-amministratore-tedeschi-ex-direttore-e-un-imprenditore/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/acquisto-sede-cam-a-giudizio-per-corruzione-lex-amministratore-tedeschi-ex-direttore-e-un-imprenditore/" class="post-url post-title"> Acquisto sede Cam: a giudizio per corruzione l&#8217;ex amministratore Tedeschi, ex direttore e un imprenditore </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/pietro-guida/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> redazione cronaca </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-09T08:44:03+00:00">9 Marzo, 2019</time></span></div></div></div></div ><div class="post-191034 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="“Pietraquaria, dall&#8217;anno Mille a oggi” ecco il trailer del video che racconta la storia del santuario" data-src="https://www.marsicalive.it/wp-content/uploads/2018/08/pie2.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;pie2-180x200.jpg&quot;,&quot;267&quot;:&quot;pie2-267x200.jpg&quot;,&quot;301&quot;:&quot;pie2.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/pietraquaria-dallanno-mille-a-oggi-ecco-il-trailer-del-video-che-racconta-la-storia-del-santuario/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/pietraquaria-dallanno-mille-a-oggi-ecco-il-trailer-del-video-che-racconta-la-storia-del-santuario/" class="post-url post-title"> “Pietraquaria, dall&#8217;anno Mille a oggi” ecco il trailer del video che racconta la storia del santuario </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-09T08:43:06+00:00">9 Marzo, 2019</time></span></div></div></div></div ><div class="post-191027 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Raffica di furti in tutto il territorio, emesse 5 misure cautelari. Tra loro anche due figli di collaboratori di giustizia" data-src="https://www.marsicalive.it/wp-content/uploads/2018/09/Carabinieri-caserma-Tagliacozzo-368x324.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Carabinieri-caserma-Tagliacozzo-180x217.jpg&quot;,&quot;267&quot;:&quot;Carabinieri-caserma-Tagliacozzo-267x322.jpg&quot;,&quot;368&quot;:&quot;Carabinieri-caserma-Tagliacozzo-368x324.jpg&quot;,&quot;525&quot;:&quot;Carabinieri-caserma-Tagliacozzo.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/a-tagliacozzo-5-misure-cautelari-per-ragazzi-colpevoli-di-aver-commesso-reati-predatori-e-contro-persona/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/a-tagliacozzo-5-misure-cautelari-per-ragazzi-colpevoli-di-aver-commesso-reati-predatori-e-contro-persona/" class="post-url post-title"> Raffica di furti in tutto il territorio, emesse 5 misure cautelari. Tra loro anche due figli di collaboratori di giustizia </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/andrea-rosati/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Andrea Rosati </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-09T08:31:47+00:00">9 Marzo, 2019</time></span></div></div></div></div ><div class="post-191023 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Panchina rossa su Corso della Libertà, anche Avezzano ha il suo simbolo della lotta alla violenza sulle donne" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/panchina-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;panchina-180x217.jpg&quot;,&quot;267&quot;:&quot;panchina-267x322.jpg&quot;,&quot;368&quot;:&quot;panchina-368x445.jpg&quot;,&quot;960&quot;:&quot;panchina.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/panchina-rossa-su-corso-della-liberta-anche-avezzano-ha-il-suo-simbolo-della-lotta-alla-violenza-sulle-donne/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/panchina-rossa-su-corso-della-liberta-anche-avezzano-ha-il-suo-simbolo-della-lotta-alla-violenza-sulle-donne/" class="post-url post-title"> Panchina rossa su Corso della Libertà, anche Avezzano ha il suo simbolo della lotta alla violenza sulle donne </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/nello-simonelli/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Nello Simonelli </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-08T18:18:26+00:00">8 Marzo, 2019</time></span></div></div></div></div ></div></div><div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5"><div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1"><div class="post-191018 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Avezzano: Casa di cura Di Lorenzo, prosegue il piano di rinnovamento strutturale" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/foto-1-1-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;foto-1-1-180x217.jpg&quot;,&quot;267&quot;:&quot;foto-1-1-267x322.jpg&quot;,&quot;368&quot;:&quot;foto-1-1-368x445.jpg&quot;,&quot;3024&quot;:&quot;foto-1-1.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/avezzano-casa-di-cura-di-lorenzo-prosegue-il-piano-di-rinnovamento-strutturale/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/avezzano-casa-di-cura-di-lorenzo-prosegue-il-piano-di-rinnovamento-strutturale/" class="post-url post-title"> Avezzano: Casa di cura Di Lorenzo, prosegue il piano di rinnovamento strutturale </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/nello-simonelli/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Nello Simonelli </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-08T17:29:34+00:00">8 Marzo, 2019</time></span></div></div></div></div ><div class="post-191014 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="LFoundry: dopo l&#8217;incontro col sindaco di Avezzano, FIOM richiede un incontro anche al Presidente regionale Marsilio" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/micron-7-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;micron-7-180x217.jpg&quot;,&quot;267&quot;:&quot;micron-7-267x322.jpg&quot;,&quot;368&quot;:&quot;micron-7-368x445.jpg&quot;,&quot;1000&quot;:&quot;micron-7.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/lfoundry-dopo-lincontro-col-sindaco-di-avezzano-fiom-richiede-un-incontro-anche-al-presidente-regionale-marsilio/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/lfoundry-dopo-lincontro-col-sindaco-di-avezzano-fiom-richiede-un-incontro-anche-al-presidente-regionale-marsilio/" class="post-url post-title"> LFoundry: dopo l&#8217;incontro col sindaco di Avezzano, FIOM richiede un incontro anche al Presidente regionale Marsilio </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/nello-simonelli/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Nello Simonelli </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-08T17:21:19+00:00">8 Marzo, 2019</time></span></div></div></div></div ><div class="post-191009 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Kick Boxing, coppa del mondo: HMD Italia fa il pieno di medaglie, oro all&#8217;avezzanese Aurora Viscogliosi" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/Marzella_Team-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Marzella_Team-180x217.jpg&quot;,&quot;267&quot;:&quot;Marzella_Team-267x322.jpg&quot;,&quot;368&quot;:&quot;Marzella_Team-368x445.jpg&quot;,&quot;6528&quot;:&quot;Marzella_Team.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/kick-boxing-coppa-del-mondo-hmd-italia-fa-il-pieno-di-medaglie-oro-allavezzanese-aurora-viscogliosi/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/kick-boxing-coppa-del-mondo-hmd-italia-fa-il-pieno-di-medaglie-oro-allavezzanese-aurora-viscogliosi/" class="post-url post-title"> Kick Boxing, coppa del mondo: HMD Italia fa il pieno di medaglie, oro all&#8217;avezzanese Aurora Viscogliosi </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/nello-simonelli/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Nello Simonelli </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-08T17:13:13+00:00">8 Marzo, 2019</time></span></div></div></div></div ><div class="post-190993 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Domenica a Celano secondo appuntamento con Restart, l’evento dedicato all’incontro degli attivisti del M5S" data-src="https://www.marsicalive.it/wp-content/uploads/2017/03/celano-castello-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;celano-castello-180x217.jpg&quot;,&quot;267&quot;:&quot;celano-castello-267x322.jpg&quot;,&quot;368&quot;:&quot;celano-castello-368x445.jpg&quot;,&quot;960&quot;:&quot;celano-castello.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/domenica-a-celano-secondo-appuntamento-con-restart-levento-dedicato-allincontro-degli-attivisti-del-m5s/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/domenica-a-celano-secondo-appuntamento-con-restart-levento-dedicato-allincontro-degli-attivisti-del-m5s/" class="post-url post-title"> Domenica a Celano secondo appuntamento con Restart, l’evento dedicato all’incontro degli attivisti del M5S </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/giulia-antenucci/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Giulia Antenucci </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-08T14:11:02+00:00">8 Marzo, 2019</time></span></div></div></div></div ><div class="post-190987 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Auto danneggiata a Capistrello, l&#8217;autore è un familiare di una persona coinvolta nelle indagini sul Comune" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/unnamed-e1552043872334-368x243.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;unnamed-e1552043872334-180x217.jpg&quot;,&quot;267&quot;:&quot;unnamed-e1552043872334-267x243.jpg&quot;,&quot;368&quot;:&quot;unnamed-e1552043872334-368x243.jpg&quot;,&quot;451&quot;:&quot;unnamed-e1552043872334.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/auto-in-fiamme-a-capistrello-lautore-e-un-familiare-di-una-persona-coinvolta-nelle-indagini-sul-comune/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/auto-in-fiamme-a-capistrello-lautore-e-un-familiare-di-una-persona-coinvolta-nelle-indagini-sul-comune/" class="post-url post-title"> Auto danneggiata a Capistrello, l&#8217;autore è un familiare di una persona coinvolta nelle indagini sul Comune </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/giulia-antenucci/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Giulia Antenucci </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-08T12:18:15+00:00">8 Marzo, 2019</time></span></div></div></div></div ></div></div><div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5"><div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1"><div class="post-190976 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Giovane accoltella il padre sorpreso a squarciare le gomme alla macchina della ex moglie" data-src="https://www.marsicalive.it/wp-content/uploads/2015/03/carabinieri-gazzella-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2015\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;carabinieri-gazzella-180x217.jpg&quot;,&quot;267&quot;:&quot;carabinieri-gazzella-267x322.jpg&quot;,&quot;368&quot;:&quot;carabinieri-gazzella-368x445.jpg&quot;,&quot;957&quot;:&quot;carabinieri-gazzella.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/giovane-accoltella-il-padre-sorpreso-a-tagliare-le-gomme-alla-macchina-della-ex-moglie/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/giovane-accoltella-il-padre-sorpreso-a-tagliare-le-gomme-alla-macchina-della-ex-moglie/" class="post-url post-title"> Giovane accoltella il padre sorpreso a squarciare le gomme alla macchina della ex moglie </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/pietro-guida/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> redazione cronaca </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-08T10:46:09+00:00">8 Marzo, 2019</time></span></div></div></div></div ><div class="post-190979 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Avezzano Rugby, la serie B vola a Catania. Strepitosa vittoria U16 nel derby contro la squadra aquilana" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/az-rugby-frascati-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;az-rugby-frascati-180x217.jpg&quot;,&quot;267&quot;:&quot;az-rugby-frascati-267x322.jpg&quot;,&quot;368&quot;:&quot;az-rugby-frascati-368x445.jpg&quot;,&quot;960&quot;:&quot;az-rugby-frascati.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/avezzano-rugby-la-serie-b-vola-a-catania-strepitosa-vittoria-u16-nel-derby-contro-la-squadra-aquilana/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/avezzano-rugby-la-serie-b-vola-a-catania-strepitosa-vittoria-u16-nel-derby-contro-la-squadra-aquilana/" class="post-url post-title"> Avezzano Rugby, la serie B vola a Catania. Strepitosa vittoria U16 nel derby contro la squadra aquilana </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/giulia-antenucci/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Giulia Antenucci </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-08T10:34:30+00:00">8 Marzo, 2019</time></span></div></div></div></div ><div class="post-190977 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Fragmenta Historiae Marsorum, gli scritti canonici e le opere diocesane in mostra nei locali della Curia di Avezzano" data-src="https://www.marsicalive.it/wp-content/uploads/2018/03/ev_don_pierino4.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;700&quot;:&quot;ev_don_pierino4.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/fragmenta-historiae-marsorum-gli-scritti-canonici-e-le-opere-diocesane-in-mostra-nei-locali-della-curia-di-avezzano/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/fragmenta-historiae-marsorum-gli-scritti-canonici-e-le-opere-diocesane-in-mostra-nei-locali-della-curia-di-avezzano/" class="post-url post-title"> Fragmenta Historiae Marsorum, gli scritti canonici e le opere diocesane in mostra nei locali della Curia di Avezzano </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/giulia-antenucci/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Giulia Antenucci </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-08T10:30:12+00:00">8 Marzo, 2019</time></span></div></div></div></div ><div class="post-190969 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Giallo di San Benedetto, eseguiti dal Ris di Roma accertamenti sulla macchina incidentata" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/ris-rilievi-carabinieri-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;ris-rilievi-carabinieri-180x217.jpg&quot;,&quot;267&quot;:&quot;ris-rilievi-carabinieri-267x322.jpg&quot;,&quot;368&quot;:&quot;ris-rilievi-carabinieri-368x445.jpg&quot;,&quot;1000&quot;:&quot;ris-rilievi-carabinieri.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/giallo-di-san-benedetto-eseguiti-dal-ris-di-roma-accertamenti-sulla-macchina-incidentata/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/giallo-di-san-benedetto-eseguiti-dal-ris-di-roma-accertamenti-sulla-macchina-incidentata/" class="post-url post-title"> Giallo di San Benedetto, eseguiti dal Ris di Roma accertamenti sulla macchina incidentata </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/pietro-guida/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> redazione cronaca </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-08T09:19:23+00:00">8 Marzo, 2019</time></span></div></div></div></div ><div class="post-190962 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Corrado Oddi dà la voce a Pinocchio e porta la suggestiva favola in giro per tutta l&#8217;Italia" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/DSC_2205-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;DSC_2205-180x217.jpg&quot;,&quot;267&quot;:&quot;DSC_2205-267x322.jpg&quot;,&quot;368&quot;:&quot;DSC_2205-368x445.jpg&quot;,&quot;1129&quot;:&quot;DSC_2205.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/corrado-oddi-da-la-voce-a-pinocchio-e-porta-la-suggestiva-favola-in-giro-per-tutta-litalia/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/corrado-oddi-da-la-voce-a-pinocchio-e-porta-la-suggestiva-favola-in-giro-per-tutta-litalia/" class="post-url post-title"> Corrado Oddi dà la voce a Pinocchio e porta la suggestiva favola in giro per tutta l&#8217;Italia </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-03-08T08:03:49+00:00">8 Marzo, 2019</time></span></div></div></div></div ></div></div><div class="bs-slider-controls main-term-172"></div></div></div></div></aside></div></div></div></main></div><div class="more-stories right more-stories-thumbnail-1"
data-scroll-top="450"
data-close-settings="1D;"><div class="more-stories-title"> Altre Notizie <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-190927 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="La pianista Emilia Di Pasquale incontra gli studenti del liceo classico con il progetto &#8220;radici&#8221;, da oggi disponibile anche su Spotify" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/Emilia-Di-Pasquale2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Emilia-Di-Pasquale2-86x64.jpg&quot;,&quot;210&quot;:&quot;Emilia-Di-Pasquale2-210x136.jpg&quot;,&quot;1800&quot;:&quot;Emilia-Di-Pasquale2.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/la-pianista-emilia-di-pasquale-incontra-gli-studenti-del-liceo-classico-con-il-progetto-radici-da-oggi-disponibile-anche-su-spotify/"></a></div><p class="title"> <a href="https://www.marsicalive.it/la-pianista-emilia-di-pasquale-incontra-gli-studenti-del-liceo-classico-con-il-progetto-radici-da-oggi-disponibile-anche-su-spotify/" class="post-url post-title"> La pianista Emilia Di Pasquale incontra gli studenti del&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2019-03-07T18:59:11+00:00">7 Marzo, 2019</time></span></div></div></div ><div class="post-190659 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Al teatro dei Marsi va in scena Uno Zio Vanja, spettacolo a firma Cechov" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/zio-vanja-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;zio-vanja-86x64.jpg&quot;,&quot;210&quot;:&quot;zio-vanja-210x136.jpg&quot;,&quot;640&quot;:&quot;zio-vanja.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/al-teatro-dei-marsi-va-in-scena-uno-zio-vanja-spettacolo-a-firma-cechov/"></a></div><p class="title"> <a href="https://www.marsicalive.it/al-teatro-dei-marsi-va-in-scena-uno-zio-vanja-spettacolo-a-firma-cechov/" class="post-url post-title"> Al teatro dei Marsi va in scena Uno Zio Vanja, spettacolo a&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2019-03-04T10:07:40+00:00">4 Marzo, 2019</time></span></div></div></div ><div class="post-190252 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="A Capistrello la presentazione romanzo di Antonello Loreto “Regina Blues”" data-src="https://www.marsicalive.it/wp-content/uploads/2018/07/libro_506-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;libro_506-86x64.jpg&quot;,&quot;210&quot;:&quot;libro_506-210x136.jpg&quot;,&quot;506&quot;:&quot;libro_506.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/a-capistrello-la-presentazione-romanzo-di-antonello-loreto-regina-blues/"></a></div><p class="title"> <a href="https://www.marsicalive.it/a-capistrello-la-presentazione-romanzo-di-antonello-loreto-regina-blues/" class="post-url post-title"> A Capistrello la presentazione romanzo di Antonello Loreto&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2019-02-27T08:01:17+00:00">27 Febbraio, 2019</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1034708517 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[191176],"ignore_sticky_posts":1,"category__in":[9],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"191176,191175,191169,191167,191161,191154,191151,191152,191146,191143,191141,191138,191125,191121,191107,191108,191086,191077,191070,191054,191048,191037,191028,191034,191027,191023,191018,191014,191009,190993,190987,190976,190979,190977,190969,190962","_layout":{"state":"1|1|0","page":"3-col-2"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"191176,191175,191169,191167,191161,191154,191151,191152,191146,191143,191141,191138,191125,191121,191107,191108,191086,191077,191070,191054,191048,191037,191028,191034,191027,191023,191018,191014,191009,190993,190987,190976,190979,190977,190969,190962","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"3-col-2"},"_bs_pagin_token":"108b7d8"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1034708517"
title="Precedente"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1034708517" title="Il prossimo"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 1.046</span></div></div></div><div class="container adcontainer"><div class="bsac bsac-clearfix adloc-before-footer location-footer_before bsac-align-center bsac-column-1"><div id="bsac-186353-383972699" class="bsac-container bsac-type-dfp top-30 bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186353" data-type="dfp"><div id="div-gpt-ad-1551783960571-0" "style="width:1300px; height:100px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551783960571-0"); });</script> </div></div><div id="bsac-190841-1385066792" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="190841" data-type="dfp"><div id="div-gpt-ad-1551968676519-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551968676519-0"); });</script> </div></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets dark-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about "><h4 class="about-title"> <img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
alt=""></h4><div class="about-text"><p style="text-align: center;">ABRUZZO<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication GROUP srl</p><p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p><p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p><p style="text-align: center;"><hr><p style="text-align: center;"><a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-2-1" class=" h-i w-bg w-bg-rgba22151510 h-c h-c-rgba22151510 h-bg h-bg-rgba22151510 w-nt footer-widget footer-column-2 widget widget_bs-box-2"><div class="bs-shortcode bs-box bs-box-2  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href=""
style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/01/AbruzzoLive2.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3></div></div></div></div></div><div id="bs-box-2-2" class=" h-ni w-bg w-bg-rgba22151510 h-c h-c-rgba22151510 h-bg h-bg-rgba2215151088 w-nt footer-widget footer-column-2 widget widget_bs-box-2"><div class="bs-shortcode bs-box bs-box-2  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.laziolive.it"
style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/Civita-di-bagnoregio_-Creativity-jam-for-Civita-150x150-2.jpg')"> </a><div class="box-text"><h3 class="box-title">LAZIOLIVE</h3></div></div></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-2-3" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-box-2"><div class="bs-shortcode bs-box bs-box-2  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.confinelive.it"
style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/carsoli-150x150-2.jpg')"> </a><div class="box-text"><h3 class="box-title">CONFINELIVE</h3></div></div></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-social-share-1" class=" h-ni w-t footer-widget footer-column-4 widget widget_bs-social-share"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Condividi</span></div><div 		class="bs-shortcode bs-social-share  style-button colored"><ul class="bs-button-list social-list clearfix"><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Ftorna-il-concorso-dedicato-allindimenticato-romolo-liberale-ecco-come-partecipare%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Torna+il+concorso+dedicato+all%26%238217%3Bindimenticato+Romolo+Liberale%2C+ecco+come+partecipare&url=https%3A%2F%2Fwww.marsicalive.it%2Ftorna-il-concorso-dedicato-allindimenticato-romolo-liberale-ecco-come-partecipare%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.marsicalive.it%2Ftorna-il-concorso-dedicato-allindimenticato-romolo-liberale-ecco-come-partecipare%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.marsicalive.it%2Ftorna-il-concorso-dedicato-allindimenticato-romolo-liberale-ecco-come-partecipare%2F&title=Torna+il+concorso+dedicato+all%26%238217%3Bindimenticato+Romolo+Liberale%2C+ecco+come+partecipare" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Torna+il+concorso+dedicato+all%26%238217%3Bindimenticato+Romolo+Liberale%2C+ecco+come+partecipare %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Ftorna-il-concorso-dedicato-allindimenticato-romolo-liberale-ecco-come-partecipare%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.marsicalive.it%2Ftorna-il-concorso-dedicato-allindimenticato-romolo-liberale-ecco-come-partecipare%2F&media=https://www.marsicalive.it/wp-content/uploads/2017/03/Romolo-Liberale.jpg&description=Torna+il+concorso+dedicato+all%26%238217%3Bindimenticato+Romolo+Liberale%2C+ecco+come+partecipare" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Torna+il+concorso+dedicato+all%26%238217%3Bindimenticato+Romolo+Liberale%2C+ecco+come+partecipare&body=https%3A%2F%2Fwww.marsicalive.it%2Ftorna-il-concorso-dedicato-allindimenticato-romolo-liberale-ecco-come-partecipare%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.marsicalive.it%2Ftorna-il-concorso-dedicato-allindimenticato-romolo-liberale-ecco-come-partecipare%2F&text=Torna+il+concorso+dedicato+all%26%238217%3Bindimenticato+Romolo+Liberale%2C+ecco+come+partecipare" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></ul></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2019 -  Live Communication GROUP srl. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Website Design: <a href="">Netware TCS</a></div></div></div></div></div></footer><div class="bsac bsac-clearfix adloc-after-footer location-footer_after bsac-align-center bsac-column-1"><div id="bsac-186433-622638072" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186433" data-type="dfp"><div id="div-gpt-ad-1551971369682-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551971369682-0"); });</script> </div></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script type='text/javascript'>/* <![CDATA[ */ var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var better_bam_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--><div class="rh-cover noscroll " > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Login </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.marsicalive.it"> <input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off"></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div  class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
action="https://www.marsicalive.it/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/></div><div class="login-field"> <a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Ftorna-il-concorso-dedicato-allindimenticato-romolo-liberale-ecco-come-partecipare%2F"
class="go-reset-panel">Forget password?</a><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
id="rememberme"
value="forever"  /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.marsicalive.it/torna-il-concorso-dedicato-allindimenticato-romolo-liberale-ecco-come-partecipare/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i
class="fa fa-angle-left"></i> Login</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform"
action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"60","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/eu-cookie-law/js/scripts-3.0.5.js' defer></script> <script type='text/javascript' async="async" src='https://www.marsicalive.it/wp-content/bs-booster-cache/ca8cc6636b6261bb4fa488c0dfdf50a8.js'></script> <style>padding-top:30px!important;</style><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#ffffff;background:rgb(221,51,51);background: rgba(221,51,51,0.85);"><p>INFORMATIVA: Questo sito si avvale di cookie per finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso clicca il link. Chiudendo questo banner, scorrendo questa pagina o cliccando su un articolo acconsenti all’uso dei cookie <a style="color:#ffffff;" href="#" id="fom">http://www.marsicalive.it/?page_id=66</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(221,51,51,0.9);"><p> Questo sito o strumenti terzi si avvalgono di cookie per finalità illustrate nella cookie policy ( http://www.marsicalive.it/?page_id=66 ). Se vuoi saperne di più o negare il consenso consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo in altra maniera, acconsenti all’uso dei cookie</p><p><a style="color:#ffffff;" href="#" id="pea_close">Accetto</a></p></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.marsicalive.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.marsicalive.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);</script> <noscript><link rel="stylesheet" href="https://www.marsicalive.it/wp-content/cache/min/1/dc67c37a1b5cc90070b8188900547587.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin:400,700,600,500%7CMerriweather:400%7CLibre+Baskerville:400,700' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1552292343 -->