	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tombolata in sicurezza alla Nova Salus di Trasacco per regalare un sorriso ai tanti ospiti | MarsicaLive</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.marsicalive.it/wp-content/cache/min/1/82c409fdc8e2119e2908c2fc6585af5a.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Alla Nova Salus di Trasacco tombolata in sicurezza per gli ospiti della struttura. Speranza e sorrisi per i nonni." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.marsicalive.it/tombolata-in-sicurezza-alla-nova-salus-di-trasacco-per-regalare-un-sorriso-ai-tanti-ospiti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tombolata in sicurezza alla Nova Salus di Trasacco per regalare un sorriso ai tanti ospiti | MarsicaLive" />
	<meta property="og:description" content="Alla Nova Salus di Trasacco tombolata in sicurezza per gli ospiti della struttura. Speranza e sorrisi per i nonni." />
	<meta property="og:url" content="https://www.marsicalive.it/tombolata-in-sicurezza-alla-nova-salus-di-trasacco-per-regalare-un-sorriso-ai-tanti-ospiti/" />
	<meta property="og:site_name" content="MarsicaLive" />
	<meta property="article:publisher" content="https://www.facebook.com/marsica.live" />
	<meta property="article:published_time" content="2020-12-20T09:09:28+00:00" />
	<meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2020/12/Nova-Salus-3.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione Attualità">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marsicalive.it/#website","url":"https://www.marsicalive.it/","name":"MarsicaLive","description":"MarsicaLive, news e diretta Live dalla Marsica","potentialAction":[{"@type":"SearchAction","target":"https://www.marsicalive.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.marsicalive.it/tombolata-in-sicurezza-alla-nova-salus-di-trasacco-per-regalare-un-sorriso-ai-tanti-ospiti/#primaryimage","inLanguage":"it-IT","url":"https://www.marsicalive.it/wp-content/uploads/2020/12/Nova-Salus-3.jpg","width":1024,"height":768},{"@type":"WebPage","@id":"https://www.marsicalive.it/tombolata-in-sicurezza-alla-nova-salus-di-trasacco-per-regalare-un-sorriso-ai-tanti-ospiti/#webpage","url":"https://www.marsicalive.it/tombolata-in-sicurezza-alla-nova-salus-di-trasacco-per-regalare-un-sorriso-ai-tanti-ospiti/","name":"Tombolata in sicurezza alla Nova Salus di Trasacco per regalare un sorriso ai tanti ospiti | MarsicaLive","isPartOf":{"@id":"https://www.marsicalive.it/#website"},"primaryImageOfPage":{"@id":"https://www.marsicalive.it/tombolata-in-sicurezza-alla-nova-salus-di-trasacco-per-regalare-un-sorriso-ai-tanti-ospiti/#primaryimage"},"datePublished":"2020-12-20T09:09:28+00:00","dateModified":"2020-12-20T09:09:28+00:00","author":{"@id":"https://www.marsicalive.it/#/schema/person/17933620d950b2730013c6616e34518b"},"description":"Alla Nova Salus di Trasacco tombolata in sicurezza per gli ospiti della struttura. Speranza e sorrisi per i nonni.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.marsicalive.it/tombolata-in-sicurezza-alla-nova-salus-di-trasacco-per-regalare-un-sorriso-ai-tanti-ospiti/"]}]},{"@type":"Person","@id":"https://www.marsicalive.it/#/schema/person/17933620d950b2730013c6616e34518b","name":"Redazione Attualit\u00e0","image":{"@type":"ImageObject","@id":"https://www.marsicalive.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6d49b675255766f27ef5cb89375bf4fb?s=96&d=mm&r=g","caption":"Redazione Attualit\u00e0"},"sameAs":["http://www.eleb.it"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.marsicalive.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Tombolata in sicurezza alla Nova Salus di Trasacco per regalare un sorriso ai tanti ospiti Feed dei commenti" href="https://www.marsicalive.it/tombolata-in-sicurezza-alla-nova-salus-di-trasacco-per-regalare-un-sorriso-ai-tanti-ospiti/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.marsicalive.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #be0023;
}

</style>










<style id='addtoany-inline-css' type='text/css'>
.addtoany_shortcode {
	text-align: center;
	filter: gray;
	-webkit-filter: grayscale(1);
	filter: grayscale(1);
	padding: 5px 0 0 0;
}
</style>


<script   type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>


<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-html5shiv' type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-respond' type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.marsicalive.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marsicalive.it/wp-json/wp/v2/posts/243228" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.marsicalive.it/?p=243228' />
<link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Ftombolata-in-sicurezza-alla-nova-salus-di-trasacco-per-regalare-un-sorriso-ai-tanti-ospiti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Ftombolata-in-sicurezza-alla-nova-salus-di-trasacco-per-regalare-un-sorriso-ai-tanti-ospiti%2F&#038;format=xml" />


<link rel="alternate" hreflang="it-IT" href="https://www.marsicalive.it/tombolata-in-sicurezza-alla-nova-salus-di-trasacco-per-regalare-un-sorriso-ai-tanti-ospiti/"/>
<link rel="alternate" hreflang="it" href="https://www.marsicalive.it/tombolata-in-sicurezza-alla-nova-salus-di-trasacco-per-regalare-un-sorriso-ai-tanti-ospiti/"/>
					   <meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" />
					    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                        <link rel="manifest" href="/site.webmanifest">
                        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
                        <meta name="msapplication-TileColor" content="#ffc40d">
                        <meta name="theme-color" content="#ffffff">
<!-- 2r1cl5phksggddln --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/MarsicaLive-1.png"
    },
    "url": "https:\/\/www.marsicalive.it\/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https:\/\/www.marsicalive.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Tombolata in sicurezza alla Nova Salus di Trasacco per regalare un sorriso ai tanti ospiti",
    "description": "Trasacco. L'emergenza covid non ferma la tradizionale tombolata di Natale alla Nova Salus e regala sorrisi e speranza ai tanti ospiti della struttura. Il fantastico personale della Nova Salus ha organizzato nei giorni scorsi la tombolata di Natale, s",
    "datePublished": "2020-12-20",
    "dateModified": "2020-12-20",
    "author": {
        "@type": "Person",
        "@id": "#person-RedazioneAttualit",
        "name": "Redazione Attualit\u00e0"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2020\/12\/Nova-Salus-3.jpg",
        "width": 1024,
        "height": 768
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.marsicalive.it\/tombolata-in-sicurezza-alla-nova-salus-di-trasacco-per-regalare-un-sorriso-ai-tanti-ospiti\/"
}</script>


<!-- BetterFramework Head Inline CSS -->
<style>
/* 
body.boxed {
    background-color: #fff
};
*/

.site-header.header-style-1 .header-inner {
    padding: 10px 0 !important;
}

.layout-1-col, .layout-2-col, .layout-3-col {
    padding-top: 20px;
}

.listing-item-classic-1 .title {
    padding-bottom: 10px;
}

.listing-item-classic-1 .featured {
    margin-right: -15px;
    margin-left: -15px;
}

.bs-about .about-title {
    text-align: center !important;
}

.logo-alive {
    color: #cd1713;
    font-size: 40px;
    font-weight: 700;
}

.pre-alive {
    display: block;
    font-size: 24px;
    line-height: 22px;
}

.date-alive {
    display: block;
    font-size: 16px;
    color: #555;
}

.ml-20 {
    margin-left: 20px;
}

.mr-20 {
   margin-right: 20px; 
}

.listing-item-classic-1 .post-subtitle {
    margin-bottom: 20px;
    margin-top: -10px;
    color: #666;
}

.single-post-content .entry-content .continue-reading-container a {
    color: #ffffff !important;
}

@media only screen and (max-width: 700px) {
  .continue-reading-content.close {
      max-height: 300px;
  }
}

.top-30 {
    padding-top: 30px;
}

.btn {
    color:white!important;
}

.dtfyg.dtfyg-before-header {
    padding-top: 0px !important;
    padding-bottom: 0px !important;
}
.text-logo a {
    color: #cd1713;
    font-weight: 700;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			.listing-item-classic-2 .featured a {
min-height: 440px;
}

.post-author-name b {
	font-weight: 700!important;
  color: #ba141a!important;
	font-size: 14px
}

.sigle-post-content .entry-content a {
	color: #ba141a!important;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.1.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="MarsicaLive"/>
  <meta property="og:title" content="Tombolata in sicurezza alla Nova Salus di Trasacco per regalare un sorriso ai tanti ospiti"/>
  <meta property="og:description" content="Trasacco. L&#039;emergenza covid non ferma la tradizionale tombolata di Natale alla Nova Salus e regala sorrisi e speranza ai tanti ospiti della struttura. Il fantastico personale della Nova Salus ha organizzato nei giorni scorsi la tombolata di Natale, svoltasi in piena sicurezza per pazienti e operatori negli ampi spazi della palestra.



Alla tombolata hanno partecipato i pazienti di tutte le età, anche i più anziani e meno autosufficienti che, con il supporto degli operatori nel controllo delle cartelle di gioco, hanno potuto rivivere i ricordi del Natale trascorso in famiglia e gioito per un piccolo premio.



E’ stata un’esperienza molto emozionante per tutti in un pomeriggio che ha regalato un paio di ore di spensieratezza e divertimento e che ha fatto dimenticare, almeno per un pò, il difficile momento che stiamo attraversando a causa della pandemia.



&quot;Ogni anno&quot;, hanno spiegato i responsabili della struttura, &quot;viene posta particolare attenzione ai bisogni emotivi e di socialità per i pazienti che per necessità di salute sono costretti a trascorrere i giorni di festa  all’interno della struttura, ancor di più in questo Natale con la preclusione delle visite dei parenti per le norme anticovid.



In un momento così difficile tutto il personale non ha mai smesso di portare la speranza e il sorriso a coloro che assistono. E’ stato bello condividere l’emozione della tombola e scherzare, respirando finalmente un po’ di aria natalizia, regalando un  pizzico di leggerezza agli operatori in mesi di duro lavoro svolto con immensa dedizione e professionalità&quot;.



La direzione della Nova Salus ha inviato &quot;Un augurio di vero cuore a tutti i pazienti, agli operatori ed alle famiglie per un sereno Natale e un 2021 pieno di speranza&quot;.

#adv"/>
  <meta property="og:image" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=243228&amp;object_id=243228&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2020%252F12%252FNova-Salus-3.jpg"/>
  <meta property="og:image:url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=243228&amp;object_id=243228&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2020%252F12%252FNova-Salus-3.jpg"/>
  <meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=243228&amp;object_id=243228&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2020%252F12%252FNova-Salus-3.jpg"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:publisher" content="https://www.facebook.com/marsicalive/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 3.1.0 -->
	
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-close {position: relative;}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://www.marsicalive.it/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	</head>

<body class="post-template-default single single-post postid-243228 single-format-standard translatepress-it_IT bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar active-ajax-search single-prim-cat-3 single-cat-3 single-cat-638  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-d" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">The news is by your side.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.marsicalive.it">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
				</div>
			</div>
				</div>
</div>
<div class="fmhb fmhb-clearfix fmhb-before-header fmhb-loc-header_before fmhb-align-center fmhb-column-1"><div id="fmhb-203807-1372985" class="fmhb-container fmhb-type-image  fmhb-hide-on-desktop fmhb-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203807" data-type="image"><a itemprop="url" class="fmhb-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="fmhb-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/alfa-dicembre-mobile.gif" alt="Sterpetti_mobile_1" /></a></div></div>	<header id="header" class="site-header header-style-5 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li>
<li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li>
<li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li>
<li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Privacy Policy</a></li>
<li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
			     alt="MARSICALIVE"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />

			<span class="site-title">MARSICALIVE - MarsicaLive, news e diretta Live dalla Marsica</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-2">
							<div class="off-canvas-menu-icon-container off-icon-left">
					<div class="off-canvas-menu-icon">
						<div class="off-canvas-menu-icon-el"></div>
					</div>
				</div>
								<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li>
<li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li>
<li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li>
<li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li>
<li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li>
<li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="https://www.marsicalive.it">MARSICA</a></li>
<li id="menu-item-215846" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-215846"><a href="https://marsicalive.it/necrologi">NECROLOGIE</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
											<img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
						     alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/news/" ><span itemprop='name'>NEWS</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Tombolata in sicurezza alla Nova Salus di Trasacco per regalare un sorriso ai tanti ospiti</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.marsicalive.it/tombolata-in-sicurezza-alla-nova-salus-di-trasacco-per-regalare-un-sorriso-ai-tanti-ospiti/"/></li></ul></div></nav><div class="container adcontainer"><div class="fmhb fmhb-clearfix fmhb-after-header fmhb-loc-header_after fmhb-align-center fmhb-column-1"><div id="fmhb-203797-1028922713" class="fmhb-container fmhb-type-image  fmhb-hide-on-tablet-portrait fmhb-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203797" data-type="image"><a itemprop="url" class="fmhb-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="fmhb-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/Alfa-dicembre.gif" alt="Sterpetti_desktop_1_1300x90" /></a></div></div></div><div class="content-wrap">
			<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="fmhb fmhb-clearfix fmhb-leftskyscraper fmhb-pubadban fmhb-show-desktop fmhb-show-tablet-landscape fmhb-loc-skyscraper_left fmhb-align-left fmhb-column-1 fmhb-hide-on-phone fmhb-hide-on-tablet-portrait"><div id="fmhb-222838-1479412734" class="fmhb-container fmhb-type-image  fmhb-hide-on-tablet-portrait fmhb-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222838" data-type="image"><a itemprop="url" class="fmhb-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="fmhb-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds sx desktop" /></a></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="fmhb fmhb-clearfix fmhb-leftskyscraper fmhb-pubadban fmhb-show-desktop fmhb-show-tablet-landscape fmhb-loc-skyscraper_right fmhb-align-right fmhb-column-1 fmhb-hide-on-phone fmhb-hide-on-tablet-portrait"><div id="fmhb-222843-1463168429" class="fmhb-container fmhb-type-image  fmhb-hide-on-tablet-portrait fmhb-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222843" data-type="image"><a itemprop="url" class="fmhb-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="fmhb-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds dx desktop" /></a></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-243228" class="post-243228 post type-post status-publish format-standard has-post-thumbnail  category-news category-sponsor tag-casa-di-cura-nova-salus tag-trasacco single-post-content ">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Tombolata in sicurezza alla Nova Salus di Trasacco per regalare un sorriso ai tanti ospiti</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/6d49b675255766f27ef5cb89375bf4fb?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Redazione Attualità</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-12-20T10:09:28+01:00">Il <b>20 Dicembre, 2020</b></time></span>
			</div>
					</div>
									<div class="single-featured">
									</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Ftombolata-in-sicurezza-alla-nova-salus-di-trasacco-per-regalare-un-sorriso-ai-tanti-ospiti%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Tombolata+in+sicurezza+alla+Nova+Salus+di+Trasacco+per+regalare+un+sorriso+ai+tanti+ospiti&url=https%3A%2F%2Fwww.marsicalive.it%2Ftombolata-in-sicurezza-alla-nova-salus-di-trasacco-per-regalare-un-sorriso-ai-tanti-ospiti%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Tombolata+in+sicurezza+alla+Nova+Salus+di+Trasacco+per+regalare+un+sorriso+ai+tanti+ospiti %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Ftombolata-in-sicurezza-alla-nova-salus-di-trasacco-per-regalare-un-sorriso-ai-tanti-ospiti%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p><em>Trasacco. L&#8217;emergenza covid non ferma la tradizionale tombolata di Natale alla Nova Salus e regala sorrisi e speranza ai tanti ospiti della struttura. Il fantastico personale della Nova Salus ha organizzato nei giorni scorsi la tombolata di Natale, svoltasi in piena sicurezza per pazienti e operatori negli ampi spazi della palestra.</em></p>
<div class="fmhb fmhb-clearfix fmhb-post-inline fmhb-float-center fmhb-align-center fmhb-column-1 fmhb-hide-on-tablet-landscape fmhb-hide-on-desktop"><div id="fmhb-203776-1529808389" class="fmhb-container fmhb-type-code  fmhb-hide-on-desktop fmhb-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="fmhb-203776-1529808389-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fmhb-203776-1529808389');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fmhb-203776-1529808389-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fmhb-203776-1529808389-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="fmhb fmhb-clearfix fmhb-post-inline fmhb-float-center fmhb-align-center fmhb-column-1 fmhb-hide-on-phone fmhb-hide-on-tablet-portrait"><div id="fmhb-203777-1825337765" class="fmhb-container fmhb-type-code  fmhb-hide-on-tablet-portrait fmhb-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="fmhb-203777-1825337765-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fmhb-203777-1825337765');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('fmhb-203777-1825337765-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fmhb-203777-1825337765-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p><em><img loading="lazy" class="aligncenter size-full wp-image-243232" src="https://www.marsicalive.it/wp-content/uploads/2020/12/Nova-Salus-3.jpg" alt="" width="1024" height="768" srcset="https://www.marsicalive.it/wp-content/uploads/2020/12/Nova-Salus-3.jpg 1024w, https://www.marsicalive.it/wp-content/uploads/2020/12/Nova-Salus-3-260x195.jpg 260w, https://www.marsicalive.it/wp-content/uploads/2020/12/Nova-Salus-3-768x576.jpg 768w, https://www.marsicalive.it/wp-content/uploads/2020/12/Nova-Salus-3-16x12.jpg 16w, https://www.marsicalive.it/wp-content/uploads/2020/12/Nova-Salus-3-86x64.jpg 86w" sizes="(max-width: 1024px) 100vw, 1024px" /></em></p>
 <p><em>Alla tombolata hanno partecipato i pazienti di tutte le età, anche i più anziani e meno autosufficienti che, con il supporto degli operatori nel controllo delle cartelle di gioco, hanno potuto rivivere i ricordi del Natale trascorso in famiglia e gioito per un piccolo premio.</em></p>
 <p><em><img loading="lazy" class="aligncenter size-large wp-image-243233" src="https://www.marsicalive.it/wp-content/uploads/2020/12/Nova-Salus-4-600x800.jpg" alt="" width="600" height="800" srcset="https://www.marsicalive.it/wp-content/uploads/2020/12/Nova-Salus-4-600x800.jpg 600w, https://www.marsicalive.it/wp-content/uploads/2020/12/Nova-Salus-4-195x260.jpg 195w, https://www.marsicalive.it/wp-content/uploads/2020/12/Nova-Salus-4-9x12.jpg 9w, https://www.marsicalive.it/wp-content/uploads/2020/12/Nova-Salus-4.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></em></p>
 <p><em>E’ stata un’esperienza molto emozionante per tutti in un pomeriggio che ha regalato un paio di ore di spensieratezza e divertimento e che ha fatto dimenticare, almeno per un pò, il difficile momento che stiamo attraversando a causa della pandemia.</em></p>
 <p><em><img loading="lazy" class="aligncenter size-full wp-image-243231" src="https://www.marsicalive.it/wp-content/uploads/2020/12/Nova-Salus-2.jpg" alt="" width="1024" height="768" srcset="https://www.marsicalive.it/wp-content/uploads/2020/12/Nova-Salus-2.jpg 1024w, https://www.marsicalive.it/wp-content/uploads/2020/12/Nova-Salus-2-260x195.jpg 260w, https://www.marsicalive.it/wp-content/uploads/2020/12/Nova-Salus-2-768x576.jpg 768w, https://www.marsicalive.it/wp-content/uploads/2020/12/Nova-Salus-2-16x12.jpg 16w, https://www.marsicalive.it/wp-content/uploads/2020/12/Nova-Salus-2-86x64.jpg 86w" sizes="(max-width: 1024px) 100vw, 1024px" /></em></p>
 <p>&#8220;Ogni anno&#8221;, hanno spiegato i responsabili della struttura, &#8220;viene posta particolare attenzione ai bisogni emotivi e di socialità per i pazienti che per necessità di salute sono costretti a trascorrere i giorni di festa  all’interno della struttura, ancor di più in questo Natale con la preclusione delle visite dei parenti per le norme anticovid.</p>
 <p><em><img loading="lazy" class="aligncenter size-large wp-image-243230" src="https://www.marsicalive.it/wp-content/uploads/2020/12/Nova-Salus-600x800.jpg" alt="" width="600" height="800" /></em></p>
 <p><em>In un momento così difficile tutto il personale non ha mai smesso di portare la speranza e il sorriso a coloro che assistono. E’ stato bello condividere l’emozione della tombola e scherzare, respirando finalmente un po’ di aria natalizia, regalando un  pizzico di leggerezza agli operatori in mesi di duro lavoro svolto con immensa dedizione e professionalità&#8221;.</em></p>
 <p><img loading="lazy" class="aligncenter size-full wp-image-243234" src="https://www.marsicalive.it/wp-content/uploads/2020/12/nova-salus-6.jpg" alt="" width="1024" height="768" srcset="https://www.marsicalive.it/wp-content/uploads/2020/12/nova-salus-6.jpg 1024w, https://www.marsicalive.it/wp-content/uploads/2020/12/nova-salus-6-260x195.jpg 260w, https://www.marsicalive.it/wp-content/uploads/2020/12/nova-salus-6-768x576.jpg 768w, https://www.marsicalive.it/wp-content/uploads/2020/12/nova-salus-6-16x12.jpg 16w, https://www.marsicalive.it/wp-content/uploads/2020/12/nova-salus-6-86x64.jpg 86w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
 <p><em>La direzione della Nova Salus ha inviato &#8220;Un augurio di vero cuore a tutti i pazienti, agli operatori ed alle famiglie per un sereno Natale e un 2021 pieno di speranza&#8221;.</em></p>
 <p>#adv</p> <div class="fmhb fmhb-clearfix fmhb-post-bottom fmhb-float-center fmhb-align-center fmhb-column-2"><div id="fmhb-203776-1507521865" class="fmhb-container fmhb-type-code  fmhb-hide-on-desktop fmhb-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="fmhb-203776-1507521865-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fmhb-203776-1507521865');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fmhb-203776-1507521865-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fmhb-203776-1507521865-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

					<div class="entry-terms post-tags clearfix style-10">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.marsicalive.it/tag/casa-di-cura-nova-salus/" rel="tag">casa di cura Nova Salus</a><a href="https://www.marsicalive.it/tag/trasacco/" rel="tag">Trasacco</a>	</div>
		</article>
		<div class="fmhb fmhb-clearfix fmhb-post-before-author fmhb-loc-post_before_author_box fmhb-align-center fmhb-column-2"><div id="fmhb-241634-82167413" class="fmhb-container fmhb-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="241634" data-type="image"><a itemprop="url" class="fmhb-link" href="https://farmaciasantacaterinasrl.it/" target="_blank" ><img class="fmhb-image" src="https://www.marsicalive.it/wp-content/uploads/2020/02/banner-promo-santa-caterina-1.png" alt="Santa Caterina Article" /></a></div><div id="fmhb-241635-889129922" class="fmhb-container fmhb-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="241635" data-type="image"><a itemprop="url" class="fmhb-link" href="https://tidyfood.it/" target="_blank" ><img class="fmhb-image" src="https://www.marsicalive.it/wp-content/uploads/2020/12/480x400-natale.jpg" alt="Tidy Food Article" /></a></div></div>	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s3 ">

					<span class="h-text related-posts-heading">Potrebbe piacerti anche</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-243245 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Celano, pubblicata la gara per i lavori nello stadio &#8220;Fabio Piccone&#8221;" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2019/09/stadio-Celano-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2019/09/stadio-Celano-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/celano-pubblicata-la-gara-per-i-lavori-nello-stadio-fabio-piccone/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/celano-pubblicata-la-gara-per-i-lavori-nello-stadio-fabio-piccone/" title="Celano, pubblicata la gara per i lavori nello stadio &#8220;Fabio Piccone&#8221;">
			<span class="post-title">
				Celano, pubblicata la gara per i lavori nello stadio &#8220;Fabio Piccone&#8221;			</span>
	</a>
	</p></div>
</div >
<div  class="post-243219 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Il meteo nella Marsica 20 &#8211; 26 dicembre: da Natale un possibile cambiamento." style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/12/24-21IT.gif);"					class="img-holder" href="https://www.marsicalive.it/il-meteo-nella-marsica-20-26-dicembre-da-natale-un-possibile-cambiamento/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/il-meteo-nella-marsica-20-26-dicembre-da-natale-un-possibile-cambiamento/" title="Il meteo nella Marsica 20 &#8211; 26 dicembre: da Natale un possibile cambiamento.">
			<span class="post-title">
				Il meteo nella Marsica 20 &#8211; 26 dicembre: da Natale un possibile cambiamento.			</span>
	</a>
	</p></div>
</div >
<div  class="post-243205 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Ladri a volto scoperto e intenditori: rubate bottiglie di buon vino all&#8217;enoteca 17" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/12/ladri-enoteca-17-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/12/ladri-enoteca-17-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/ladri-a-volto-scoperto-e-intenditori-rubate-bottiglie-di-buon-vino-allenoteca-17/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/ladri-a-volto-scoperto-e-intenditori-rubate-bottiglie-di-buon-vino-allenoteca-17/" title="Ladri a volto scoperto e intenditori: rubate bottiglie di buon vino all&#8217;enoteca 17">
			<span class="post-title">
				Ladri a volto scoperto e intenditori: rubate bottiglie di buon vino all&#8217;enoteca&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-243195 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Ortucchio: contro gli assembramenti Babbo Natale arriva a casa e in mascherina" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/12/20201219_125610-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/12/20201219_125610-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/ortucchio-contro-gli-assembramenti-babbo-natale-arriva-a-casa-e-in-mascherina/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/ortucchio-contro-gli-assembramenti-babbo-natale-arriva-a-casa-e-in-mascherina/" title="Ortucchio: contro gli assembramenti Babbo Natale arriva a casa e in mascherina">
			<span class="post-title">
				Ortucchio: contro gli assembramenti Babbo Natale arriva a casa e in mascherina			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1496715953 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":"4","post__not_in":[243228],"ignore_sticky_posts":1,"category__in":[3,638],"remove_duplicates_ids":"243228","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"243228","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"54445ba"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1496715953"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1496715953" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="fmhb fmhb-clearfix fmhb-after-related fmhb-loc-post_after_related fmhb-align-center fmhb-column-2"><div id="fmhb-203818-1264706737" class="fmhb-container fmhb-type-image  fmhb-hide-on-desktop fmhb-hide-on-tablet-portrait fmhb-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203818" data-type="image"><a itemprop="url" class="fmhb-link" href="https://www.risparmiocasa.com/sfoglia-catalogo-giocattolo/?fbclid=IwAR2lFvSJFNm0s9jQGg9vtN5ncV9wWX1Cbtddv76nezRnYuMaKwW9mOQd0FM" target="_blank" ><img class="fmhb-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/banner-dicembre-risparmio-casa.gif" alt="Risparmio Casa article" /></a></div></div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-2-2" class=" h-ni w-t extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-638">

		
							<a href="https://www.marsicalive.it/category/sponsor/" class="main-link">
							<span class="h-text main-term-638">
								 MARSICALIVE CONSIGLIA							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-638 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
	<div  class="post-243228 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Tombolata in sicurezza alla Nova Salus di Trasacco per regalare un sorriso ai tanti ospiti" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/12/Nova-Salus-3-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/12/Nova-Salus-3-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/tombolata-in-sicurezza-alla-nova-salus-di-trasacco-per-regalare-un-sorriso-ai-tanti-ospiti/"></a>
					</div>
	<p class="title">	<a class="post-url" itemprop="url" rel="bookmark" href="https://www.marsicalive.it/tombolata-in-sicurezza-alla-nova-salus-di-trasacco-per-regalare-un-sorriso-ai-tanti-ospiti/" title="Tombolata in sicurezza alla Nova Salus di Trasacco per regalare un sorriso ai tanti ospiti">
			<span class="post-title" itemprop="headline">
				Tombolata in sicurezza alla Nova Salus di Trasacco per regalare un sorriso ai tanti ospiti			</span>
	</a>
	</p>		<div class="post-summary">
			Trasacco. L'emergenza covid non ferma la tradizionale tombolata di Natale alla Nova Salus e regala sorrisi e&hellip;		</div>
	</div>
</div >
<div  class="post-243067 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="La rivoluzione del SafeGate Pro contro il contagio da Coronavirus: noi controcorrente rispetto alle tradizionali sanificazioni" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/12/InShot_20201219_094818782-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/12/InShot_20201219_094818782-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/la-rivoluzione-del-safegate-pro-contro-il-contagio-da-coronavirus-noi-controcorrente-rispetto-alle-tradizionali-sanificazioni/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/la-rivoluzione-del-safegate-pro-contro-il-contagio-da-coronavirus-noi-controcorrente-rispetto-alle-tradizionali-sanificazioni/" title="La rivoluzione del SafeGate Pro contro il contagio da Coronavirus: noi controcorrente rispetto alle tradizionali sanificazioni">
			<span class="post-title">
				La rivoluzione del SafeGate Pro contro il contagio da Coronavirus: noi controcorrente rispetto alle tradizionali sanificazioni			</span>
	</a>
	</p>		<div class="post-summary">
			Avrete già sentito parlare di “SafeGate Pro”.
Un tunnel modulare che in pochi secondi misura la temperatura,&hellip;		</div>
	</div>
</div >
<div  class="post-243097 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-935">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Il menù di Natale di Euro-Cash Di Cintio" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/12/pexels-nicole-michalou-5778892-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/12/pexels-nicole-michalou-5778892-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/il-menu-di-natale-di-euro-cash-di-cintio/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/il-menu-di-natale-di-euro-cash-di-cintio/" title="Il menù di Natale di Euro-Cash Di Cintio">
			<span class="post-title">
				Il menù di Natale di Euro-Cash Di Cintio			</span>
	</a>
	</p>		<div class="post-summary">
			Euro-cash della famiglia Di Cintio è una realtà ben nota sul nostro territorio. Con loro collaboriamo da tempo.&hellip;		</div>
	</div>
</div >
<div  class="post-243009 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Essere un&#8217;azienda leader ai tempi del covid: Idio Ridolfi &#038; figli, una risposta a tutte le necessità" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/12/122164338_2829805337159196_711881914772962831_n-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/12/122164338_2829805337159196_711881914772962831_n-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/essere-unazienda-leader-ai-tempi-del-covid-idio-ridolfi-figli-una-risposta-a-tutte-le-necessita/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/essere-unazienda-leader-ai-tempi-del-covid-idio-ridolfi-figli-una-risposta-a-tutte-le-necessita/" title="Essere un&#8217;azienda leader ai tempi del covid: Idio Ridolfi &#038; figli, una risposta a tutte le necessità">
			<span class="post-title">
				Essere un&#8217;azienda leader ai tempi del covid: Idio Ridolfi &#038; figli, una risposta a tutte le necessità			</span>
	</a>
	</p>		<div class="post-summary">
			Avezzano. "Idio Ridolfi &amp; figli srl", azienda leader nel settore commerciale per il movimento terra, è una&hellip;		</div>
	</div>
</div >
<div  class="post-243007 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="A Natale apparecchia la tavola, al resto ci pensa Tidy Food" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/12/InShot_20201217_225412382-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/12/InShot_20201217_225412382-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/a-natale-apparecchia-la-tavola-al-resto-ci-pensa-tidy-food/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/a-natale-apparecchia-la-tavola-al-resto-ci-pensa-tidy-food/" title="A Natale apparecchia la tavola, al resto ci pensa Tidy Food">
			<span class="post-title">
				A Natale apparecchia la tavola, al resto ci pensa Tidy Food			</span>
	</a>
	</p>		<div class="post-summary">
			Un menù per il Natale attento alla qualità della materia prima. Un'esperienza innovativa resa possibile grazie a&hellip;		</div>
	</div>
</div >
<div  class="post-242942 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Si chiude un anno complesso, ma la Cantina del Fucino resta un punto di riferimento per la Marsica" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/12/prova-1-corretta-va-bene-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/12/prova-1-corretta-va-bene-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/si-chiude-un-anno-complesso-ma-la-cantina-del-fucino-resta-un-punto-di-riferimento-per-la-marsica/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/si-chiude-un-anno-complesso-ma-la-cantina-del-fucino-resta-un-punto-di-riferimento-per-la-marsica/" title="Si chiude un anno complesso, ma la Cantina del Fucino resta un punto di riferimento per la Marsica">
			<span class="post-title">
				Si chiude un anno complesso, ma la Cantina del Fucino resta un punto di riferimento per la Marsica			</span>
	</a>
	</p>		<div class="post-summary">
			Avezzano. Un'annata controversa, per via della pandemia che ha flagellato l'Italia come il mondo intero, quella&hellip;		</div>
	</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-638 clearfix">
			<script>var bs_ajax_paginate_1761492885 = '{"query":{"category":"638","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"modified","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"1","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"638","columns":"2","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f9449cb","data":{"vars":{"post-ranking-offset":6}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1761492885"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1761492885" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="fmhb-7" class=" h-ni w-nt extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_fmhb"><div class="fmhb fmhb-clearfix  fmhb-align-center fmhb-column-1"><div id="fmhb-203791-1335252457" class="fmhb-container fmhb-type-image  fmhb-hide-on-desktop fmhb-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203791" data-type="image"><a itemprop="url" class="fmhb-link" href="https://www.marsicalive.it/McDonalds" target="_blank" ><img class="fmhb-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/ORIZZONTALEAZ-1.jpg" alt="McDonalds_mobile_336x250" /></a></div></div></div><div id="bs-thumbnail-listing-2-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-1">

		
							<a href="https://www.marsicalive.it/category/live/" class="main-link">
							<span class="h-text main-term-1">
								 NOTIZIE DI OGGI							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
	<div  class="post-243201 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Maggioranza consiglio comunale: da una parte fondi veri, dall&#8217;altra qualche minuto di visibilità" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/02/comune-di-avezzano-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/02/comune-di-avezzano-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/maggioranza-consiglio-comunale-da-una-parte-fondi-veri-dallaltra-qualche-minuto-di-visibilita/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/maggioranza-consiglio-comunale-da-una-parte-fondi-veri-dallaltra-qualche-minuto-di-visibilita/" title="Maggioranza consiglio comunale: da una parte fondi veri, dall&#8217;altra qualche minuto di visibilità">
			<span class="post-title">
				Maggioranza consiglio comunale: da una parte fondi veri, dall&#8217;altra qualche minuto di visibilità			</span>
	</a>
	</p>		<div class="post-summary">
			Avezzano. Nella giornata di ieri, il Consiglio Comunale ha provveduto ad approvare il Documento di Programmazione&hellip;		</div>
	</div>
</div >
<div  class="post-243193 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Piano di intervento approvato all’unanimità in Consiglio comunale" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2019/06/Comune-Avezzano-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2019/06/Comune-Avezzano-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/piano-di-intervento-approvato-allunanimita-in-consiglio-comunale/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/piano-di-intervento-approvato-allunanimita-in-consiglio-comunale/" title="Piano di intervento approvato all’unanimità in Consiglio comunale">
			<span class="post-title">
				Piano di intervento approvato all’unanimità in Consiglio comunale			</span>
	</a>
	</p>		<div class="post-summary">
			Avezzano. Approvato all’unanimità, ieri, in Consiglio Comunale il piano di intervento per il contrasto alla povertà&hellip;		</div>
	</div>
</div >
<div  class="post-243181 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Ancora multe per chi si sposta di notte senza motivo: tre sanzioni a Luco dei Marsi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/07/Il-centro-di-Luco-dei-Marsi-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/07/Il-centro-di-Luco-dei-Marsi-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/ancora-multe-per-chi-si-sposta-di-notte-senza-motivo-tre-sanzioni-a-luco-dei-marsi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/ancora-multe-per-chi-si-sposta-di-notte-senza-motivo-tre-sanzioni-a-luco-dei-marsi/" title="Ancora multe per chi si sposta di notte senza motivo: tre sanzioni a Luco dei Marsi">
			<span class="post-title">
				Ancora multe per chi si sposta di notte senza motivo: tre sanzioni a Luco dei Marsi			</span>
	</a>
	</p>		<div class="post-summary">
			Luco dei Marsi. Ancora sanzioni per persone che si allontanano dal proprio comune di residenza nonostante il&hellip;		</div>
	</div>
</div >
<div  class="post-243178 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Tir contro spargisale, nella notte pericoloso tamponamento sull&#8217;autostradala A25" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2011/06/polizia-con-volante-durante-la-notte-in-autostrada1.jpg);"					class="img-holder" href="https://www.marsicalive.it/tir-contro-spargisale-nella-notte-pericoloso-tamponamento-sullautostradala-a25/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/tir-contro-spargisale-nella-notte-pericoloso-tamponamento-sullautostradala-a25/" title="Tir contro spargisale, nella notte pericoloso tamponamento sull&#8217;autostradala A25">
			<span class="post-title">
				Tir contro spargisale, nella notte pericoloso tamponamento sull&#8217;autostradala A25			</span>
	</a>
	</p>		<div class="post-summary">
			Magliano de' Marsi. Pericoloso incidente stradale questa notte sull'autostrada A25, dove un mezzo spargisale è&hellip;		</div>
	</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix">
			<script>var bs_ajax_paginate_1994768930 = '{"query":{"category":"1,3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"243228,243245,243219,243205,243195","query-main-term":"1","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9e6b4ca","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1994768930"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1994768930" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 7.997</span>
			</div></div></div><div id="fmhb-8" class=" h-ni w-nt primary-sidebar-widget widget widget_fmhb"><div class="fmhb fmhb-clearfix  fmhb-align-center fmhb-column-1"><div id="fmhb-203776-2125353832" class="fmhb-container fmhb-type-code  fmhb-hide-on-desktop fmhb-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="fmhb-203776-2125353832-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fmhb-203776-2125353832');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fmhb-203776-2125353832-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fmhb-203776-2125353832-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Altre Notizie
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-243175 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Debito fuori bilancio e Irim, la maggioranza abbandona il consiglio. Tuonano le opposizioni: giornata pessima" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/12/131943796_3454553651330465_8225455742983227672_o-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/12/131943796_3454553651330465_8225455742983227672_o-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/debito-fuori-bilancio-e-irim-la-maggioranza-abbandona-il-consiglio-tuonano-le-opposizioni-giornata-pessima/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/debito-fuori-bilancio-e-irim-la-maggioranza-abbandona-il-consiglio-tuonano-le-opposizioni-giornata-pessima/" class="post-url post-title">
			Debito fuori bilancio e Irim, la maggioranza abbandona il&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-19T13:06:23+01:00">19 Dicembre, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-243170 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Celano, attivati posti di blocco sulla strada verso l&#8217;Altopiano delle Rocche" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/12/438A6F0B-4153-4DF1-B2CB-713213884DB8-86x64.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/12/438A6F0B-4153-4DF1-B2CB-713213884DB8-210x136.jpeg"						class="img-holder" href="https://www.marsicalive.it/celano-attivati-posti-di-blocco-sulla-strada-verso-laltopiano-delle-rocche/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/celano-attivati-posti-di-blocco-sulla-strada-verso-laltopiano-delle-rocche/" class="post-url post-title">
			Celano, attivati posti di blocco sulla strada verso&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-19T12:17:18+01:00">19 Dicembre, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-243154 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Coronavirus nella Marsica, nuovi casi di positività a Celano (+7), Collarmele (+1) e Pescina (+2)" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/10/tampone-coronavirus-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/10/tampone-coronavirus-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/coronavirus-nella-marsica-nuovi-casi-di-positivita-a-celano-7-collarmele-1-e-pescina-2/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/coronavirus-nella-marsica-nuovi-casi-di-positivita-a-celano-7-collarmele-1-e-pescina-2/" class="post-url post-title">
			Coronavirus nella Marsica, nuovi casi di positività a Celano&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-19T10:05:57+01:00">19 Dicembre, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1926782664 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[243228],"ignore_sticky_posts":1,"category__in":[3,638],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"243228,243245,243219,243205,243195,243201,243193,243181,243178","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"243228,243245,243219,243205,243195,243201,243193,243181,243178","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"85f01ea"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1926782664"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1926782664" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 8.025</span>
			</div></div>		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="fmhb fmhb-clearfix fmhb-before-footer fmhb-loc-footer_before fmhb-align-center fmhb-column-1"><div id="fmhb-203846-1528116040" class="fmhb-container fmhb-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203846" data-type="image"><a itemprop="url" class="fmhb-link" href="https://www.centromedilabavezzano.it/" target="_blank" ><img class="fmhb-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/medila-ecografia.jpg" alt="Medilab mobile desktop 336&#215;280" /></a></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-63" class=" h-ni w-nt extendedwopts-hide extendedwopts-desktop extendedwopts-tablet footer-widget footer-column-1 widget widget_text">			<div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4>
</td>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: left;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4>
</td>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4>
</td>
<td><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
</tbody>
</table>
</td>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4>
</td>
</tr>
<tr>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: right;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4>
</td>
</tr>
<tr>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td>
<h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
		</div><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p>
<p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p>
<p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p>
<p style="text-align: center;">
<hr>
<p style="text-align: center;">
<p style="text-align: center;">
Tel. +39.329.1029891 </p>
<p style="text-align: center;">
<p style="text-align: center;">Whatsapp  +39.348.8039819</p>
<p style="text-align: center;">
<a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-2" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.abruzzolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/AbruzzoLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-3" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.laziolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/LazioLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-5" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.pescaralive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/PescaraLive3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-4" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.confinelive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/ConfineLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-6" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="https://www.marsicalive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/MarsicaLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-7" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.trendemoda.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/TrendModa3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 -  Live Communication GROUP srl. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="">Netware TCS</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="fmhb fmhb-clearfix fmhb-after-footer fmhb-loc-footer_after fmhb-align-center fmhb-column-1"><div id="fmhb-213365-2130728368" class="fmhb-container fmhb-type-image  fmhb-hide-on-desktop fmhb-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="213365" data-type="image"><a itemprop="url" class="fmhb-link" href="http://ristorantehappywok.it/" target="_blank" ><img class="fmhb-image" src="https://www.marsicalive.it/wp-content/uploads/2020/02/banner-happy-wok-480x360-1.jpg" alt="Happy Wok mobile" /></a></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2160722-3');
</script>		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Login						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.marsicalive.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_45466_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_45466_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_45466_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Ftombolata-in-sicurezza-alla-nova-salus-di-trasacco-per-regalare-un-sorriso-ai-tanti-ospiti%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_45466_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/tombolata-in-sicurezza-alla-nova-salus-di-trasacco-per-regalare-un-sorriso-ai-tanti-ospiti/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_45466_lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		


















	<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#ffffff;background:rgb(221,51,51);background: rgba(221,51,51,0.85);"><p>INFORMATIVA: Questo sito si avvale di cookie per finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso clicca il link. Chiudendo questo banner, scorrendo questa pagina o cliccando su un articolo acconsenti all’uso dei cookie <a style="color:#ffffff;" href="#" id="fom">http://www.marsicalive.it/?page_id=66</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(221,51,51,0.9);"><p> Questo sito o strumenti terzi si avvalgono di cookie per finalità illustrate nella cookie policy ( http://www.marsicalive.it/?page_id=66 ). Se vuoi saperne di più o negare il consenso consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo in altra maniera, acconsenti all’uso dei cookie</p><p><a style="color:#ffffff;" href="#" id="pea_close">Accetto</a></p></div></div>
	
	
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.marsicalive.it/wp-content/cache/min/1/bf200c93996be6a24f683937303027c1.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.marsicalive.it/wp-content/cache/min/1/82c409fdc8e2119e2908c2fc6585af5a.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1608457151 -->