	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/>

		

<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function() {
  window.googletag.pubads().enableAsyncRendering();
  window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
</script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Terre in movimento, a Gioia dei Marsi un convegno scientifico sul rischio sismico e la gestione delle emergenze - MarsicaLive</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.marsicalive.it/wp-content/cache/min/1/93f6860c7a44d9cba5449ed6dce8df64.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<link rel="canonical" href="https://www.marsicalive.it/terre-in-movimento-a-gioia-dei-marsi-un-convegno-scientifico-sul-rischio-sismico-e-la-gestione-delle-emergenze/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Terre in movimento, a Gioia dei Marsi un convegno scientifico sul rischio sismico e la gestione delle emergenze - MarsicaLive" />
	<meta property="og:description" content="Gioia dei Marsi. Tutto pronto per due giorni di studio con il Convegno Terre in Movimento organizzato a Gioia dei Marsi per il 26 e  27 novembre 2021 dedicato al rischio sismico ed alla gestione delle emergenze nel territorio regionale. L&#8217;evento sarà presentato con una conferenza stampa che si terrà martedì 23 novembre, alle 11, [&hellip;]" />
	<meta property="og:url" content="https://www.marsicalive.it/terre-in-movimento-a-gioia-dei-marsi-un-convegno-scientifico-sul-rischio-sismico-e-la-gestione-delle-emergenze/" />
	<meta property="og:site_name" content="MarsicaLive" />
	<meta property="article:publisher" content="https://www.facebook.com/marsica.live" />
	<meta property="article:published_time" content="2021-11-19T15:03:48+00:00" />
	<meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2019/05/sperone.jpg" />
	<meta property="og:image:width" content="638" />
	<meta property="og:image:height" content="385" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Magda Tirabassi" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marsicalive.it/#website","url":"https://www.marsicalive.it/","name":"MarsicaLive","description":"MarsicaLive, news e diretta Live dalla Marsica","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.marsicalive.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.marsicalive.it/terre-in-movimento-a-gioia-dei-marsi-un-convegno-scientifico-sul-rischio-sismico-e-la-gestione-delle-emergenze/#primaryimage","inLanguage":"it-IT","url":"https://www.marsicalive.it/wp-content/uploads/2019/05/sperone.jpg","contentUrl":"https://www.marsicalive.it/wp-content/uploads/2019/05/sperone.jpg","width":638,"height":385},{"@type":"WebPage","@id":"https://www.marsicalive.it/terre-in-movimento-a-gioia-dei-marsi-un-convegno-scientifico-sul-rischio-sismico-e-la-gestione-delle-emergenze/#webpage","url":"https://www.marsicalive.it/terre-in-movimento-a-gioia-dei-marsi-un-convegno-scientifico-sul-rischio-sismico-e-la-gestione-delle-emergenze/","name":"Terre in movimento, a Gioia dei Marsi un convegno scientifico sul rischio sismico e la gestione delle emergenze - MarsicaLive","isPartOf":{"@id":"https://www.marsicalive.it/#website"},"primaryImageOfPage":{"@id":"https://www.marsicalive.it/terre-in-movimento-a-gioia-dei-marsi-un-convegno-scientifico-sul-rischio-sismico-e-la-gestione-delle-emergenze/#primaryimage"},"datePublished":"2021-11-19T15:03:48+00:00","dateModified":"2021-11-19T15:03:48+00:00","author":{"@id":"https://www.marsicalive.it/#/schema/person/f2b7adaf0af7f7c1932ec321c6ad1a30"},"breadcrumb":{"@id":"https://www.marsicalive.it/terre-in-movimento-a-gioia-dei-marsi-un-convegno-scientifico-sul-rischio-sismico-e-la-gestione-delle-emergenze/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.marsicalive.it/terre-in-movimento-a-gioia-dei-marsi-un-convegno-scientifico-sul-rischio-sismico-e-la-gestione-delle-emergenze/"]}]},{"@type":"BreadcrumbList","@id":"https://www.marsicalive.it/terre-in-movimento-a-gioia-dei-marsi-un-convegno-scientifico-sul-rischio-sismico-e-la-gestione-delle-emergenze/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.marsicalive.it/"},{"@type":"ListItem","position":2,"name":"Terre in movimento, a Gioia dei Marsi un convegno scientifico sul rischio sismico e la gestione delle emergenze"}]},{"@type":"Person","@id":"https://www.marsicalive.it/#/schema/person/f2b7adaf0af7f7c1932ec321c6ad1a30","name":"Magda Tirabassi","image":{"@type":"ImageObject","@id":"https://www.marsicalive.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6cd15c008c7abfc65f748818ac6c4c34?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6cd15c008c7abfc65f748818ac6c4c34?s=96&d=mm&r=g","caption":"Magda Tirabassi"},"url":"https://www.marsicalive.it/author/magda-tirabassi/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.marsicalive.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />

<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Terre in movimento, a Gioia dei Marsi un convegno scientifico sul rischio sismico e la gestione delle emergenze Feed dei commenti" href="https://www.marsicalive.it/terre-in-movimento-a-gioia-dei-marsi-un-convegno-scientifico-sul-rischio-sismico-e-la-gestione-delle-emergenze/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.marsicalive.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #be0023;
}

</style>










<style id='addtoany-inline-css' type='text/css'>
.addtoany_shortcode {
	text-align: center;
	filter: gray;
	-webkit-filter: grayscale(1);
	filter: grayscale(1);
	padding: 5px 0 0 0;
}
</style>




<script   type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>


<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-html5shiv' type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-respond' type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.marsicalive.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marsicalive.it/wp-json/wp/v2/posts/271906" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.marsicalive.it/?p=271906' />
<link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fterre-in-movimento-a-gioia-dei-marsi-un-convegno-scientifico-sul-rischio-sismico-e-la-gestione-delle-emergenze%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fterre-in-movimento-a-gioia-dei-marsi-un-convegno-scientifico-sul-rischio-sismico-e-la-gestione-delle-emergenze%2F&#038;format=xml" />
<link rel="alternate" hreflang="it-IT" href="https://www.marsicalive.it/terre-in-movimento-a-gioia-dei-marsi-un-convegno-scientifico-sul-rischio-sismico-e-la-gestione-delle-emergenze/"/>
<link rel="alternate" hreflang="it" href="https://www.marsicalive.it/terre-in-movimento-a-gioia-dei-marsi-un-convegno-scientifico-sul-rischio-sismico-e-la-gestione-delle-emergenze/"/>
					   <meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" />
					    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                        <link rel="manifest" href="/site.webmanifest">
                        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
                        <meta name="msapplication-TileColor" content="#ffc40d">
                        <meta name="theme-color" content="#ffffff">
<!-- 2r1cl5phksggddln -->
    
    
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
    },
    "url": "https://www.marsicalive.it/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https://www.marsicalive.it/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Terre in movimento, a Gioia dei Marsi un convegno scientifico sul rischio sismico e la gestione delle emergenze",
    "description": "Gioia dei Marsi. Tutto pronto per due giorni di studio con il Convegno  Terre in Movimento organizzato a Gioia dei Marsi per il 26 e\u00a0 27 novembre 2021 dedicato al rischio sismico ed alla gestione delle emergenze nel territorio regionale.  L'evento sa",
    "datePublished": "2021-11-19",
    "dateModified": "2021-11-19",
    "author": {
        "@type": "Person",
        "@id": "#person-MagdaTirabassi",
        "name": "Magda Tirabassi"
    },
    "image": "https://www.marsicalive.it/wp-content/uploads/2019/05/sperone.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.marsicalive.it/terre-in-movimento-a-gioia-dei-marsi-un-convegno-scientifico-sul-rischio-sismico-e-la-gestione-delle-emergenze/"
}</script>


<!-- BetterFramework Head Inline CSS -->
<style>
/* 
body.boxed {
    background-color: #fff
};
*/

.site-header.header-style-1 .header-inner {
    padding: 10px 0 !important;
}

.layout-1-col, .layout-2-col, .layout-3-col {
    padding-top: 20px;
}

.listing-item-classic-1 .title {
    padding-bottom: 10px;
}

.listing-item-classic-1 .featured {
    margin-right: -15px;
    margin-left: -15px;
}

.bs-about .about-title {
    text-align: center !important;
}

.logo-alive {
    color: #cd1713;
    font-size: 40px;
    font-weight: 700;
}

.pre-alive {
    display: block;
    font-size: 24px;
    line-height: 22px;
}

.date-alive {
    display: block;
    font-size: 16px;
    color: #555;
}

.ml-20 {
    margin-left: 20px;
}

.mr-20 {
   margin-right: 20px; 
}

.listing-item-classic-1 .post-subtitle {
    margin-bottom: 20px;
    margin-top: -10px;
    color: #666;
}

.single-post-content .entry-content .continue-reading-container a {
    color: #ffffff !important;
}

@media only screen and (max-width: 700px) {
  .continue-reading-content.close {
      max-height: 300px;
  }
}

.top-30 {
    padding-top: 30px;
}

.btn {
    color:white!important;
}

.dtfyg.dtfyg-before-header {
    padding-top: 0px !important;
    padding-bottom: 0px !important;
}
.text-logo a {
    color: #cd1713;
    font-weight: 700;
}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}
/* responsive phone */ @media(max-width: 767px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			.listing-item-classic-2 .featured a {
min-height: 440px;
}

.post-author-name b {
	font-weight: 700!important;
  color: #ba141a!important;
	font-size: 14px
}

.sigle-post-content .entry-content a {
	color: #ba141a!important;
}

@media only screen and (max-width: 768px) {
.post-related .listing-item {
    width: 100%!important;
	padding: 0px!important;
    float: left;
}
	.post-related .post-title {
		font-size: 17px
	}
}

.blink span i {
  animation: blinker 1.0s cubic-bezier(.5, 0, 1, 1) infinite alternate;  
	color: red;
}
@keyframes blinker {  
  from { opacity: 1; }
  to { opacity: 0; }
}

.bs-irp-heading {
	display: none;
}

.wso p {
	text-align: left;
}

.bs-irp .title {
	font-size: 16px;
}

.blink {
	display: none;
}

aside .bf-icon img {
	border-radius: 50px;
	border: 2px solid white;
}

aside #bs-thumbnail-listing-2-3 .featured-type-featured-image {
	display: none;
}

aside #bs-thumbnail-listing-2-3 .bs-pagination {
	display: none;
}
aside #bs-thumbnail-listing-2-3 {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #bs-thumbnail-listing-2-3 .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}

aside #primo .featured-type-featured-image {
	display: none;
}

aside #primo .bs-pagination {
	display: none;
}
aside #primo {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #primo .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}

aside #primo:before {
	content: "BLOG D'AUTORE";
	position: relative;
	top: -25px;
	left: 25%;
	background-color: red;
	color: white;
	padding: 10px 20px;
	border-radius: 50px 0;
}

aside #primo {
	padding: 15px;
}

aside #primo .post-author {
	font-weight: 700;
}

aside #primo .post-author:before {
	content: "di ";
	text-transform: lowercase;
	font-weight: 400;
}

aside #primo .post-author {
	font-weight: 700;
}

aside #primo .time {
	display: none;
}		</style>
		<meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="MarsicaLive"/>
  <meta property="og:title" content="Terre in movimento, a Gioia dei Marsi un convegno scientifico sul rischio sismico e la gestione delle emergenze"/>
  <meta property="og:description" content="Gioia dei Marsi. Tutto pronto per due giorni di studio con il Convegno  Terre in Movimento organizzato a Gioia dei Marsi per il 26 e  27 novembre 2021 dedicato al rischio sismico ed alla gestione delle emergenze nel territorio regionale.  

L&#039;evento sarà presentato con una conferenza stampa che si terrà martedì 23 novembre, alle 11, nella sala Conferenze  del Comune di Avezzano.Saranno presenti: Umberto Di Salvatore (Presidente dell’Associzione Monte Serrone) -  Gianclemente Berardini (Sindaco di Gioia dei Marsi) - Nazzareno Mascitti (Fondazione Carispaq) e collegati in remoto i proff:  - Enrico Miccadei e Tommaso Piacentini, del  dipartimento di Geologia dell&#039;Università D&#039;Annunzio di Chieti e Pescara.

 



Il programma del convegno"/>
  <meta property="og:image" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=271906&amp;object_id=271906&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2019%252F05%252Fsperone.jpg"/>
  <meta property="og:image:url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=271906&amp;object_id=271906&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2019%252F05%252Fsperone.jpg"/>
  <meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=271906&amp;object_id=271906&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2019%252F05%252Fsperone.jpg"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:publisher" content="https://www.facebook.com/marsicalive/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	</head>

<body class="post-template-default single single-post postid-271906 single-format-standard translatepress-it_IT bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right boxed active-sticky-sidebar main-menu-out-full-width active-ajax-search single-prim-cat-4 single-cat-4 single-cat-614  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-d" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">The news is by your side.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.marsicalive.it">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
				</div>
			</div>
				</div>
</div>
<div class="tkdro tkdro-before-header tkdro-loc-header_before tkdro-align-center tkdro-column-1 no-bg-box-model"><div id="tkdro-203807-1737771434" class="tkdro-container tkdro-type-image  tkdro-hide-on-desktop tkdro-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203807" data-type="image"><a itemprop="url" class="tkdro-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/STERPETTI-480.gif" alt="Sterpetti_mobile_1" /></a></div></div>	<header id="header" class="site-header header-style-5 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li>
<li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li>
<li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li>
<li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Privacy Policy</a></li>
<li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
			     alt="MARSICALIVE"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />

			<span class="site-title">MARSICALIVE - MarsicaLive, news e diretta Live dalla Marsica</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-2">
							<div class="off-canvas-menu-icon-container off-icon-left">
					<div class="off-canvas-menu-icon">
						<div class="off-canvas-menu-icon-el"></div>
					</div>
				</div>
								<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li>
<li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li>
<li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li>
<li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li>
<li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li>
<li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="https://www.marsicalive.it">MARSICA</a></li>
<li id="menu-item-215846" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-215846"><a href="https://necrologi.abruzzolive.it/elenco/AQ">NECROLOGIE</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
											<img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
						     alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/eventi/" ><span itemprop="name">EVENTI</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Terre in movimento, a Gioia dei Marsi un convegno scientifico sul rischio sismico e la gestione delle emergenze</span><meta itemprop="item" content="https://www.marsicalive.it/terre-in-movimento-a-gioia-dei-marsi-un-convegno-scientifico-sul-rischio-sismico-e-la-gestione-delle-emergenze/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="tkdro tkdro-after-header tkdro-loc-header_after tkdro-align-center tkdro-column-1 no-bg-box-model"><div id="tkdro-203797-390947234" class="tkdro-container tkdro-type-image  tkdro-hide-on-tablet-portrait tkdro-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203797" data-type="image"><a itemprop="url" class="tkdro-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/STERPETTI-1300.gif" alt="Sterpetti_desktop_1_1300x90" /></a></div></div></div>		<div class="bs-sks bs-sks-type-2 bs-sks-p bs-sks-sticky">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
						<div class="bs-sks-path">
							<div class="bs-sks-path-boxed">
								<div class="bs-sksitem bs-sksiteml"><div class="tkdro tkdro-leftskyscraper tkdro-pubadban tkdro-show-desktop tkdro-show-tablet-landscape tkdro-loc-skyscraper_left tkdro-align-left tkdro-column-1 tkdro-hide-on-phone tkdro-hide-on-tablet-portrait tkdro-clearfix no-bg-box-model"><div id="tkdro-222838-1949885239" class="tkdro-container tkdro-type-image  tkdro-hide-on-tablet-portrait tkdro-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222838" data-type="image"><a itemprop="url" class="tkdro-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds sx desktop" /></a></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="tkdro tkdro-leftskyscraper tkdro-pubadban tkdro-show-desktop tkdro-show-tablet-landscape tkdro-loc-skyscraper_right tkdro-align-right tkdro-column-1 tkdro-hide-on-phone tkdro-hide-on-tablet-portrait tkdro-clearfix no-bg-box-model"><div id="tkdro-222843-1436990064" class="tkdro-container tkdro-type-image  tkdro-hide-on-tablet-portrait tkdro-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222843" data-type="image"><a itemprop="url" class="tkdro-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds dx desktop" /></a></div></div></div>							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-271906" class="post-271906 post type-post status-publish format-standard has-post-thumbnail  category-eventi category-laquila single-post-content ">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Terre in movimento, a Gioia dei Marsi un convegno scientifico sul rischio sismico e la gestione delle emergenze</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span><span class="term-badge term-614"><a href="https://www.marsicalive.it/category/laquila/">L&#039;AQUILA</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.marsicalive.it/author/magda-tirabassi/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/6cd15c008c7abfc65f748818ac6c4c34?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Magda Tirabassi</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-11-19T16:03:48+01:00">Il <b>19 Novembre, 2021</b></time></span>
			</div>
					</div>
									<div class="single-featured">
									</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="271906"><i class="bf-icon  fa fa-eye"></i> <b class="number">18</b></span>			</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Fterre-in-movimento-a-gioia-dei-marsi-un-convegno-scientifico-sul-rischio-sismico-e-la-gestione-delle-emergenze%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Terre in movimento, a Gioia dei Marsi un convegno scientifico sul rischio sismico e la gestione delle emergenze&url=https%3A%2F%2Fwww.marsicalive.it%2Fterre-in-movimento-a-gioia-dei-marsi-un-convegno-scientifico-sul-rischio-sismico-e-la-gestione-delle-emergenze%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Terre in movimento, a Gioia dei Marsi un convegno scientifico sul rischio sismico e la gestione delle emergenze %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Fterre-in-movimento-a-gioia-dei-marsi-un-convegno-scientifico-sul-rischio-sismico-e-la-gestione-delle-emergenze%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p><span id="page42R_mcid16" class="markedContent"><span dir="ltr" role="presentation">Gioia dei Marsi. </span></span><span id="page42R_mcid16" class="markedContent"><span dir="ltr" role="presentation">Tutto pronto per due giorni di studio con il </span><span dir="ltr" role="presentation">Convegno </span> <span dir="ltr" role="presentation">Terre in Movimento organizzato a</span> <span dir="ltr" role="presentation">Gioia dei Marsi per il 26 e  </span><span dir="ltr" role="presentation">27 </span><span dir="ltr" role="presentation">n</span><span dir="ltr" role="presentation">ovembre</span> <span dir="ltr" role="presentation">2021</span> <span dir="ltr" role="presentation">dedicato al rischio sismico ed alla gestione delle emergenze </span><span dir="ltr" role="presentation">nel territorio </span><span dir="ltr" role="presentation">regionale. </span> </span><span id="page42R_mcid17" class="markedContent"></span></p>
<div class="tkdro tkdro-post-inline tkdro-float-center tkdro-align-center tkdro-column-1 tkdro-hide-on-tablet-landscape tkdro-hide-on-desktop tkdro-clearfix no-bg-box-model"><div id="tkdro-203776-771555703" class="tkdro-container tkdro-type-code  tkdro-hide-on-desktop tkdro-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="tkdro-203776-771555703-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tkdro-203776-771555703');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tkdro-203776-771555703-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tkdro-203776-771555703-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="tkdro tkdro-post-inline tkdro-float-center tkdro-align-center tkdro-column-1 tkdro-hide-on-phone tkdro-hide-on-tablet-portrait tkdro-clearfix no-bg-box-model"><div id="tkdro-203777-101329226" class="tkdro-container tkdro-type-code  tkdro-hide-on-tablet-portrait tkdro-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="tkdro-203777-101329226-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tkdro-203777-101329226');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('tkdro-203777-101329226-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tkdro-203777-101329226-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p><span id="page42R_mcid17" class="markedContent">L&#8217;evento sarà presentato con una conferenza stampa che si terrà martedì<span id="page42R_mcid16" class="markedContent"><span dir="ltr" role="presentation"> 23 novembre, alle </span><span dir="ltr" role="presentation">11, nella sala Confere</span><span dir="ltr" role="presentation">nze </span> <span dir="ltr" role="presentation">del Comune di </span></span>Avezzano.<br role="presentation" /></span><span id="page42R_mcid18" class="markedContent"><br role="presentation" /><span dir="ltr" role="presentation">Saranno presenti:</span> <span dir="ltr" role="presentation">Umberto D</span><span dir="ltr" role="presentation">i Salvatore (Presidente dell</span><span dir="ltr" role="presentation">’</span><span dir="ltr" role="presentation">Associzione Monte Serrone)</span> <span dir="ltr" role="presentation">&#8211;</span>  <span dir="ltr" role="presentation">Gianclemente Berardini</span> <span dir="ltr" role="presentation">(</span><span dir="ltr" role="presentation">Sindaco di Gioia dei Marsi</span><span dir="ltr" role="presentation">)</span> <span dir="ltr" role="presentation">&#8211;</span> <span dir="ltr" role="presentation">Nazzareno Mascitti</span> <span dir="ltr" role="presentation">(</span><span dir="ltr" role="presentation">Fondazione </span><br role="presentation" /><span dir="ltr" role="presentation">Carispaq</span><span dir="ltr" role="presentation">)</span> <span dir="ltr" role="presentation">e collegati in remoto i proff: </span> <span dir="ltr" role="presentation">&#8211;</span> <span dir="ltr" role="presentation">Enrico Miccade</span><span dir="ltr" role="presentation">i e Tommaso Piacentini, del  </span><span dir="ltr" role="presentation">dipartimento </span><span dir="ltr" role="presentation">di Geologia dell&#8217;Università D&#8217;Annunzio di Chieti e Pescara.</span></span></p>
<p>&nbsp;</p>
 <p><img loading="lazy" class="aligncenter size-full wp-image-271907" src="https://www.marsicalive.it/wp-content/uploads/2021/11/sperone.jpg" alt="" width="639" height="833" srcset="https://www.marsicalive.it/wp-content/uploads/2021/11/sperone.jpg 639w, https://www.marsicalive.it/wp-content/uploads/2021/11/sperone-199x260.jpg 199w, https://www.marsicalive.it/wp-content/uploads/2021/11/sperone-614x800.jpg 614w, https://www.marsicalive.it/wp-content/uploads/2021/11/sperone-9x12.jpg 9w" sizes="(max-width: 639px) 100vw, 639px" /></p>
<div class="bs-irp center bs-irp-thumbnail-1-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related Posts</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<div class="post-271904 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Covid, a Ovindoli l&#8217;opposizione chiede uno screening su tutta la popolazione" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/02/screening-ovindoli-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/02/screening-ovindoli-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/covid-a-ovindoli-lopposizione-chiede-uno-screening-su-tutta-la-popolazione/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/covid-a-ovindoli-lopposizione-chiede-uno-screening-su-tutta-la-popolazione/" class="post-url post-title">
			Covid, a Ovindoli l&#8217;opposizione chiede uno screening&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-19T15:48:15+01:00">49 minuti fa</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> <p>Il programma del convegno</p>
 <p><img loading="lazy" class="aligncenter size-full wp-image-271908" src="https://www.marsicalive.it/wp-content/uploads/2021/11/gioia-evento-2.jpg" alt="" width="1171" height="833" srcset="https://www.marsicalive.it/wp-content/uploads/2021/11/gioia-evento-2.jpg 1171w, https://www.marsicalive.it/wp-content/uploads/2021/11/gioia-evento-2-260x185.jpg 260w, https://www.marsicalive.it/wp-content/uploads/2021/11/gioia-evento-2-1024x728.jpg 1024w, https://www.marsicalive.it/wp-content/uploads/2021/11/gioia-evento-2-768x546.jpg 768w, https://www.marsicalive.it/wp-content/uploads/2021/11/gioia-evento-2-18x12.jpg 18w" sizes="(max-width: 1171px) 100vw, 1171px" /></p>
 <p><img loading="lazy" class="aligncenter size-full wp-image-271909" src="https://www.marsicalive.it/wp-content/uploads/2021/11/terre-in-movimento.jpg" alt="" width="1179" height="841" srcset="https://www.marsicalive.it/wp-content/uploads/2021/11/terre-in-movimento.jpg 1179w, https://www.marsicalive.it/wp-content/uploads/2021/11/terre-in-movimento-260x185.jpg 260w, https://www.marsicalive.it/wp-content/uploads/2021/11/terre-in-movimento-1024x730.jpg 1024w, https://www.marsicalive.it/wp-content/uploads/2021/11/terre-in-movimento-768x548.jpg 768w, https://www.marsicalive.it/wp-content/uploads/2021/11/terre-in-movimento-18x12.jpg 18w" sizes="(max-width: 1179px) 100vw, 1179px" /></p> <div class="tkdro tkdro-post-bottom tkdro-float-center tkdro-align-center tkdro-column-2 no-bg-box-model"><div id="tkdro-203776-2016294804" class="tkdro-container tkdro-type-code  tkdro-hide-on-desktop tkdro-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="tkdro-203776-2016294804-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tkdro-203776-2016294804');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tkdro-203776-2016294804-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tkdro-203776-2016294804-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

						</article>
		<div class="tkdro tkdro-post-before-author tkdro-loc-post_before_author_box tkdro-align-center tkdro-column-2 no-bg-box-model"><div id="tkdro-241635-254254383" class="tkdro-container tkdro-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="241635" data-type="image"><a itemprop="url" class="tkdro-link" href="https://myzona.it/" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2020/11/banner-myzona-lancio-con-CTA.png" alt="MyZona Article" /></a></div><div id="tkdro-270765-487461075" class="tkdro-container tkdro-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="270765" data-type="image"><a itemprop="url" class="tkdro-link" href="https://www.coopcentroitalia.it/switch" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2021/11/480x400_OlioNuovo2021.jpg" alt="Coop Desktop Home" /></a></div></div>	</div>
<div class="tkdro tkdro-after-related tkdro-loc-post_after_related tkdro-align-center tkdro-column-2 no-bg-box-model"><div id="tkdro-241634-1044761507" class="tkdro-container tkdro-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="241634" data-type="image"><a itemprop="url" class="tkdro-link" href="https://farmaciasantacaterinasrl.it/" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2020/02/banner-promo-santa-caterina-1.png" alt="Santa Caterina Article" /></a></div></div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-2-2" class=" h-ni w-t extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-638">

		
							<a href="https://www.marsicalive.it/category/sponsor/" class="main-link">
							<span class="h-text main-term-638">
								 MARSICALIVE CONSIGLIA							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-638 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
	<div  class="post-271872 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Da FormAbruzzo parte il corso per diventare operatore amministrativo segretariale, assicurati il tuo banco!" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/11/operatore-amministrativo-segretariale1-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/11/operatore-amministrativo-segretariale1-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/da-formabruzzo-parte-il-corso-per-diventare-operatore-amministrativo-segretariale-assicurati-il-tuo-banco/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/da-formabruzzo-parte-il-corso-per-diventare-operatore-amministrativo-segretariale-assicurati-il-tuo-banco/" title="Da FormAbruzzo parte il corso per diventare operatore amministrativo segretariale, assicurati il tuo banco!">
			<span class="post-title">
				Da FormAbruzzo parte il corso per diventare operatore amministrativo segretariale, assicurati il tuo banco!			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazioneabruzzo/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-19T16:00:51+01:00">37 minuti fa</time></span>
						</div>
		</div>
</div >
<div  class="post-271893 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Coccole n.3 &#8211; Prova sul campo di un kit dimagrante per accelerare i risultati" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/11/bilancia-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/11/bilancia-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/coccole-n-3-prova-sul-campo-di-un-kit-dimagrante-per-accelerare-i-risultati-2/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/coccole-n-3-prova-sul-campo-di-un-kit-dimagrante-per-accelerare-i-risultati-2/" title="Coccole n.3 &#8211; Prova sul campo di un kit dimagrante per accelerare i risultati">
			<span class="post-title">
				Coccole n.3 &#8211; Prova sul campo di un kit dimagrante per accelerare i risultati			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giorgia-dascanio/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giorgia D'Ascanio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-19T14:52:10+01:00">2 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-271887 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="La spirometria in farmacia: fai un test dei tuoi polmoni" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/11/IMG_20211119_132601-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/11/IMG_20211119_132601-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/la-spirometria-in-farmacia-fai-un-test-dei-tuoi-polmoni/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/la-spirometria-in-farmacia-fai-un-test-dei-tuoi-polmoni/" title="La spirometria in farmacia: fai un test dei tuoi polmoni">
			<span class="post-title">
				La spirometria in farmacia: fai un test dei tuoi polmoni			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazione-2/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-19T14:00:02+01:00">3 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-271855 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Sostituisci o acquista una nuova stufa: incentivi e sconto in fattura del 50% con Imitica" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/11/stufe-pellet-imitica-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/11/stufe-pellet-imitica-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/sostituisci-o-acquista-una-nuova-stufa-incentivi-e-sconto-in-fattura-del-50-con-imitica/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/sostituisci-o-acquista-una-nuova-stufa-incentivi-e-sconto-in-fattura-del-50-con-imitica/" title="Sostituisci o acquista una nuova stufa: incentivi e sconto in fattura del 50% con Imitica">
			<span class="post-title">
				Sostituisci o acquista una nuova stufa: incentivi e sconto in fattura del 50% con Imitica			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/pietro-guida/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Cronaca					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-18T21:17:04+01:00">18 Novembre, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-271837 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Di Cesare Arredamenti Avezzano, una realtà fatta di qualità e sogni realizzabili" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/11/IMG_20211118_135321-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/11/IMG_20211118_135321-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/di-cesare-arredamenti-avezzano-una-realta-fatta-di-qualita-e-sogni-realizzabili/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/di-cesare-arredamenti-avezzano-una-realta-fatta-di-qualita-e-sogni-realizzabili/" title="Di Cesare Arredamenti Avezzano, una realtà fatta di qualità e sogni realizzabili">
			<span class="post-title">
				Di Cesare Arredamenti Avezzano, una realtà fatta di qualità e sogni realizzabili			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazione-2/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-18T13:57:30+01:00">18 Novembre, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-271548 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-135">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Vuoi un piatto di pasta aproteico ma gustoso? Alla Farmacia De Bernardinis c&#8217;è quello che cerchi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/11/Prodotti-aproteici-2-210x136.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/11/Prodotti-aproteici-2-279x220.png"					class="img-holder" href="https://www.marsicalive.it/vuoi-un-piatto-di-pasta-aproteico-ma-gustoso-alla-farmacia-de-bernardinis-ce-quello-che-cerchi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/vuoi-un-piatto-di-pasta-aproteico-ma-gustoso-alla-farmacia-de-bernardinis-ce-quello-che-cerchi/" title="Vuoi un piatto di pasta aproteico ma gustoso? Alla Farmacia De Bernardinis c&#8217;è quello che cerchi">
			<span class="post-title">
				Vuoi un piatto di pasta aproteico ma gustoso? Alla Farmacia De Bernardinis c&#8217;è quello che cerchi			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Attualità					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-15T12:56:21+01:00">15 Novembre, 2021</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-638 clearfix">
			<script>var bs_ajax_paginate_534421862 = '{"query":{"category":"638","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"modified","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"1","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"638","columns":"2","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f9449cb","data":{"vars":{"post-ranking-offset":6}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="534421862"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="534421862" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="tkdro-7" class=" h-ni w-nt extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_tkdro"><div class="tkdro  tkdro-align-center tkdro-column-1 no-bg-box-model"><div id="tkdro-203791-290332416" class="tkdro-container tkdro-type-image  tkdro-hide-on-desktop tkdro-hide-on-tablet-portrait tkdro-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203791" data-type="image"><a itemprop="url" class="tkdro-link" href="https://www.marsicalive.it/McDonalds" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/ORIZZONTALEAZ-1.jpg" alt="McDonalds_mobile_336x250" /></a></div></div></div><div id="tkdro-8" class=" h-ni w-nt primary-sidebar-widget widget widget_tkdro"><div class="tkdro  tkdro-align-center tkdro-column-1 no-bg-box-model"><div id="tkdro-203776-343509347" class="tkdro-container tkdro-type-code  tkdro-hide-on-desktop tkdro-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="tkdro-203776-343509347-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tkdro-203776-343509347');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tkdro-203776-343509347-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tkdro-203776-343509347-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="primo" class=" h-i w-bg w-bg-ffffff h-c h-c-0a0a0a h-bg h-bg-0066bf w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s4 main-term-none">

		
							<span class="h-text main-term-none main-link">
						<i class="bf-icon bf-custom-icon "><img style="max-width:50px" src="https://www.marsicalive.it/wp-content/uploads/2021/05/Pietro-Guida-scrittore-giornalista.jpg"></i> In Parola...					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-260333 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1907">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Cosa mangeremo?" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/06/Blog-Pietro-Guida-In-Parola-357x210.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/06/Blog-Pietro-Guida-In-Parola-750x430.jpg"					class="img-holder" href="https://www.marsicalive.it/cosa-mangeremo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/cosa-mangeremo/" title="Cosa mangeremo?">
			<span class="post-title">
				Cosa mangeremo?			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/peritogaudi/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Pietro Guida					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-19T07:30:59+02:00">19 Giugno, 2021</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2144513841 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"45","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"150","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"200","subtitle-location":"after-title","format-icon":"0","term-badge":"0","term-badge-count":"1","term-badge-tax":"dflip_category","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"271906,271911,271904","columns":"1","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"150","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"200","subtitle-location":"after-title","format-icon":"0","term-badge":"0","term-badge-count":"1","term-badge-tax":"dflip_category","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e069220","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2144513841"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2144513841" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Altre Notizie
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-271892 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-614">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Giornata vaccinale per i cittadini di Carsoli, Pereto e Oricola: ecco le info" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/04/vaccino-covid-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/04/vaccino-covid-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/giornata-vaccinale-per-i-cittadini-di-carsoli-pereto-e-oricola-ecco-le-info/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/giornata-vaccinale-per-i-cittadini-di-carsoli-pereto-e-oricola-ecco-le-info/" class="post-url post-title">
			Giornata vaccinale per i cittadini di Carsoli, Pereto e&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-19T15:25:37+01:00">1 ora fa</time></span>
						</div>
			</div>
	</div >
	<div class="post-271870 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Arrivano i bagni in camera all&#8217;ospedale di Avezzano, un progetto atteso da anni" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2018/07/ospedale-avezzano.jpg);"						class="img-holder" href="https://www.marsicalive.it/arrivano-i-servizi-in-camera-allospedale-di-avezzano-un-progetto-atteso-da-anni/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/arrivano-i-servizi-in-camera-allospedale-di-avezzano-un-progetto-atteso-da-anni/" class="post-url post-title">
			Arrivano i bagni in camera all&#8217;ospedale di Avezzano,&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-19T09:33:18+01:00">7 ore fa</time></span>
						</div>
			</div>
	</div >
	<div class="post-271848 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Piana del Cavaliere e Zes, il punto a Carsoli sul rilancio del distretto industriale" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/11/zes-Carsoli-incontro-86x64.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/11/zes-Carsoli-incontro-210x136.jpeg"						class="img-holder" href="https://www.marsicalive.it/piana-del-cavaliere-e-zes-il-punto-a-carsoli-sul-rilancio-del-distretto-industriale/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/piana-del-cavaliere-e-zes-il-punto-a-carsoli-sul-rilancio-del-distretto-industriale/" class="post-url post-title">
			Piana del Cavaliere e Zes, il punto a Carsoli sul rilancio&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-18T16:02:15+01:00">18 Novembre, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div><div class='bs-injection bs-injection-before_footer bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div id="nat_60240303720eb90810a29d02"></div>
		</div>
	</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-25587 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab">		<p class="section-heading sh-t3 sh-s7 main-term-172">

		
							<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								Articoli più letti							</span>
				</a>
			
		
		</p>
		
<style>
.bscb-25587 .section-heading.sh-t3 a.active,.bscb-25587.bscb-25587 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-25587 .section-heading.sh-t3 > .h-text{color:#dd3333}.bscb-25587 .section-heading.sh-t3 a:hover .h-text,.bscb-25587 .section-heading.sh-t3 a.active .h-text{color:#dd3333 !important}.bscb-25587.bscb-25587 .section-heading.sh-t3.sh-s7:after{background-color:#dd3333}.bscb-25587.bscb-25587 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-25587.bscb-25587 .section-heading.sh-t3.sh-s9:after,.bscb-25587.bscb-25587 .section-heading.sh-t3.sh-s9:after{background-color:#dd3333 !important}.bscb-25587.bscb-25587 .section-heading.sh-t3:before{border-top-color:#dd3333 !important}.bscb-25587.bscb-25587 .listing-item:hover .title a,.bscb-25587.bscb-25587 .listing-item-text-1 .post-meta a:hover,.bscb-25587.bscb-25587 .listing-item-grid .post-meta a:hover,.bscb-25587.bscb-25587 .listing-item .rating-stars span:before{color:#dd3333 !important}.bscb-25587.bscb-25587 .listing-item .rating-bar span,.bscb-25587.bscb-25587 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-25587.bscb-25587.better-newsticker .heading{background-color:#dd3333 !important}.bscb-25587.bscb-25587.better-newsticker .heading:after{border-left-color:#dd3333 !important}.bscb-25587 .bs-pagination .btn-bs-pagination:hover,.bscb-25587 .btn-bs-pagination.bs-pagination-in-loading{background-color:#dd3333 !important;border-color:#dd3333 !important;color:#fff !important}.bscb-25587 .listing-item-text-2:hover .item-inner{border-color:#dd3333 !important}.bscb-25587.bscb-25587.bscb-25587.bscb-25587 .term-badges.floated .term-badge a,.bscb-25587.bscb-25587 .bs-pagination-wrapper .bs-loading > div{background-color:#dd3333 !important;color:#fff !important}

</style>
	<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 ">
	<div  class="post-271880 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="lavoro-offerta" title="Nuove offerte di lavoro nella Marsica, tutte le figure ricercate: ecco come candidarsi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2019/04/lavoro-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2019/04/lavoro-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/nuove-offerte-di-lavoro-nella-marsica-tutte-le-figure-ricercate-ecco-come-candidarsi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/nuove-offerte-di-lavoro-nella-marsica-tutte-le-figure-ricercate-ecco-come-candidarsi/" title="Nuove offerte di lavoro nella Marsica, tutte le figure ricercate: ecco come candidarsi">
			<span class="post-title">
				Nuove offerte di lavoro nella Marsica, tutte le figure ricercate: ecco come candidarsi			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazione-2/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-19T12:33:05+01:00">4 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-271855 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Sostituisci o acquista una nuova stufa: incentivi e sconto in fattura del 50% con Imitica" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/11/stufe-pellet-imitica-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/11/stufe-pellet-imitica-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/sostituisci-o-acquista-una-nuova-stufa-incentivi-e-sconto-in-fattura-del-50-con-imitica/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/sostituisci-o-acquista-una-nuova-stufa-incentivi-e-sconto-in-fattura-del-50-con-imitica/" title="Sostituisci o acquista una nuova stufa: incentivi e sconto in fattura del 50% con Imitica">
			<span class="post-title">
				Sostituisci o acquista una nuova stufa: incentivi e sconto in fattura del 50% con Imitica			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/pietro-guida/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Cronaca					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-18T21:17:04+01:00">18 Novembre, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-271868 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Pnrr, Comune di Avezzano in campo per intercettare i fondi europei per la crescita della città" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/10/Alfredo-Chiantini-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/10/Alfredo-Chiantini-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/pnrr-comune-di-avezzano-in-campo-per-intercettare-i-fondi-europei-per-la-crescita-della-citta/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/pnrr-comune-di-avezzano-in-campo-per-intercettare-i-fondi-europei-per-la-crescita-della-citta/" title="Pnrr, Comune di Avezzano in campo per intercettare i fondi europei per la crescita della città">
			<span class="post-title">
				Pnrr, Comune di Avezzano in campo per intercettare i fondi europei per la crescita della città			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-19T09:12:42+01:00">7 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-271875 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Erasmus+ &#8220;School for a Child&#8221;, 3 docenti lituane in osservazione al Collodi-Marini di Avezzano" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/11/docenti-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/11/docenti-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/erasmus-school-for-a-child-3-docenti-lituane-in-osservazione-al-collodi-marini-di-avezzano/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/erasmus-school-for-a-child-3-docenti-lituane-in-osservazione-al-collodi-marini-di-avezzano/" title="Erasmus+ &#8220;School for a Child&#8221;, 3 docenti lituane in osservazione al Collodi-Marini di Avezzano">
			<span class="post-title">
				Erasmus+ &#8220;School for a Child&#8221;, 3 docenti lituane in osservazione al Collodi-Marini di Avezzano			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-19T11:45:53+01:00">5 ore fa</time></span>
						</div>
		</div>
</div >
	</div>
	</div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="tkdro  tkdro-align-center tkdro-column-2 tkdro-float-center no-bg-box-model"></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-50648 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s7 main-term-172">

		
							<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								Ultimi articoli							</span>
				</a>
			
		
		</p>
		
<style>
.bscb-50648 .section-heading.sh-t3 a.active,.bscb-50648.bscb-50648 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-50648 .section-heading.sh-t3 > .h-text{color:#43a805}.bscb-50648 .section-heading.sh-t3 a:hover .h-text,.bscb-50648 .section-heading.sh-t3 a.active .h-text{color:#43a805 !important}.bscb-50648.bscb-50648 .section-heading.sh-t3.sh-s7:after{background-color:#43a805}.bscb-50648.bscb-50648 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-50648.bscb-50648 .section-heading.sh-t3.sh-s9:after,.bscb-50648.bscb-50648 .section-heading.sh-t3.sh-s9:after{background-color:#43a805 !important}.bscb-50648.bscb-50648 .section-heading.sh-t3:before{border-top-color:#43a805 !important}.bscb-50648.bscb-50648 .listing-item:hover .title a,.bscb-50648.bscb-50648 .listing-item-text-1 .post-meta a:hover,.bscb-50648.bscb-50648 .listing-item-grid .post-meta a:hover,.bscb-50648.bscb-50648 .listing-item .rating-stars span:before{color:#43a805 !important}.bscb-50648.bscb-50648 .listing-item .rating-bar span,.bscb-50648.bscb-50648 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-50648.bscb-50648.better-newsticker .heading{background-color:#43a805 !important}.bscb-50648.bscb-50648.better-newsticker .heading:after{border-left-color:#43a805 !important}.bscb-50648 .bs-pagination .btn-bs-pagination:hover,.bscb-50648 .btn-bs-pagination.bs-pagination-in-loading{background-color:#43a805 !important;border-color:#43a805 !important;color:#fff !important}.bscb-50648 .listing-item-text-2:hover .item-inner{border-color:#43a805 !important}.bscb-50648.bscb-50648.bscb-50648.bscb-50648 .term-badges.floated .term-badge a,.bscb-50648.bscb-50648 .bs-pagination-wrapper .bs-loading > div{background-color:#43a805 !important;color:#fff !important}

</style>
		<div class="bs-pagination-wrapper main-term-172 infinity bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 ">
	<div  class="post-271865 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Coronavirus, nessun positivo allo screening delle scuole d’infanzia ad Avezzano" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/11/test-ragazzi2-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/11/test-ragazzi2-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/coronavirus-nessun-positivo-allo-screening-delle-scuole-dinfanzia-ad-avezzano/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/coronavirus-nessun-positivo-allo-screening-delle-scuole-dinfanzia-ad-avezzano/" title="Coronavirus, nessun positivo allo screening delle scuole d’infanzia ad Avezzano">
			<span class="post-title">
				Coronavirus, nessun positivo allo screening delle scuole d’infanzia ad Avezzano			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-19T09:06:29+01:00">8 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-271887 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="La spirometria in farmacia: fai un test dei tuoi polmoni" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/11/IMG_20211119_132601-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/11/IMG_20211119_132601-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/la-spirometria-in-farmacia-fai-un-test-dei-tuoi-polmoni/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/la-spirometria-in-farmacia-fai-un-test-dei-tuoi-polmoni/" title="La spirometria in farmacia: fai un test dei tuoi polmoni">
			<span class="post-title">
				La spirometria in farmacia: fai un test dei tuoi polmoni			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazione-2/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-19T14:00:02+01:00">3 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-271893 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Coccole n.3 &#8211; Prova sul campo di un kit dimagrante per accelerare i risultati" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/11/bilancia-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/11/bilancia-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/coccole-n-3-prova-sul-campo-di-un-kit-dimagrante-per-accelerare-i-risultati-2/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/coccole-n-3-prova-sul-campo-di-un-kit-dimagrante-per-accelerare-i-risultati-2/" title="Coccole n.3 &#8211; Prova sul campo di un kit dimagrante per accelerare i risultati">
			<span class="post-title">
				Coccole n.3 &#8211; Prova sul campo di un kit dimagrante per accelerare i risultati			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giorgia-dascanio/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giorgia D'Ascanio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-19T14:52:10+01:00">2 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-271872 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Da FormAbruzzo parte il corso per diventare operatore amministrativo segretariale, assicurati il tuo banco!" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/11/operatore-amministrativo-segretariale1-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/11/operatore-amministrativo-segretariale1-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/da-formabruzzo-parte-il-corso-per-diventare-operatore-amministrativo-segretariale-assicurati-il-tuo-banco/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/da-formabruzzo-parte-il-corso-per-diventare-operatore-amministrativo-segretariale-assicurati-il-tuo-banco/" title="Da FormAbruzzo parte il corso per diventare operatore amministrativo segretariale, assicurati il tuo banco!">
			<span class="post-title">
				Da FormAbruzzo parte il corso per diventare operatore amministrativo segretariale, assicurati il tuo banco!			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazioneabruzzo/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-19T16:00:51+01:00">37 minuti fa</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div></div></div></div></div></div>
</div>		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="tkdro tkdro-before-footer tkdro-loc-footer_before tkdro-align-center tkdro-column-1 no-bg-box-model"><div id="tkdro-203846-1160142150" class="tkdro-container tkdro-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203846" data-type="image"><a itemprop="url" class="tkdro-link" href="https://www.centromedilabavezzano.it/" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/medila-ecografia.jpg" alt="Medilab mobile desktop 336&#215;280" /></a></div></div></div><div class="footer-instagram footer-instagram-1 clearfix full-width">
	<h3 class="footer-instagram-label">
			<span>
				Seguici <a href="https://instagram.com/quotidianilive" target="_blank">@quotidianilive</a>
			</span>
	</h3>
	</div>
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-63" class=" h-ni w-nt extendedwopts-hide extendedwopts-desktop extendedwopts-tablet footer-widget footer-column-1 widget widget_text">			<div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4>
</td>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: left;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4>
</td>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4>
</td>
<td><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
</tbody>
</table>
</td>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4>
</td>
</tr>
<tr>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: right;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4>
</td>
</tr>
<tr>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td>
<h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
		</div><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p>
<p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p>
<p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p>
<p style="text-align: center;">
<hr>
<p style="text-align: center;">
<p style="text-align: center;">
Tel. +39.392.1029.891 </p>
<p style="text-align: center;">
<p style="text-align: center;">Whatsapp  +39.392.1029.891</p>
<p style="text-align: center;">
<a href="https://www.marsicalive.it/credits">CHI SIAMO</a>      <a href="https://www.marsicalive.it/contact">CONTATTI</a></p>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-2" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.abruzzolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/AbruzzoLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-3" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.laziolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/LazioLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-5" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.pescaralive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/PescaraLive3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-4" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.confinelive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/ConfineLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-6" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="https://www.marsicalive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/MarsicaLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-7" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.trendemoda.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/TrendModa3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 -  Live Communication GROUP srl. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="">Netware TCS</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="tkdro tkdro-after-footer tkdro-loc-footer_after tkdro-align-center tkdro-column-1 no-bg-box-model"><div id="tkdro-213365-1078887424" class="tkdro-container tkdro-type-image  tkdro-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="213365" data-type="image"><a itemprop="url" class="tkdro-link" href="http://ristorantehappywok.it/" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2020/02/nuovo-banner-happy-wok-e1620207785805.jpeg" alt="Happy Wok mobile" /></a></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2160722-3');
</script><script type="text/html" id="wpb-modifications"></script>		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Login						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.marsicalive.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_16655_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_16655_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_16655_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fterre-in-movimento-a-gioia-dei-marsi-un-convegno-scientifico-sul-rischio-sismico-e-la-gestione-delle-emergenze%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_16655_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/terre-in-movimento-a-gioia-dei-marsi-un-convegno-scientifico-sul-rischio-sismico-e-la-gestione-delle-emergenze/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_16655_lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","post_id":"271906"};
/* ]]> */
</script>



















    
	
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.marsicalive.it/wp-content/cache/min/1/b1744eff64932d00a3b78d0ee3b52e48.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.marsicalive.it/wp-content/cache/min/1/93f6860c7a44d9cba5449ed6dce8df64.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1637336260 -->