<!DOCTYPE html>
<!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]><html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Libre Franklin:400,700,600,500","Merriweather:400","Libre Baskerville:400,700&display=swap"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script data-optimized="1" src="https://www.marsicalive.it/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js"></script> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/><title>Stop alla raccolta covid nei comuni abruzzesi, Tekneko: ecco le nuove regole &#8211; MarsicaLive</title> <script>window.__unic_config_v2 = {"unic_enable_iab":"v2","unic_region":"eu","unic_language":"IT","unic_company":"MarsicaLive","unic_logo":"https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/MarsicaLive-1.png","unic_policy_url":"https:\/\/www.marsicalive.it\/terms-services\/","unic_type":"bar","unic_enable_gdpr":"yes","unic_enable_ccpa":"no","publisherCountryCode":"DE"};</script> <script type="text/javascript">!function(){var i,r,o;i="__tcfapiLocator",r=[],(o=window.frames[i])||(function e(){var t=window.document,a=!!o;if(!a)if(t.body){var n=t.createElement("iframe");n.style.cssText="display:none",n.name=i,t.body.appendChild(n)}else setTimeout(e,5);return!a}(),window.__tcfapi=function(){for(var e,t=[],a=0;a<arguments.length;a++)t[a]=arguments[a];if(!t.length)return r;if("setGdprApplies"===t[0])3<t.length&&2===parseInt(t[1],10)&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof t[2]&&t[2](n,!0)}else r.push(t)},window.addEventListener("message",function(n){var i="string"==typeof n.data,e={};try{e=i?JSON.parse(n.data):n.data}catch(e){}var r=e.__tcfapiCall;r&&window.__tcfapi(r.command,r.version,function(e,t){var a={__tcfapiReturn:{returnValue:e,success:t,callId:r.callId}};i&&(a=JSON.stringify(a)),n.source.postMessage(a,"*")},r.parameter)},!1))}();
!function(){var i,n,s;i="__uspapiLocator",n=[],(s=window.frames[i])||(function a(){var e=window.document,n=!!s;if(!s)if(e.body){var t=e.createElement("iframe");t.style.cssText="display:none",t.name=i,e.body.appendChild(t)}else setTimeout(a,5);return!n}(),window.__uspapi=function(){for(var a=[],e=0;e<arguments.length;e++)a[e]=arguments[e];if(!a.length)return n;"ping"===a[0]?"function"==typeof a[2]&&a[2]({cmpLoaded:!1,cmpStatus:"stub"},!0):n.push(a)},window.addEventListener("message",function(t){var i="string"==typeof t.data,a={};try{a=i?JSON.parse(t.data):t.data}catch(a){}var s=a.__uspapiCall;s&&window.__uspapi(s.command,s.version,function(a,e){var n={__uspapiReturn:{returnValue:a,success:e,callId:s.callId}};i&&(n=JSON.stringify(n)),t.source.postMessage(n,"*")},s.parameter)},!1))}();</script> <script type="text/javascript">window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function() {
  window.googletag.pubads().enableAsyncRendering();
  window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;</script> <script async src='https://cmp.uniconsent.com/v2/85d3bd683e/cmp.js'></script> <meta name='robots' content='max-image-preview:large' /><meta property="og:locale" content="it_it"/><meta property="og:site_name" content="MarsicaLive"/><meta property="og:url" content="https://www.marsicalive.it/stop-alla-raccolta-covid-nei-comuni-abruzzesi-tekneko-ecco-le-nuove-regole/"/><meta property="og:title" content="Stop alla raccolta covid nei comuni abruzzesi, Tekneko: ecco le nuove regole"/><meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2020/06/Tekneko-sede-1024x569.png"/><meta property="article:section" content="NEWS"/><meta property="og:description" content="Avezzano. Stop alla raccolta covid nei comuni abruzzesi. La Regione Abruzzo, alla luce delle indicazioni pervenute dall&#039;Istituto superiore della Sanità, ha disposto che non sarà più necessario effettuare la raccolta dedicata per gli utenti che hanno "/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="https://www.marsicalive.it/stop-alla-raccolta-covid-nei-comuni-abruzzesi-tekneko-ecco-le-nuove-regole/"/><meta name="twitter:title" content="Stop alla raccolta covid nei comuni abruzzesi, Tekneko: ecco le nuove regole"/><meta name="twitter:description" content="Avezzano. Stop alla raccolta covid nei comuni abruzzesi. La Regione Abruzzo, alla luce delle indicazioni pervenute dall&#039;Istituto superiore della Sanità, ha disposto che non sarà più necessario effettuare la raccolta dedicata per gli utenti che hanno "/><meta name="twitter:image" content="https://www.marsicalive.it/wp-content/uploads/2020/06/Tekneko-sede-1024x569.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//cdn.nativery.com' /><link rel='dns-prefetch' href='//cmp.uniconsent.com' /><link rel='dns-prefetch' href='//edge.uniconsent.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Stop alla raccolta covid nei comuni abruzzesi, Tekneko: ecco le nuove regole Feed dei commenti" href="https://www.marsicalive.it/stop-alla-raccolta-covid-nei-comuni-abruzzesi-tekneko-ecco-le-nuove-regole/feed/" /><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/62dad3801bd5876f453024f89722a532.css?ver=1c926' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='bf-slick-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/cebaad0bc4628b1e8ac72ace5eccca67.css?ver=4fe97' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='dflip-icons-style-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/ed1b951829c939b156c432a17bd0d40f.css?ver=8f83f' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='dflip-style-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/014165e6ebd408423a546aea3d4899d7.css?ver=a591e' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='pretty-photo-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/7db9f1ce24811ec943540f828c9d6fd6.css?ver=15e5d' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='bs-icons-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/05d52c9fc79ee813ecdc0b4f986814d8.css?ver=55119' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='theme-libs-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/aa181538339bbb6b90155b73b01bd1e9.css?ver=c617a' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='fontawesome-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/665d255cbf0eaedd0336ab946f4999d9.css?ver=66a87' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='publisher-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/9ed9c44522041f160367ebb39498f8dc.css?ver=a841f' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='publisher-theme-newspaper-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/5438a1aa52f957a6e8534a03df2b3a73.css?ver=79c58' type='text/css' media='all' /> <script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script> <![endif]-->
<!--[if lt IE 9]> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://www.marsicalive.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marsicalive.it/wp-json/wp/v2/posts/280402" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.4" /><link rel="canonical" href="https://www.marsicalive.it/stop-alla-raccolta-covid-nei-comuni-abruzzesi-tekneko-ecco-le-nuove-regole/" /><link rel='shortlink' href='https://www.marsicalive.it/?p=280402' /><link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fstop-alla-raccolta-covid-nei-comuni-abruzzesi-tekneko-ecco-le-nuove-regole%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fstop-alla-raccolta-covid-nei-comuni-abruzzesi-tekneko-ecco-le-nuove-regole%2F&#038;format=xml" /><meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /> <script type="text/javascript">var _nat = _nat || [];
  _nat.push(['id', '60240303720eb90810a29d02']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();</script><script data-cfasync="false">var dFlipLocation = "https://www.marsicalive.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "3c47996aa9aa78094110dc52791b5d0588cee217886b16e2dafe14a21fa027e2",
                    customDomain: "https://www.marsicalive.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.marsicalive.it/wp-content/uploads/2022/01/MarsicaLive-1.png"
    },
    "url": "https://www.marsicalive.it/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https://www.marsicalive.it/"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Stop alla raccolta covid nei comuni abruzzesi,\u00a0Tekneko: ecco le nuove regole",
    "description": "Avezzano. Stop alla raccolta covid nei comuni abruzzesi. La Regione Abruzzo, alla luce delle indicazioni pervenute dall'Istituto superiore della Sanit\u00e0, ha disposto che non sar\u00e0 pi\u00f9 necessario effettuare la raccolta dedicata per gli utenti che hanno ",
    "datePublished": "2022-03-14",
    "dateModified": "2022-03-14",
    "author": {
        "@type": "Person",
        "@id": "#person-RedazioneAttualit",
        "name": "Redazione Attualit\u00e0"
    },
    "image": "https://www.marsicalive.it/wp-content/uploads/2020/06/Tekneko-sede.png",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.marsicalive.it/stop-alla-raccolta-covid-nei-comuni-abruzzesi-tekneko-ecco-le-nuove-regole/"
}</script> <link data-optimized="1" rel='stylesheet' id='7.11.0-1646912539' href='https://www.marsicalive.it/wp-content/litespeed/css/5ee542f113434b8a27b2864c6f730ef5.css?ver=30ef5' type='text/css' media='all' /><style>.site-header .site-branding .logo img {
    width: 450px;
    height: auto;
}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}
/* responsive phone */ @media(max-width: 767px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}</style><style type="text/css" id="wp-custom-css">.listing-item-classic-2 .featured a {
min-height: 440px;
}

.post-author-name b {
	font-weight: 700!important;
  color: #ba141a!important;
	font-size: 14px
}

.sigle-post-content .entry-content a {
	color: #ba141a!important;
}

@media only screen and (max-width: 768px) {
.post-related .listing-item {
    width: 100%!important;
	padding: 0px!important;
    float: left;
}
	.post-related .post-title {
		font-size: 17px
	}
}

.blink span i {
  animation: blinker 1.0s cubic-bezier(.5, 0, 1, 1) infinite alternate;  
	color: red;
}
@keyframes blinker {  
  from { opacity: 1; }
  to { opacity: 0; }
}

.bs-irp-heading {
	display: none;
}

.wso p {
	text-align: left;
}

.bs-irp .title {
	font-size: 16px;
}

.blink {
	display: none;
}

aside .bf-icon img {
	border-radius: 50px;
	border: 2px solid white;
}

aside #bs-thumbnail-listing-2-3 .featured-type-featured-image {
	display: none;
}

aside #bs-thumbnail-listing-2-3 .bs-pagination {
	display: none;
}
aside #bs-thumbnail-listing-2-3 {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #bs-thumbnail-listing-2-3 .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}

aside #primo .featured-type-featured-image {
	display: none;
}

aside #primo .bs-pagination {
	display: none;
}
aside #primo {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #primo .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}

aside #primo:before {
	content: "BLOG D'AUTORE";
	position: relative;
	top: -25px;
	left: 25%;
	background-color: red;
	color: white;
	padding: 10px 20px;
	border-radius: 50px 0;
}

aside #primo {
	padding: 15px;
}

aside #primo .post-author {
	font-weight: 700;
}

aside #primo .post-author:before {
	content: "di ";
	text-transform: lowercase;
	font-weight: 400;
}

aside #primo .post-author {
	font-weight: 700;
}

aside #primo .time {
	display: none;
}


aside #altro .featured-type-featured-image {
	display: none;
}

aside #altro .bs-pagination {
	display: none;
}
aside #altro {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #altro .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}


aside #altro {
	padding: 15px;
}

aside #altro .post-author {
	font-weight: 700;
}

aside #altro .post-author:before {
	content: "di ";
	text-transform: lowercase;
	font-weight: 400;
}

aside #altro .post-author {
	font-weight: 700;
}

aside #altro .time {
	display: none;
}


.back-top {
	display: none;
}

#ads1 {
	min-height: 90px;
}

.telegram-button{
    position: relative;
    display: inline-block;
    vertical-align: top;
    box-sizing: border-box;
    
    cursor: pointer;
    background-color: #0088cc;
    border-radius: 3px;
    padding: 10px 15px;
    font-weight: bold;
    color: #FFF;
    text-decoration: none;
}

.telegram-button:hover{
    background-color: #007dbb;
		color: white!important;
}

.telegram-button:active{
    background-color: #026698;
}

.telegram-button i{
    display: inline-block;
    height: 12px;
    width: 14px;
    vertical-align: middle;
    margin-right: 2px;
    
    background: url('https://telegram.org/img/oauth/tg_button_small.png') no-repeat;
    background-size: contain;
}

.telegram-button span{
    display: inline-block;
    vertical-align: middle;
}
@media only screen and (max-width: 768px) {
.listing-item-grid-1 .post-summary {
	display: none;
}

.listing-item-blog-5 .post-summary {
	display: none;
}
	only screen and (max-width: 400px)
	.listing-item-classic .title {
		line-height: 38px!important;
	}
}</style><meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-280402 single-format-standard bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right boxed active-sticky-sidebar main-menu-full-width single-prim-cat-3 single-cat-3  wpb-js-composer js-comp-ver-6.8.0 vc_responsive bs-ll-d" dir="ltr"><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner">
<span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="site-description">News in tempo reale</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://www.marsicalive.it">
<input type="text" name="s" value=""
placeholder="Ricerca...">
<i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"><p></p></div></div></div></div><div class="uasqcdep uasqcdep-before-header uasqcdep-loc-header_before uasqcdep-align-center uasqcdep-column-1 no-bg-box-model"><div id="uasqcdep-203807-1567016117" class="uasqcdep-container uasqcdep-type-image  uasqcdep-hide-on-desktop uasqcdep-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203807" data-type="image"><a itemprop="url" class="uasqcdep-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="480" height="106" class="uasqcdep-image" data-src="https://www.marsicalive.it/wp-content/uploads/2022/02/Mobile.gif" alt="Sterpetti_mobile_1" /></a></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo">
<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2022/01/MarsicaLive-1.png"
alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  /><span class="site-title">MarsicaLive - MarsicaLive, news e diretta Live dalla Marsica</span>
</a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">CREDITS</a></li><li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">TERRITORIO</a></li><li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">CONTATTI</a></li><li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">PUBBLICITÀ</a></li><li id="menu-item-277439" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-277439"><a href="https://necrologi.abruzzolive.it">NECROLOGI</a></li><li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">PRIVACY POLICY</a></li></ul><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it">
<input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off">
<input type="submit" class="search-submit" value="Ricerca"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo">
<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="963" height="150" data-src="https://www.marsicalive.it/wp-content/uploads/2022/01/MarsicaLive-1-1.png"
alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/01/MarsicaLive-2.png"  />				</a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/news/" ><span itemprop="name">NEWS</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Stop alla raccolta covid nei comuni abruzzesi, Tekneko: ecco le nuove regole</span><meta itemprop="item" content="https://www.marsicalive.it/stop-alla-raccolta-covid-nei-comuni-abruzzesi-tekneko-ecco-le-nuove-regole/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="uasqcdep uasqcdep-after-header uasqcdep-loc-header_after uasqcdep-align-center uasqcdep-column-1 no-bg-box-model"><div id="uasqcdep-203797-1650620415" class="uasqcdep-container uasqcdep-type-image  uasqcdep-hide-on-tablet-portrait uasqcdep-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203797" data-type="image"><a itemprop="url" class="uasqcdep-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="1300" height="211" class="uasqcdep-image" data-src="https://www.marsicalive.it/wp-content/uploads/2022/02/Desk.gif" alt="Sterpetti_desktop_1_1300x90" /></a></div></div></div><div class="bs-sks bs-sks-type-2 bs-sks-p"><div class="bs-sksin1"><div class="bs-sksin2"><div class="bs-sksin3"><div class="bs-sks-path"><div class="bs-sks-path-boxed"><div class="bs-sksitem bs-sksiteml"><div class="uasqcdep uasqcdep-leftskyscraper uasqcdep-pubadban uasqcdep-show-desktop uasqcdep-show-tablet-landscape uasqcdep-loc-skyscraper_left uasqcdep-align-left uasqcdep-column-1 uasqcdep-hide-on-phone uasqcdep-hide-on-tablet-portrait uasqcdep-clearfix no-bg-box-model"><div id="uasqcdep-222838-1501814225" class="uasqcdep-container uasqcdep-type-image  uasqcdep-hide-on-tablet-portrait uasqcdep-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222838" data-type="image"><a itemprop="url" class="uasqcdep-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="250" height="600" class="uasqcdep-image" data-src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds sx desktop" /></a></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="uasqcdep uasqcdep-leftskyscraper uasqcdep-pubadban uasqcdep-show-desktop uasqcdep-show-tablet-landscape uasqcdep-loc-skyscraper_right uasqcdep-align-right uasqcdep-column-1 uasqcdep-hide-on-phone uasqcdep-hide-on-tablet-portrait uasqcdep-clearfix no-bg-box-model"><div id="uasqcdep-222843-2042573330" class="uasqcdep-container uasqcdep-type-image  uasqcdep-hide-on-tablet-portrait uasqcdep-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222843" data-type="image"><a itemprop="url" class="uasqcdep-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="250" height="600" class="uasqcdep-image" data-src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds dx desktop" /></a></div></div></div></div></div></div></div></div></div><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-280402" class="post-280402 post type-post status-publish format-standard has-post-thumbnail  category-news single-post-content "><div class="post-header post-tp-1-header"><h1 class="single-post-title">
<span class="post-title" itemprop="headline">Stop alla raccolta covid nei comuni abruzzesi, Tekneko: ecco le nuove regole</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div><div class="post-meta single-post-meta">
<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a post-author-avatar">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" alt='' data-src='https://secure.gravatar.com/avatar/6d49b675255766f27ef5cb89375bf4fb?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Redazione Attualità</b></span>		</a>
<span class="time"><time class="post-published updated"
datetime="2022-03-14T16:35:52+01:00">Il <b>14 Marzo, 2022</b></time></span>
<span class="views post-meta-views rank-default" data-bpv-post="280402"><i class="bf-icon  fa fa-eye"></i> 192</span></div></div><div class="single-featured"></div></div><div class="entry-content clearfix single-post-content"><p>Avezzano. Stop alla raccolta covid nei comuni abruzzesi. La Regione Abruzzo, alla luce delle indicazioni pervenute dall&#8217;Istituto superiore della Sanità, ha disposto che non sarà più necessario effettuare la raccolta dedicata per gli utenti che hanno contratto il covid e si trovano in isolamento domiciliare.</p><p>&nbsp;</p><div class="uasqcdep uasqcdep-post-inline uasqcdep-float-center uasqcdep-align-center uasqcdep-column-1 no-bg-box-model"><div id="uasqcdep-203776-958299943" class="uasqcdep-container uasqcdep-type-code  uasqcdep-hide-on-desktop uasqcdep-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="uasqcdep-203776-958299943-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('uasqcdep-203776-958299943');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('uasqcdep-203776-958299943-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('uasqcdep-203776-958299943-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div><div id="uasqcdep-203777-1444431311" class="uasqcdep-container uasqcdep-type-code  uasqcdep-hide-on-tablet-portrait uasqcdep-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="uasqcdep-203777-1444431311-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('uasqcdep-203777-1444431311');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('uasqcdep-203777-1444431311-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('uasqcdep-203777-1444431311-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Secondo quanto predisposto dall&#8217;ordinanza regionale i rifiuti urbani provenienti da abitazione nelle quali ci sono soggetti positivi al covid possono quindi essere gestiti secondo le modalità previste dall&#8217;azienda che gestisce il servizio di igiene urbana.</p><p><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" loading="lazy" class="aligncenter size-full wp-image-223699" data-src="https://www.marsicalive.it/wp-content/uploads/2020/06/Tekneko-sede.png" alt="" width="1156" height="642" data-srcset="https://www.marsicalive.it/wp-content/uploads/2020/06/Tekneko-sede.png 1156w, https://www.marsicalive.it/wp-content/uploads/2020/06/Tekneko-sede-260x144.png 260w, https://www.marsicalive.it/wp-content/uploads/2020/06/Tekneko-sede-1024x569.png 1024w, https://www.marsicalive.it/wp-content/uploads/2020/06/Tekneko-sede-768x427.png 768w" data-sizes="(max-width: 1156px) 100vw, 1156px" /></p><div class="bs-irp center bs-irp-thumbnail-1-full"><div class="bs-irp-heading">
<span class="h-text heading-typo">Related Posts</span></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-2"><div class="post-280406 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Il Comune di Ovindoli approva 4milioni di progetti tra sport, infrastrutture e opere pubbliche" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/10/angelo-ciminelli-e1633362329845-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/10/angelo-ciminelli-e1633362329845-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/il-comune-di-ovindoli-mette-mano-ai-parcheggi-subito-al-lavoro-per-dolce-vita-e-pozzacchio/"></a></div><p class="title">		<a href="https://www.marsicalive.it/il-comune-di-ovindoli-mette-mano-ai-parcheggi-subito-al-lavoro-per-dolce-vita-e-pozzacchio/" class="post-url post-title">
Il Comune di Ovindoli approva 4milioni di progetti tra&hellip;		</a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2022-03-14T17:41:57+01:00">40 minuti fa</time></span></div></div></div ></div></div></div><p>Tekneko, alla luce della disposizione regionale, comunica ai residenti dei comuni di Avezzano, Celano, Cerchio, Collelongo, Scurcola Marsicana, Trasacco e Villavallelonga che a partire da oggi gli utenti con tampone positivo al covid non dovranno sospendere la raccolta differenziata, tutti torneranno ad usufruire regolarmente del servizio di raccolta differenziata porta a porta del proprio Comune.</p><p>È fondamentale però ricordare che i pazienti positivi al covid dovranno usare delle accortezze nella differenziazione dei rifiuti. Bisognerà chiudere bene i rifiuti indossando i guanti monouso e smaltirli secondo il proprio eco &#8211; calendario, inserire fazzoletti di carta, rotolo di carta asciugamano, mascherine, guanti, tamponi covid in una busta chiusa gettata all’interno nel contenitore del secco indifferenziato.</p><p>Ogni volta che bisognerà smaltire oggetti taglienti, a punta, o comunque in grado di provocare rotture dell&#8217;involucro bisognerà assicurarsi che ciò non avvenga avvolgendoli con carta e inserendoli in un contenitore.</p><p>Per qualsiasi informazione gli uffici Tekneko sono a disposizione.</p><div class="uasqcdep uasqcdep-post-bottom uasqcdep-float-center uasqcdep-align-center uasqcdep-column-1 uasqcdep-hide-on-tablet-landscape uasqcdep-hide-on-desktop uasqcdep-clearfix no-bg-box-model"><div id="uasqcdep-277097-1636238463" class="uasqcdep-container uasqcdep-type-custom_code  uasqcdep-hide-on-desktop uasqcdep-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="277097" data-type="custom_code"><p style="text-align:center;">
<a class="telegram-button" href="https://t.me/MarsicaLive" target="_blank"><i></i><span style="color:white!important;">Iscriviti a Telegram di MarsicaLive</span><br>
</a></p></div></div></div></article><div class="uasqcdep uasqcdep-post-before-author uasqcdep-loc-post_before_author_box uasqcdep-align-center uasqcdep-column-1 no-bg-box-model"><div id="uasqcdep-203776-941617666" class="uasqcdep-container uasqcdep-type-code  uasqcdep-hide-on-desktop uasqcdep-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="uasqcdep-203776-941617666-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('uasqcdep-203776-941617666');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('uasqcdep-203776-941617666-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('uasqcdep-203776-941617666-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div><div id="uasqcdep-203777-103805053" class="uasqcdep-container uasqcdep-type-code  uasqcdep-hide-on-tablet-portrait uasqcdep-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="uasqcdep-203777-103805053-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('uasqcdep-203777-103805053');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('uasqcdep-203777-103805053-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('uasqcdep-203777-103805053-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="block-4" class=" h-ni w-nt primary-sidebar-widget widget widget_block"><div id="nat_60240303720eb90810a29d02"></div></div><div id="uasqcdep-10" class=" h-ni w-nt primary-sidebar-widget widget widget_uasqcdep"><div class="uasqcdep  uasqcdep-align-center uasqcdep-column-1 no-bg-box-model"><div id="uasqcdep-277418-1916661119" class="uasqcdep-container uasqcdep-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="277418" data-type="image"><a itemprop="url" class="uasqcdep-link" href="https://www.coopcentroitalia.it/collezionamenti/ariaperta" target="_blank" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="420" height="350" class="uasqcdep-image" data-src="https://www.marsicalive.it/wp-content/uploads/2022/03/Garmin-Ferrino_420x350_AB.gif" alt="Coop" /></a></div></div></div><div id="primo" class=" h-i w-bg w-bg-ffffff h-c h-c-000000 h-bg h-bg-1e73be w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s4 main-term-none">
<span class="h-text main-term-none main-link">
<i class="bf-icon bf-custom-icon "><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="805" height="805" style="max-width:48px" data-src="https://www.marsicalive.it/wp-content/uploads/2021/05/Pietro-Guida-scrittore-giornalista.jpg"></i> FUORI LUOGO					</span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-5 "><div  class="post-280209 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1907"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="No vax che vai, simpatizzante di Putin che vieni" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/03/Covid-guerra-ucraina-russia-novax-357x210.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/03/Covid-guerra-ucraina-russia-novax-750x430.jpg"					class="img-holder" href="https://www.marsicalive.it/no-vax-che-vai-simpatizzante-di-putin-che-vieni/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/no-vax-che-vai-simpatizzante-di-putin-che-vieni/" title="No vax che vai, simpatizzante di Putin che vieni">
<span class="post-title">
No vax che vai, simpatizzante di Putin che vieni			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/peritogaudi/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Pietro Guida					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-03-11T14:56:31+01:00">11 Marzo, 2022</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_212470289 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"45","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"150","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"200","subtitle-location":"after-title","format-icon":"0","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"280402,280406","columns":"1","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"150","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"200","subtitle-location":"after-title","format-icon":"0","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2ce0a49","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="212470289"
title="Precedente">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Prev				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="212470289" title="Il prossimo">
Next <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div></div><div id="altro" class=" h-i w-bg w-bg-ffffff h-c h-c-000000 h-bg h-bg-1e73be w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s4 main-term-1907">
<a href="https://www.marsicalive.it/category/blog-dautore/" class="main-link">
<span class="h-text main-term-1907">
<i class="bf-icon bf-custom-icon "><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="250" height="248" style="max-width:48px" data-src="https://www.marsicalive.it/wp-content/uploads/2022/02/Foto-Profilo-e1644581649332.jpg"></i> Gironi Divini							</span>
</a></p><div class="bs-pagination-wrapper main-term-1907 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-5 "><div  class="post-278787 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1907"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Guardiani Farchione: un olio extravergine da provare! (anzi due&#8230;)" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/02/olio-guardiani-farchione-357x210.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/02/olio-guardiani-farchione-750x430.jpg"					class="img-holder" href="https://www.marsicalive.it/guardiani-farchione-un-olio-extravergine-da-provare-anzi-due/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/guardiani-farchione-un-olio-extravergine-da-provare-anzi-due/" title="Guardiani Farchione: un olio extravergine da provare! (anzi due&#8230;)">
<span class="post-title">
Guardiani Farchione: un olio extravergine da provare! (anzi due&#8230;)			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/franco-santini/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Franco Santini					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-02-21T14:18:13+01:00">21 Febbraio, 2022</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1907 clearfix"> <script>var bs_ajax_paginate_242306467 = '{"query":{"category":"1907","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"0","author_ids":"25","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"150","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"200","subtitle-location":"after-title","format-icon":"0","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"280402,280406,280209","query-main-term":"1907","columns":"1","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"150","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"200","subtitle-location":"after-title","format-icon":"0","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"414ac82","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="242306467"
title="Precedente">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Prev				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="242306467" title="Il prossimo">
Next <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div></div><div id="altro" class=" h-i w-bg w-bg-ffffff h-c h-c-000000 h-bg h-bg-1e73be w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s4 main-term-1907">
<a href="https://www.marsicalive.it/category/blog-dautore/" class="main-link">
<span class="h-text main-term-1907">
<i class="bf-icon bf-custom-icon "><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="225" height="225" style="max-width:48px" data-src="https://www.marsicalive.it/wp-content/uploads/2022/02/ilventa2.jpeg"></i> Internet Sherpa							</span>
</a></p><div class="bs-pagination-wrapper main-term-1907 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-5 "><div  class="post-277576 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1907"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="L’uomo nel mezzo: l&#8217;insidiosa frode bancaria del falso codice Iban" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/02/scam-g2c3ac784d_1280-357x210.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/02/scam-g2c3ac784d_1280-750x430.png"					class="img-holder" href="https://www.marsicalive.it/luomo-nel-mezzo/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/luomo-nel-mezzo/" title="L’uomo nel mezzo: l&#8217;insidiosa frode bancaria del falso codice Iban">
<span class="post-title">
L’uomo nel mezzo: l&#8217;insidiosa frode bancaria del falso codice Iban			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/gabriele-venturini/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Gabriele Venturini					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-02-03T15:34:32+01:00">3 Febbraio, 2022</time></span></div></div></div ></div></div></div></div><div id="altro" class=" h-i w-bg w-bg-ffffff h-c h-c-0a0a0a h-bg h-bg-1e73be w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s4 main-term-1907">
<a href="https://www.marsicalive.it/category/blog-dautore/" class="main-link">
<span class="h-text main-term-1907">
<i class="bf-icon bf-custom-icon "><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="400" height="400" style="max-width:48px" data-src="https://www.marsicalive.it/wp-content/uploads/2022/02/Franco-Lucia.jpg"></i> CryptoLive							</span>
</a></p><div class="bs-pagination-wrapper main-term-1907 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-5 "><div  class="post-279217 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1907"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Crypto valute, come sono nate e quanto consumano oggi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/02/Bitcoin-e-cryptovalute-quanto-consumano-357x210.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/02/Bitcoin-e-cryptovalute-quanto-consumano-750x430.jpg"					class="img-holder" href="https://www.marsicalive.it/crypto-valute-come-sono-nate-e-quanto-consumano-oggi/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/crypto-valute-come-sono-nate-e-quanto-consumano-oggi/" title="Crypto valute, come sono nate e quanto consumano oggi">
<span class="post-title">
Crypto valute, come sono nate e quanto consumano oggi			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/franco-lucia/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Franco Lucia					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-02-26T19:12:13+01:00">26 Febbraio, 2022</time></span></div></div></div ></div></div></div></div><div id="uasqcdep-11" class=" h-ni w-nt primary-sidebar-widget widget widget_uasqcdep"><div class="uasqcdep  uasqcdep-align-center uasqcdep-column-1 no-bg-box-model"><div id="uasqcdep-241635-136491844" class="uasqcdep-container uasqcdep-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="241635" data-type="image"><a itemprop="url" class="uasqcdep-link" href="https://myzona.it/" target="_blank" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="480" height="347" class="uasqcdep-image" data-src="https://www.marsicalive.it/wp-content/uploads/2022/01/banner-myzona-lancio-con-CTA-1.png" alt="MyZona Home" /></a></div><div id="uasqcdep-203833-1250031688" class="uasqcdep-container uasqcdep-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203833" data-type="image"><a itemprop="url" class="uasqcdep-link" href="https://www.marsicalive.it/Select_Car" target="_blank" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="320" height="260" class="uasqcdep-image" data-src="https://www.marsicalive.it/wp-content/uploads/2019/09/31_1020_RR_EVQDSS_HYBRID_320x260-1.gif" alt="Select Car" /></a></div></div></div></aside></div></div></div></main></div><div class="more-stories right more-stories-thumbnail-1"
data-scroll-top="450"
data-close-settings="1D;"><div class="more-stories-title">
Altre Notizie
<a href="#" class="more-stories-close">
<i class="fa fa-close"></i>
</a></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-280404 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Covid, ad Avezzano nuovi test salivari nelle scuole materne: si punta alla prudenza" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/12/tamponi-covid-bambini-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/12/tamponi-covid-bambini-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/covid-ad-avezzano-nuovi-test-salivari-nelle-scuole-materne-si-punta-alla-prudenza/"></a></div><p class="title">		<a href="https://www.marsicalive.it/covid-ad-avezzano-nuovi-test-salivari-nelle-scuole-materne-si-punta-alla-prudenza/" class="post-url post-title">
Covid, ad Avezzano nuovi test salivari nelle scuole materne:&hellip;		</a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2022-03-14T16:59:07+01:00">1 ora fa</time></span></div></div></div ><div class="post-280384 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Tutti in sella alla scoperta della ciclovia della castagna, la pista ciclabile immersa nei boschi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/03/Ciclovia-della-castagna-3-86x64.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/03/Ciclovia-della-castagna-3-210x136.jpeg"						class="img-holder" href="https://www.marsicalive.it/tutti-in-sella-alla-scoperta-della-ciclovia-della-castagna-la-pista-ciclabile-immersa-nei-boschi/"></a></div><p class="title">		<a href="https://www.marsicalive.it/tutti-in-sella-alla-scoperta-della-ciclovia-della-castagna-la-pista-ciclabile-immersa-nei-boschi/" class="post-url post-title">
Tutti in sella alla scoperta della ciclovia della castagna,&hellip;		</a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2022-03-14T12:31:00+01:00">6 ore fa</time></span></div></div></div ><div class="post-280380 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Ancora successi e podi per la società Karate Doschi: arrivano 3 medaglie d&#8217;oro" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/03/karate-doschi-2-86x64.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/03/karate-doschi-2-210x136.jpeg"						class="img-holder" href="https://www.marsicalive.it/ancora-successi-e-podi-per-la-societa-karate-doschi-arrivano-3-medaglie-doro/"></a></div><p class="title">		<a href="https://www.marsicalive.it/ancora-successi-e-podi-per-la-societa-karate-doschi-arrivano-3-medaglie-doro/" class="post-url post-title">
Ancora successi e podi per la società Karate Doschi:&hellip;		</a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2022-03-14T09:51:01+01:00">9 ore fa</time></span></div></div></div ></div></div></div><div class='bs-injection bs-injection-before_footer bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-40590 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab"><p class="section-heading sh-t3 sh-s7 main-term-172">
<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
<span class="h-text main-term-172">
Articoli più letti							</span>
</a></p><style>.bscb-40590 .section-heading.sh-t3 a.active,.bscb-40590.bscb-40590 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-40590 .section-heading.sh-t3 > .h-text{color:#dd3333}.bscb-40590 .section-heading.sh-t3 a:hover .h-text,.bscb-40590 .section-heading.sh-t3 a.active .h-text{color:#dd3333 !important}.bscb-40590.bscb-40590 .section-heading.sh-t3.sh-s7:after{background-color:#dd3333}.bscb-40590.bscb-40590 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-40590.bscb-40590 .section-heading.sh-t3.sh-s9:after,.bscb-40590.bscb-40590 .section-heading.sh-t3.sh-s9:after{background-color:#dd3333 !important}.bscb-40590.bscb-40590 .section-heading.sh-t3:before{border-top-color:#dd3333 !important}.bscb-40590.bscb-40590 .listing-item:hover .title a,.bscb-40590.bscb-40590 .listing-item-text-1 .post-meta a:hover,.bscb-40590.bscb-40590 .listing-item-grid .post-meta a:hover,.bscb-40590.bscb-40590 .listing-item .rating-stars span:before{color:#dd3333 !important}.bscb-40590.bscb-40590 .listing-item .rating-bar span,.bscb-40590.bscb-40590 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-40590.bscb-40590.better-newsticker .heading{background-color:#dd3333 !important}.bscb-40590.bscb-40590.better-newsticker .heading:after{border-left-color:#dd3333 !important}.bscb-40590 .bs-pagination .btn-bs-pagination:hover,.bscb-40590 .btn-bs-pagination.bs-pagination-in-loading{background-color:#dd3333 !important;border-color:#dd3333 !important;color:#fff !important}.bscb-40590 .listing-item-text-2:hover .item-inner{border-color:#dd3333 !important}.bscb-40590.bscb-40590.bscb-40590.bscb-40590 .term-badges.floated .term-badge a,.bscb-40590.bscb-40590 .bs-pagination-wrapper .bs-loading > div{background-color:#dd3333 !important;color:#fff !important}</style><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 "><div  class="post-280371 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Coronavirus senza arresto nella Marsica, ieri registrati 160 nuovi casi positivi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/11/Ospedale-Avezzano-pronto-soccorso-covid-coronavirus-2-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/11/Ospedale-Avezzano-pronto-soccorso-covid-coronavirus-2-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/coronavirus-senza-arresto-nella-marsica-ieri-registrati-160-nuovi-casi-positivi/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/coronavirus-senza-arresto-nella-marsica-ieri-registrati-160-nuovi-casi-positivi/" title="Coronavirus senza arresto nella Marsica, ieri registrati 160 nuovi casi positivi">
<span class="post-title">
Coronavirus senza arresto nella Marsica, ieri registrati 160 nuovi casi positivi			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/pietro-guida/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Redazione Cronaca					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-03-14T09:09:04+01:00">9 ore fa</time></span></div></div></div ><div  class="post-280394 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Cattura JC, dopo giorni di silenzio parla il Pnalm: “Per lui altra possibilità, speriamo non resti sogno”" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/03/jc-210x136.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/03/jc-279x220.png"					class="img-holder" href="https://www.marsicalive.it/cattura-jc-dopo-giorni-di-silenzio-parla-il-pnalm-per-lui-altra-possibilita-speriamo-non-resti-sogno/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/cattura-jc-dopo-giorni-di-silenzio-parla-il-pnalm-per-lui-altra-possibilita-speriamo-non-resti-sogno/" title="Cattura JC, dopo giorni di silenzio parla il Pnalm: “Per lui altra possibilità, speriamo non resti sogno”">
<span class="post-title">
Cattura JC, dopo giorni di silenzio parla il Pnalm: “Per lui altra possibilità, speriamo non resti sogno”			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/magda-tirabassi/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Magda Tirabassi					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-03-14T13:23:19+01:00">5 ore fa</time></span></div></div></div ><div  class="post-280396 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Coronavirus Marsica, in 24 ore i nuovi contagi sono 62: 29 ad Avezzano e 10 a Celano" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/03/covid-marsicalive-14-marzo-210x136.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/03/covid-marsicalive-14-marzo-279x220.png"					class="img-holder" href="https://www.marsicalive.it/coronavirus-marsica-in-24-ore-i-nuovi-contagi-sono-62-29-ad-avezzano-e-10-a-celano/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/coronavirus-marsica-in-24-ore-i-nuovi-contagi-sono-62-29-ad-avezzano-e-10-a-celano/" title="Coronavirus Marsica, in 24 ore i nuovi contagi sono 62: 29 ad Avezzano e 10 a Celano">
<span class="post-title">
Coronavirus Marsica, in 24 ore i nuovi contagi sono 62: 29 ad Avezzano e 10 a Celano			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Redazione Attualità					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-03-14T16:02:55+01:00">2 ore fa</time></span></div></div></div ><div  class="post-280374 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Emergenza Ucraina, Scurcola Marsicana si unisce a Rindertimi per la raccolta beni" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/03/rindertimi-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/03/rindertimi-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/emergenza-ucraina-scurcola-marsicana-si-unisce-a-rindertimi-per-la-raccolta-beni/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/emergenza-ucraina-scurcola-marsicana-si-unisce-a-rindertimi-per-la-raccolta-beni/" title="Emergenza Ucraina, Scurcola Marsicana si unisce a Rindertimi per la raccolta beni">
<span class="post-title">
Emergenza Ucraina, Scurcola Marsicana si unisce a Rindertimi per la raccolta beni			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Redazione Attualità					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-03-14T09:36:36+01:00">9 ore fa</time></span></div></div></div ></div></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="uasqcdep  uasqcdep-align-center uasqcdep-column-1 uasqcdep-float-center no-bg-box-model"><div id="uasqcdep-213360-180545249" class="uasqcdep-container uasqcdep-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="213360" data-type="image"><a itemprop="url" class="uasqcdep-link" href="https://farmaciasantacaterinasrl.it/giornate-della-salute/" target="_blank" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="480" height="388" class="uasqcdep-image" data-src="https://www.marsicalive.it/wp-content/uploads/2022/01/banner-promo-santa-caterina-1-1.png" alt="Santa Caterina Home" /></a></div></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-90190 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s7 main-term-172">
<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
<span class="h-text main-term-172">
Ultimi articoli							</span>
</a></p><style>.bscb-90190 .section-heading.sh-t3 a.active,.bscb-90190.bscb-90190 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-90190 .section-heading.sh-t3 > .h-text{color:#43a805}.bscb-90190 .section-heading.sh-t3 a:hover .h-text,.bscb-90190 .section-heading.sh-t3 a.active .h-text{color:#43a805 !important}.bscb-90190.bscb-90190 .section-heading.sh-t3.sh-s7:after{background-color:#43a805}.bscb-90190.bscb-90190 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-90190.bscb-90190 .section-heading.sh-t3.sh-s9:after,.bscb-90190.bscb-90190 .section-heading.sh-t3.sh-s9:after{background-color:#43a805 !important}.bscb-90190.bscb-90190 .section-heading.sh-t3:before{border-top-color:#43a805 !important}.bscb-90190.bscb-90190 .listing-item:hover .title a,.bscb-90190.bscb-90190 .listing-item-text-1 .post-meta a:hover,.bscb-90190.bscb-90190 .listing-item-grid .post-meta a:hover,.bscb-90190.bscb-90190 .listing-item .rating-stars span:before{color:#43a805 !important}.bscb-90190.bscb-90190 .listing-item .rating-bar span,.bscb-90190.bscb-90190 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-90190.bscb-90190.better-newsticker .heading{background-color:#43a805 !important}.bscb-90190.bscb-90190.better-newsticker .heading:after{border-left-color:#43a805 !important}.bscb-90190 .bs-pagination .btn-bs-pagination:hover,.bscb-90190 .btn-bs-pagination.bs-pagination-in-loading{background-color:#43a805 !important;border-color:#43a805 !important;color:#fff !important}.bscb-90190 .listing-item-text-2:hover .item-inner{border-color:#43a805 !important}.bscb-90190.bscb-90190.bscb-90190.bscb-90190 .term-badges.floated .term-badge a,.bscb-90190.bscb-90190 .bs-pagination-wrapper .bs-loading > div{background-color:#43a805 !important;color:#fff !important}</style><div class="bs-pagination-wrapper main-term-172 infinity bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 "><div  class="post-280336 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Esce di casa con l&#8217;auto e si cappotta, paura per un anziano di Capistrello (foto)" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/03/incidente-Capistrello-strada-cimitero-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/03/incidente-Capistrello-strada-cimitero-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/esce-di-casa-con-lauto-e-si-cappotta-paura-per-un-anziano-di-capistrello-foto/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/esce-di-casa-con-lauto-e-si-cappotta-paura-per-un-anziano-di-capistrello-foto/" title="Esce di casa con l&#8217;auto e si cappotta, paura per un anziano di Capistrello (foto)">
<span class="post-title">
Esce di casa con l&#8217;auto e si cappotta, paura per un anziano di Capistrello (foto)			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/sandro-gentile/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Sandro Gentile					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-03-13T11:47:28+01:00">13 Marzo, 2022</time></span></div></div></div ><div  class="post-280364 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="La comunità di San Benedetto dei Marsi accoglie i profughi ucraini, 4 adulti e 8 bambini" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/03/Profughi-ucraini-San-Benedetto-Dei-Marsi-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/03/Profughi-ucraini-San-Benedetto-Dei-Marsi-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/la-comunita-di-san-benedetto-dei-marsi-accoglie-i-profughi-ucraini-di-cui-4-adulti-e-8-bambini/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/la-comunita-di-san-benedetto-dei-marsi-accoglie-i-profughi-ucraini-di-cui-4-adulti-e-8-bambini/" title="La comunità di San Benedetto dei Marsi accoglie i profughi ucraini, 4 adulti e 8 bambini">
<span class="post-title">
La comunità di San Benedetto dei Marsi accoglie i profughi ucraini, 4 adulti e 8 bambini			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/luisiana-di-federico/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Luisiana Di Federico					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-03-13T16:36:29+01:00">13 Marzo, 2022</time></span></div></div></div ><div class="listing-item better-ads-listitemad listing-item-thumbnail listing-item-tb-2"><div class="uasqcdep uasqcdep-loc-block-ad uasqcdep-align-center uasqcdep-column-1 no-bg-box-model"><div id="uasqcdep-277570-714549452" class="uasqcdep-container uasqcdep-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="277570" data-type="code"><div id="uasqcdep-277570-714549452-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('uasqcdep-277570-714549452');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('uasqcdep-277570-714549452-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('uasqcdep-277570-714549452-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('uasqcdep-277570-714549452-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('uasqcdep-277570-714549452-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div  class="post-280326 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Il caro carburanti fa lievitare il prezzo degli ortaggi, e nel Fucino si teme per la siccità" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2012/07/siccità-nel-fucino-canali-irrigazione-agricoltura-4.jpg);"					class="img-holder" href="https://www.marsicalive.it/il-caro-carburanti-fa-lievitare-il-prezzo-degli-ortaggi-e-nel-fucino-si-teme-per-la-siccita/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/il-caro-carburanti-fa-lievitare-il-prezzo-degli-ortaggi-e-nel-fucino-si-teme-per-la-siccita/" title="Il caro carburanti fa lievitare il prezzo degli ortaggi, e nel Fucino si teme per la siccità">
<span class="post-title">
Il caro carburanti fa lievitare il prezzo degli ortaggi, e nel Fucino si teme per la siccità			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/pietro-guida/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Redazione Cronaca					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-03-13T10:34:21+01:00">13 Marzo, 2022</time></span></div></div></div ><div  class="post-280320 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Il meteo nella Marsica 13 &#8211; 19 marzo: inizialmente buono, a seguire da Giovedì un possibile cambiamento" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/03/24-7IT.gif);"					class="img-holder" href="https://www.marsicalive.it/il-meteo-nella-marsica-13-19-marzo-inizialmente-buono-a-seguire-da-giovedi-un-possibile-cambiamento/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/il-meteo-nella-marsica-13-19-marzo-inizialmente-buono-a-seguire-da-giovedi-un-possibile-cambiamento/" title="Il meteo nella Marsica 13 &#8211; 19 marzo: inizialmente buono, a seguire da Giovedì un possibile cambiamento">
<span class="post-title">
Il meteo nella Marsica 13 &#8211; 19 marzo: inizialmente buono, a seguire da Giovedì un possibile cambiamento			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/thomas-di-fiore/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Thomas Di Fiore					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-03-12T23:08:16+01:00">12 Marzo, 2022</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination infinity main-term-172 clearfix"> <script>var bs_ajax_paginate_1070230612 = '{"query":{"category":"172,4,1,3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"yesterday","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":"1","ad-after_each":"2","ad-type":"campaign","ad-banner":"203776","ad-campaign":"277568","ad-count":"2","ad-columns":"1","ad-orderby":"rand","ad-order":"ASC","ad-align":"center","paginate":"infinity","pagination-show-label":"0","columns":"4","listing-settings":"","override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"280402,280406,280209,278787,277576,279217,280404,280384,280380,280371,280394,280396,280374","query-main-term":"172","columns":"4","paginate":"infinity","pagination-show-label":"0","ad-active":"1","ad-after_each":"2","ad-type":"campaign","ad-banner":"203776","ad-campaign":"277568","ad-count":"2","ad-columns":"1","ad-orderby":"rand","ad-order":"ASC","ad-align":"center","override-listing-settings":"0","listing-settings":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9c978d6","data":{"vars":{"post-ranking-offset":4}}}';</script> <a  rel="next" class="btn-bs-pagination" data-id="1070230612"
title="Carica Altre Notizie">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Caricamento in corso ...			</span><span class="loaded txt">
Carica Altre Notizie			</span><span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span><span class="no-more" style="display: none;">
Non ci sono altri messaggi
</span></a></div></div></div></div></div></div></div></div><div class="footer-instagram footer-instagram-1 clearfix full-width"><h3 class="footer-instagram-label">
<span>
Seguici <a href="https://instagram.com/quotidianilive" target="_blank">@quotidianilive</a>
</span></h3></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets dark-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-about"><div  class="bs-shortcode bs-about "><h4 class="about-title">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="185" class="logo-image" data-src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
alt=""></h4><div class="about-text"><p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p><p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p><p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p><p style="text-align: center;"><hr><p style="text-align: center;"><p style="text-align: center;">
Tel. +39.392.1029.891</p><p style="text-align: center;"><p style="text-align: center;">Whatsapp  +39.392.1029.891</p><p style="text-align: center;">
<a href="https://www.marsicalive.it/credits">CHI SIAMO</a>      <a href="https://www.marsicalive.it/contact">CONTATTI</a></p></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-63" class=" h-ni w-nt footer-widget footer-column-3 widget widget_text"><div class="textwidget"><table><tbody><tr><td style="text-align: center;"><table><tbody><tr><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4></td><td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr><tr><td style="text-align: left;"><h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4></td><td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr><tr><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4></td><td><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr></tbody></table></td><td style="text-align: center;"><table><tbody><tr><td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4></td></tr><tr><td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td style="text-align: right;"><h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4></td></tr><tr><td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td><h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4></td></tr></tbody></table></td></tr></tbody></table></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2022 -  Live Communication GROUP srl. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Website Design: <a href="">Netware TCS</a></div></div></div></div></div></footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2160722-3');</script><script type="text/html" id="wpb-modifications"></script> <div class="rh-cover noscroll  no-social-icon" >
<span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Login						</span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.marsicalive.it">
<input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off">
<input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h">
<span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_8759_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
action="https://www.marsicalive.it/wp-login.php" method="post"><div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username">
<input type="text" name="log" id="form_8759_user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/></div><div class="login-field login-password">
<input type="password" name="pwd" id="form_8759_user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/></div><div class="login-field">
<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fstop-alla-raccolta-covid-nei-comuni-abruzzesi-tekneko-ecco-le-nuove-regole%2F"
class="go-reset-panel">Forget password?</a><span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox"
id="form_8759_rememberme"
value="forever"  />
<label class="remember-label">Remember me</label>
</span></div><div class="login-field login-submit">
<input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/>
<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/stop-alla-raccolta-covid-nei-comuni-abruzzesi-tekneko-ecco-le-nuove-regole/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i
class="fa fa-angle-left"></i> Login</span><div class="bs-login-reset-panel-inner"><div class="login-header">
<span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_8759_lostpasswordform"
action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
method="post"><div class="login-field reset-username">
<input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value=""/>
<input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/></div></form></div></div></div></div></div></div></div><link data-optimized="1" rel='stylesheet' id='js_composer_front-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/e68c39d49f603da70ace0dac92656158.css?ver=77b06' type='text/css' media='all' /> <script type='text/javascript' id='better-post-views-cache-js-extra'>/*  */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","post_id":"280402"};
/*  */</script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js'></script> <script type='text/javascript' id='publisher-theme-pagination-js-extra'>/*  */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/*  */</script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.11.0' id='publisher-theme-pagination-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.15.0' id='bf-slick-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.18' id='dflip-script-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.15.0' id='element-query-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.11.0' id='theme-libs-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.15.0' id='pretty-photo-js'></script> <script type='text/javascript' id='publisher-js-extra'>/*  */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"it-IT","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/*  */</script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/js/theme.min.js?ver=7.11.0' id='publisher-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.8.0' id='wpb_composer_front_js-js'></script> <script>var uasqcdep=function(t){"use strict";return{init:function(){0==uasqcdep.ads_state()&&uasqcdep.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".uasqcdep-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.marsicalive.it/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){uasqcdep.init()});</script> <script type="text/javascript">jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="u_CasUELbXFItQ-" value="IaCH2zvN" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="nTE-gQKLVDBuetMc" value="nmh]J[*Bo9HCcf@W" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="u_CasUELbXFItQ-" value="IaCH2zvN" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="nTE-gQKLVDBuetMc" value="nmh]J[*Bo9HCcf@W" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("u_CasUELbXFItQ-", "IaCH2zvN");
data.data.append("nTE-gQKLVDBuetMc", "nmh]J[*Bo9HCcf@W");
                    }
                    else {
                        data.data = data.data + '&u_CasUELbXFItQ-=IaCH2zvN&nTE-gQKLVDBuetMc=nmh]J[*Bo9HCcf@W';
                    }
                }
            });

        });</script> <script data-no-optimize="1" defer>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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-03-14 17:21:45 -->
<!-- Page generated by LiteSpeed Cache 4.5.0.1 on 2022-03-14 18:21:44 -->