	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sla, alzheimer e disabilità, assegno di cura dal Comune di Avezzano: un aiuto economico mensile | MarsicaLive</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.marsicalive.it/wp-content/cache/min/1/f2df25f70ebcf3fcd4c13e0276eef7ae.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<link rel="canonical" href="https://www.marsicalive.it/sla-alzheimer-e-disabilita-assegno-di-cura-dal-comune-di-avezzano-un-aiuto-economico-mensile/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sla, alzheimer e disabilità, assegno di cura dal Comune di Avezzano: un aiuto economico mensile | MarsicaLive" />
	<meta property="og:description" content="Avezzano. Parola d&#8217;ordine: alleviare i disagi delle persone fragili. L&#8217;amministrazione Di Pangrazio apre la porta alle presentazione delle richieste delle persone affette da Asl, alzheimer e disabilità gravissime per ottenere gli assegni di cura mensili per un anno. L&#8217;ok della giunta, su proposta del vicesindaco, Domenico Di Berardino, ha messo sul tavolo 300 mila euro [&hellip;]" />
	<meta property="og:url" content="https://www.marsicalive.it/sla-alzheimer-e-disabilita-assegno-di-cura-dal-comune-di-avezzano-un-aiuto-economico-mensile/" />
	<meta property="og:site_name" content="MarsicaLive" />
	<meta property="article:publisher" content="https://www.facebook.com/marsica.live" />
	<meta property="article:published_time" content="2021-04-03T08:58:23+00:00" />
	<meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2018/09/disabilità-1.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Giulia Antenucci">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marsicalive.it/#website","url":"https://www.marsicalive.it/","name":"MarsicaLive","description":"MarsicaLive, news e diretta Live dalla Marsica","potentialAction":[{"@type":"SearchAction","target":"https://www.marsicalive.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.marsicalive.it/sla-alzheimer-e-disabilita-assegno-di-cura-dal-comune-di-avezzano-un-aiuto-economico-mensile/#primaryimage","inLanguage":"it-IT","url":"https://www.marsicalive.it/wp-content/uploads/2018/09/disabilit\u00e0-1.jpg","width":800,"height":450},{"@type":"WebPage","@id":"https://www.marsicalive.it/sla-alzheimer-e-disabilita-assegno-di-cura-dal-comune-di-avezzano-un-aiuto-economico-mensile/#webpage","url":"https://www.marsicalive.it/sla-alzheimer-e-disabilita-assegno-di-cura-dal-comune-di-avezzano-un-aiuto-economico-mensile/","name":"Sla, alzheimer e disabilit\u00e0, assegno di cura dal Comune di Avezzano: un aiuto economico mensile | MarsicaLive","isPartOf":{"@id":"https://www.marsicalive.it/#website"},"primaryImageOfPage":{"@id":"https://www.marsicalive.it/sla-alzheimer-e-disabilita-assegno-di-cura-dal-comune-di-avezzano-un-aiuto-economico-mensile/#primaryimage"},"datePublished":"2021-04-03T08:58:23+00:00","dateModified":"2021-04-03T08:58:23+00:00","author":{"@id":"https://www.marsicalive.it/#/schema/person/377408e5ffa6938d6ba19ae0dbe4cc4a"},"breadcrumb":{"@id":"https://www.marsicalive.it/sla-alzheimer-e-disabilita-assegno-di-cura-dal-comune-di-avezzano-un-aiuto-economico-mensile/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.marsicalive.it/sla-alzheimer-e-disabilita-assegno-di-cura-dal-comune-di-avezzano-un-aiuto-economico-mensile/"]}]},{"@type":"BreadcrumbList","@id":"https://www.marsicalive.it/sla-alzheimer-e-disabilita-assegno-di-cura-dal-comune-di-avezzano-un-aiuto-economico-mensile/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.marsicalive.it/","url":"https://www.marsicalive.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.marsicalive.it/sla-alzheimer-e-disabilita-assegno-di-cura-dal-comune-di-avezzano-un-aiuto-economico-mensile/","url":"https://www.marsicalive.it/sla-alzheimer-e-disabilita-assegno-di-cura-dal-comune-di-avezzano-un-aiuto-economico-mensile/","name":"Sla, alzheimer e disabilit\u00e0, assegno di cura dal Comune di Avezzano: un aiuto economico mensile"}}]},{"@type":"Person","@id":"https://www.marsicalive.it/#/schema/person/377408e5ffa6938d6ba19ae0dbe4cc4a","name":"Giulia Antenucci","image":{"@type":"ImageObject","@id":"https://www.marsicalive.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b123719c945b664b080ea210d5d8a92d?s=96&d=mm&r=g","caption":"Giulia Antenucci"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.marsicalive.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Sla, alzheimer e disabilità, assegno di cura dal Comune di Avezzano: un aiuto economico mensile Feed dei commenti" href="https://www.marsicalive.it/sla-alzheimer-e-disabilita-assegno-di-cura-dal-comune-di-avezzano-un-aiuto-economico-mensile/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.marsicalive.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #be0023;
}

</style>










<style id='addtoany-inline-css' type='text/css'>
.addtoany_shortcode {
	text-align: center;
	filter: gray;
	-webkit-filter: grayscale(1);
	filter: grayscale(1);
	padding: 5px 0 0 0;
}
</style>


<script   type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>


<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-html5shiv' type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.14' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-respond' type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.14' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.marsicalive.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marsicalive.it/wp-json/wp/v2/posts/253789" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.marsicalive.it/?p=253789' />
<link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fsla-alzheimer-e-disabilita-assegno-di-cura-dal-comune-di-avezzano-un-aiuto-economico-mensile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fsla-alzheimer-e-disabilita-assegno-di-cura-dal-comune-di-avezzano-un-aiuto-economico-mensile%2F&#038;format=xml" />


<link rel="alternate" hreflang="it-IT" href="https://www.marsicalive.it/sla-alzheimer-e-disabilita-assegno-di-cura-dal-comune-di-avezzano-un-aiuto-economico-mensile/"/>
<link rel="alternate" hreflang="it" href="https://www.marsicalive.it/sla-alzheimer-e-disabilita-assegno-di-cura-dal-comune-di-avezzano-un-aiuto-economico-mensile/"/>
					   <meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" />
					    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                        <link rel="manifest" href="/site.webmanifest">
                        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
                        <meta name="msapplication-TileColor" content="#ffc40d">
                        <meta name="theme-color" content="#ffffff">
<!-- 2r1cl5phksggddln -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
    },
    "url": "https://www.marsicalive.it/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https://www.marsicalive.it/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Sla, alzheimer e disabilit\u00e0, assegno di cura dal Comune di Avezzano: un aiuto economico mensile",
    "description": " ",
    "datePublished": "2021-04-03",
    "dateModified": "2021-04-03",
    "author": {
        "@type": "Person",
        "@id": "#person-GiuliaAntenucci",
        "name": "Giulia Antenucci"
    },
    "image": "https://www.marsicalive.it/wp-content/uploads/2018/09/disabilit\u00e0-1.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.marsicalive.it/sla-alzheimer-e-disabilita-assegno-di-cura-dal-comune-di-avezzano-un-aiuto-economico-mensile/"
}</script>


<!-- BetterFramework Head Inline CSS -->
<style>
/* 
body.boxed {
    background-color: #fff
};
*/

.site-header.header-style-1 .header-inner {
    padding: 10px 0 !important;
}

.layout-1-col, .layout-2-col, .layout-3-col {
    padding-top: 20px;
}

.listing-item-classic-1 .title {
    padding-bottom: 10px;
}

.listing-item-classic-1 .featured {
    margin-right: -15px;
    margin-left: -15px;
}

.bs-about .about-title {
    text-align: center !important;
}

.logo-alive {
    color: #cd1713;
    font-size: 40px;
    font-weight: 700;
}

.pre-alive {
    display: block;
    font-size: 24px;
    line-height: 22px;
}

.date-alive {
    display: block;
    font-size: 16px;
    color: #555;
}

.ml-20 {
    margin-left: 20px;
}

.mr-20 {
   margin-right: 20px; 
}

.listing-item-classic-1 .post-subtitle {
    margin-bottom: 20px;
    margin-top: -10px;
    color: #666;
}

.single-post-content .entry-content .continue-reading-container a {
    color: #ffffff !important;
}

@media only screen and (max-width: 700px) {
  .continue-reading-content.close {
      max-height: 300px;
  }
}

.top-30 {
    padding-top: 30px;
}

.btn {
    color:white!important;
}

.dtfyg.dtfyg-before-header {
    padding-top: 0px !important;
    padding-bottom: 0px !important;
}
.text-logo a {
    color: #cd1713;
    font-weight: 700;
}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}
/* responsive phone */ @media(max-width: 767px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			.listing-item-classic-2 .featured a {
min-height: 440px;
}

.post-author-name b {
	font-weight: 700!important;
  color: #ba141a!important;
	font-size: 14px
}

.sigle-post-content .entry-content a {
	color: #ba141a!important;
}

@media only screen and (max-width: 768px) {
.post-related .listing-item {
    width: 100%!important;
	padding: 0px!important;
    float: left;
}
	.post-related .post-title {
		font-size: 17px
	}
}

.blink span i {
  animation: blinker 1.0s cubic-bezier(.5, 0, 1, 1) infinite alternate;  
	color: red;
}
@keyframes blinker {  
  from { opacity: 1; }
  to { opacity: 0; }
}

.bs-irp-heading {
	display: none;
}

.wso p {
	text-align: left;
}

.bs-irp .title {
	font-size: 16px;
}

.blink {
	display: none;
}
		</style>
		<meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="MarsicaLive"/>
  <meta property="og:title" content="Sla, alzheimer e disabilità, assegno di cura dal Comune di Avezzano: un aiuto economico mensile"/>
  <meta property="og:description" content="Avezzano. Parola d&#039;ordine: alleviare i disagi delle persone fragili. L&#039;amministrazione Di Pangrazio apre la porta alle presentazione delle richieste delle persone affette da Asl, alzheimer e disabilità gravissime per ottenere gli assegni di cura mensili per un anno. L&#039;ok della giunta, su proposta del vicesindaco, Domenico Di Berardino, ha messo sul tavolo 300 mila euro del fondo nazionale non autosufficienza, erogabili tramite assegni di cura. La somma potrà essere erogata con importi diversi a seconda dell’intensità del bisogno assistenziale e delle condizioni di reddito (Isee). 

 &quot;La finalità&quot;, afferma Di Berardino, &quot;è quella di alleviare l’impegno quotidiano dei nuclei familiari e fornire un supporto alla capacità di integrazione delle persone non autosufficienti in ogni contesto della vita&quot;. Il settore sociale del Comune, guidato da Maria Laura Ottavi, ha stabilito, in applicazione delle linee guida della Regione tre categorie di beneficiari dell’assegno: persone in condizione di disabilità gravissima tra cui quelle affette dal morbo di alzheimer, con grave compromissione motoria o con disabilità comportamentale dello spettro autistico ed altre con necessità di assistenza continuativa per 24 ore. 

 Si prevede un importo mensile da 400 a 1000 euro. Anche per le persone affette da Sla è previsto un assegno mensile da 400 a 1000 euro, mentre per i non autosufficienti gravi l&#039;assegno va da 150 a 400 euro. L&#039;avviso per la presentazione delle domande  è  pubblicato sul sito istituzionale del Comune e all&#039;albo pretorio on line: le ricerche devono essere redatte su modello scaricabile dal sito www.comune.avezzano.aq.it sezione notizie.

Informazioni all&#039;ufficio segretariato sociale, in via Vezzia 32 piano terra (orari lunedì, mercoledì e venerdì dalle 8 ,30 alle 13,30 giovedì dalle 15 alle 17,30) e ai numeri 0863 501377-0863 501334 (settore sociale)."/>
  <meta property="og:image" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=253789&amp;object_id=253789&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2018%252F09%252Fdisabilit%25C3%25A0-1.jpg"/>
  <meta property="og:image:url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=253789&amp;object_id=253789&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2018%252F09%252Fdisabilit%25C3%25A0-1.jpg"/>
  <meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=253789&amp;object_id=253789&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2018%252F09%252Fdisabilit%25C3%25A0-1.jpg"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:publisher" content="https://www.facebook.com/marsicalive/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	</head>

<body class="post-template-default single single-post postid-253789 single-format-standard translatepress-it_IT bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar active-ajax-search single-prim-cat-3 single-cat-3  wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-d" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">The news is by your side.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.marsicalive.it">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
				</div>
			</div>
				</div>
</div>
<div class="wso wso-before-header wso-loc-header_before wso-align-center wso-column-1"><div id="wso-222528-1326300235" class="wso-container wso-type-image  wso-hide-on-desktop wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222528" data-type="image"><a itemprop="url" class="wso-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/Fiat-Mobile-3.gif" alt="Sterpetti mobile 3" /></a></div></div>	<header id="header" class="site-header header-style-5 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li>
<li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li>
<li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li>
<li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Privacy Policy</a></li>
<li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
			     alt="MARSICALIVE"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />

			<span class="site-title">MARSICALIVE - MarsicaLive, news e diretta Live dalla Marsica</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-2">
							<div class="off-canvas-menu-icon-container off-icon-left">
					<div class="off-canvas-menu-icon">
						<div class="off-canvas-menu-icon-el"></div>
					</div>
				</div>
								<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li>
<li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li>
<li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li>
<li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li>
<li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li>
<li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="https://www.marsicalive.it">MARSICA</a></li>
<li id="menu-item-215846" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-215846"><a href="https://marsicalive.it/necrologi">NECROLOGIE</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
											<img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
						     alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/news/" ><span itemprop="name">NEWS</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Sla, alzheimer e disabilità, assegno di cura dal Comune di Avezzano: un aiuto economico mensile</span><meta itemprop="item" content="https://www.marsicalive.it/sla-alzheimer-e-disabilita-assegno-di-cura-dal-comune-di-avezzano-un-aiuto-economico-mensile/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="wso wso-after-header wso-loc-header_after wso-align-center wso-column-1"><div id="wso-203797-948981665" class="wso-container wso-type-image  wso-hide-on-tablet-portrait wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203797" data-type="image"><a itemprop="url" class="wso-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/Y.gif" alt="Sterpetti_desktop_1_1300x90" /></a></div></div></div><div class="content-wrap">
			<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="wso wso-leftskyscraper wso-pubadban wso-show-desktop wso-show-tablet-landscape wso-loc-skyscraper_left wso-align-left wso-column-1 wso-hide-on-phone wso-hide-on-tablet-portrait wso-clearfix"><div id="wso-222838-1608582462" class="wso-container wso-type-image  wso-hide-on-tablet-portrait wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222838" data-type="image"><a itemprop="url" class="wso-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds sx desktop" /></a></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="wso wso-leftskyscraper wso-pubadban wso-show-desktop wso-show-tablet-landscape wso-loc-skyscraper_right wso-align-right wso-column-1 wso-hide-on-phone wso-hide-on-tablet-portrait wso-clearfix"><div id="wso-222843-1232868889" class="wso-container wso-type-image  wso-hide-on-tablet-portrait wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222843" data-type="image"><a itemprop="url" class="wso-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds dx desktop" /></a></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-253789" class="post-253789 post type-post status-publish format-standard has-post-thumbnail  category-news single-post-content ">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Sla, alzheimer e disabilità, assegno di cura dal Comune di Avezzano: un aiuto economico mensile</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.marsicalive.it/author/giulia-antenucci/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/b123719c945b664b080ea210d5d8a92d?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Giulia Antenucci</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-04-03T10:58:23+02:00">Il <b>3 Aprile, 2021</b></time></span>
			</div>
					</div>
									<div class="single-featured">
									</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="253789"><i class="bf-icon  fa fa-eye"></i> <b class="number">124</b></span>			</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Fsla-alzheimer-e-disabilita-assegno-di-cura-dal-comune-di-avezzano-un-aiuto-economico-mensile%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Sla, alzheimer e disabilità, assegno di cura dal Comune di Avezzano: un aiuto economico mensile&url=https%3A%2F%2Fwww.marsicalive.it%2Fsla-alzheimer-e-disabilita-assegno-di-cura-dal-comune-di-avezzano-un-aiuto-economico-mensile%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Sla, alzheimer e disabilità, assegno di cura dal Comune di Avezzano: un aiuto economico mensile %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Fsla-alzheimer-e-disabilita-assegno-di-cura-dal-comune-di-avezzano-un-aiuto-economico-mensile%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p><span style="font-weight: 400;"><img loading="lazy" class="aligncenter wp-image-177778 size-full" src="https://www.marsicalive.it/wp-content/uploads/2018/09/disabilità-1.jpg" alt="" width="800" height="450" srcset="https://www.marsicalive.it/wp-content/uploads/2018/09/disabilità-1.jpg 800w, https://www.marsicalive.it/wp-content/uploads/2018/09/disabilità-1-260x146.jpg 260w, https://www.marsicalive.it/wp-content/uploads/2018/09/disabilità-1-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />Avezzano. Parola d&#8217;ordine: alleviare i disagi delle persone fragili. L&#8217;amministrazione Di Pangrazio apre la porta alle presentazione delle richieste delle persone affette da Asl, alzheimer e disabilità gravissime per ottenere gli assegni di cura mensili per un anno. L&#8217;ok della giunta, su proposta del vicesindaco, Domenico Di Berardino, ha messo sul tavolo 300 mila euro del fondo nazionale non autosufficienza, erogabili tramite assegni di cura. La somma potrà essere erogata con importi diversi a seconda dell’intensità del bisogno assistenziale e delle condizioni di reddito (Isee). </span></p>
<div class="wso wso-post-inline wso-float-center wso-align-center wso-column-1 wso-hide-on-tablet-landscape wso-hide-on-desktop wso-clearfix"><div id="wso-203776-454409358" class="wso-container wso-type-code  wso-hide-on-desktop wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="wso-203776-454409358-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wso-203776-454409358');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wso-203776-454409358-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wso-203776-454409358-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="wso wso-post-inline wso-float-center wso-align-center wso-column-1 wso-hide-on-phone wso-hide-on-tablet-portrait wso-clearfix"><div id="wso-203777-945436841" class="wso-container wso-type-code  wso-hide-on-tablet-portrait wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="wso-203777-945436841-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wso-203777-945436841');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('wso-203777-945436841-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wso-203777-945436841-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p><span style="font-weight: 400;"> &#8220;La finalità&#8221;, afferma Di Berardino, &#8220;è quella di alleviare l’impegno quotidiano dei nuclei familiari e fornire un supporto alla capacità di integrazione delle persone non autosufficienti in ogni contesto della vita&#8221;. Il settore sociale del Comune, guidato da Maria Laura Ottavi, ha stabilito, in applicazione delle linee guida della Regione tre categorie di beneficiari dell’assegno: persone in condizione di disabilità gravissima tra cui quelle affette dal morbo di alzheimer, con grave compromissione motoria o con disabilità comportamentale dello spettro autistico ed altre con necessità di assistenza continuativa per 24 ore. </span></p>
 <p><span style="font-weight: 400;"> Si prevede un importo mensile da 400 a 1000 euro. Anche per le persone affette da Sla è previsto un assegno mensile da 400 a 1000 euro, mentre per i non autosufficienti gravi l&#8217;assegno va da 150 a 400 euro. L&#8217;avviso per la presentazione delle domande  è  pubblicato sul sito istituzionale del Comune e all&#8217;albo pretorio on line: le ricerche devono essere redatte su modello scaricabile dal sito </span><a href="http://www.comune.avezzano.aq.it/"><span style="font-weight: 400;">www.comune.avezzano.aq.it</span></a><span style="font-weight: 400;"> sezione notizie.</span></p>
<div class="bs-irp center bs-irp-thumbnail-1-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related Posts</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<div class="post-253802 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Va in pensione il cane carabiniere Simba, ha partecipato alle ricerche degli escursionisti sul Velino" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/04/simba-cane-velino-86x64.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/04/simba-cane-velino-210x136.jpeg"						class="img-holder" href="https://www.marsicalive.it/va-in-pensione-il-cane-carabiniere-simba-ha-partecipato-alle-ricerche-degli-escursionisti-sul-velino/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/va-in-pensione-il-cane-carabiniere-simba-ha-partecipato-alle-ricerche-degli-escursionisti-sul-velino/" class="post-url post-title">
			Va in pensione il cane carabiniere Simba, ha partecipato&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-04-03T14:41:50+02:00">28 minuti fa</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> <p><span style="font-weight: 400;">Informazioni all&#8217;ufficio segretariato sociale, in via Vezzia 32 piano terra (orari lunedì, mercoledì e venerdì dalle 8 ,30 alle 13,30 giovedì dalle 15 alle 17,30) e ai numeri 0863 501377-0863 501334 (settore sociale).</span></p>
<p>&nbsp;</p> <div class="wso wso-post-bottom wso-float-center wso-align-center wso-column-2"><div id="wso-203776-1463073147" class="wso-container wso-type-code  wso-hide-on-desktop wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="wso-203776-1463073147-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wso-203776-1463073147');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wso-203776-1463073147-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wso-203776-1463073147-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

						</article>
		<div class="wso wso-post-before-author wso-loc-post_before_author_box wso-align-center wso-column-2"><div id="wso-241634-177083355" class="wso-container wso-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="241634" data-type="image"><a itemprop="url" class="wso-link" href="https://farmaciasantacaterinasrl.it/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/02/banner-promo-santa-caterina-1.png" alt="Santa Caterina Article" /></a></div><div id="wso-247448-117648257" class="wso-container wso-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="247448" data-type="image"><a itemprop="url" class="wso-link" href="https://www.iloveabruzzo.eu" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2021/01/480X400PX-GIULIANO.jpg" alt="Montaldi Article" /></a></div></div>	</div>
<div class="wso wso-after-related wso-loc-post_after_related wso-align-center wso-column-2"><div id="wso-203818-2089882785" class="wso-container wso-type-image  wso-hide-on-desktop wso-hide-on-tablet-portrait wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203818" data-type="image"><a itemprop="url" class="wso-link" href="https://www.gironidivini.it/guida-vini-bevitori-curiosi/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/03/banner-guida-2020-v2.png" alt="Guida Vini articolo (ex Risparmio Casa)" /></a></div></div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-2-2" class=" h-ni w-t extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-638">

		
							<a href="https://www.marsicalive.it/category/sponsor/" class="main-link">
							<span class="h-text main-term-638">
								 MARSICALIVE CONSIGLIA							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-638 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
	<div  class="post-253398 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="“Rustichella d’Abruzzo” presenta il suo primo spot: lode alla tradizione per un’eccellenza vestina nel mondo" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/03/SPOT-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/03/SPOT-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/rustichella-dabruzzo-presenta-il-suo-primo-spot-lode-alla-tradizione-per-uneccellenza-vestina-nel-mondo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/rustichella-dabruzzo-presenta-il-suo-primo-spot-lode-alla-tradizione-per-uneccellenza-vestina-nel-mondo/" title="“Rustichella d’Abruzzo” presenta il suo primo spot: lode alla tradizione per un’eccellenza vestina nel mondo">
			<span class="post-title">
				“Rustichella d’Abruzzo” presenta il suo primo spot: lode alla tradizione per un’eccellenza vestina nel mondo			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-30T15:03:53+02:00">30 Marzo, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-253727 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Le chiese ai tempi del covid: sì alla sicurezza con uno sguardo alla prevenzione" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/04/20210402_182710-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/04/20210402_182710-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/le-chiese-ai-tempi-del-covid-si-alla-sicurezza-con-uno-sguardo-alla-prevenzione/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/le-chiese-ai-tempi-del-covid-si-alla-sicurezza-con-uno-sguardo-alla-prevenzione/" title="Le chiese ai tempi del covid: sì alla sicurezza con uno sguardo alla prevenzione">
			<span class="post-title">
				Le chiese ai tempi del covid: sì alla sicurezza con uno sguardo alla prevenzione			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-04-02T18:28:37+02:00">2 Aprile, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-253601 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Personale ATA nelle scuole, sei ancora in tempo per salire con il punteggio: ecco come" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/04/sapere-aude-pc-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/04/sapere-aude-pc-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/personale-ata-nelle-scuole-sei-ancora-in-tempo-per-salire-con-il-punteggio-ecco-come/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/personale-ata-nelle-scuole-sei-ancora-in-tempo-per-salire-con-il-punteggio-ecco-come/" title="Personale ATA nelle scuole, sei ancora in tempo per salire con il punteggio: ecco come">
			<span class="post-title">
				Personale ATA nelle scuole, sei ancora in tempo per salire con il punteggio: ecco come			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-04-01T13:59:30+02:00">1 Aprile, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-253490 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Come avviene il trapianto delle piantine di finocchio nel Fucino" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/03/Ortomedia-trapianto-e1617191830547-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/03/Ortomedia-trapianto-e1617191830547-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/come-avviene-il-trapianto-delle-piantine-di-finocchio-nel-fucino/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/come-avviene-il-trapianto-delle-piantine-di-finocchio-nel-fucino/" title="Come avviene il trapianto delle piantine di finocchio nel Fucino">
			<span class="post-title">
				Come avviene il trapianto delle piantine di finocchio nel Fucino			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T14:01:55+02:00">31 Marzo, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-253479 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="&#8220;Covid, se vai via ti sposo&#8221;: gli innamorati tornano a sognare nell&#8217;atelier Francesca sposi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/03/francesca-sposi-covid-se-vai-via-mi-sposo-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/03/francesca-sposi-covid-se-vai-via-mi-sposo-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/covid-se-vai-via-ti-sposo-gli-innamorati-tornano-a-sognare-nellatelier-francesca-sposi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/covid-se-vai-via-ti-sposo-gli-innamorati-tornano-a-sognare-nellatelier-francesca-sposi/" title="&#8220;Covid, se vai via ti sposo&#8221;: gli innamorati tornano a sognare nell&#8217;atelier Francesca sposi">
			<span class="post-title">
				&#8220;Covid, se vai via ti sposo&#8221;: gli innamorati tornano a sognare nell&#8217;atelier Francesca sposi			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T13:32:59+02:00">31 Marzo, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-253441 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="La Farmacia Santa Caterina ci racconta l&#8217;impatto del lockdown sui bambini: le testimonianze dei genitori" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/03/photo-1585103524263-584909674b79-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/03/photo-1585103524263-584909674b79-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/la-farmacia-santa-caterina-ci-racconta-limpatto-del-lockdown-sui-bambini-le-testimonianze-dei-genitori/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/la-farmacia-santa-caterina-ci-racconta-limpatto-del-lockdown-sui-bambini-le-testimonianze-dei-genitori/" title="La Farmacia Santa Caterina ci racconta l&#8217;impatto del lockdown sui bambini: le testimonianze dei genitori">
			<span class="post-title">
				La Farmacia Santa Caterina ci racconta l&#8217;impatto del lockdown sui bambini: le testimonianze dei genitori			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T08:10:41+02:00">31 Marzo, 2021</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-638 clearfix">
			<script>var bs_ajax_paginate_869580197 = '{"query":{"category":"638","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"modified","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"1","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"638","columns":"2","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f9449cb","data":{"vars":{"post-ranking-offset":6}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="869580197"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="869580197" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="wso-7" class=" h-ni w-nt extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_wso"><div class="wso  wso-align-center wso-column-1"><div id="wso-203791-1350863482" class="wso-container wso-type-image  wso-hide-on-desktop wso-hide-on-tablet-portrait wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203791" data-type="image"><a itemprop="url" class="wso-link" href="https://www.marsicalive.it/McDonalds" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/ORIZZONTALEAZ-1.jpg" alt="McDonalds_mobile_336x250" /></a></div></div></div><div id="wso-8" class=" h-ni w-nt primary-sidebar-widget widget widget_wso"><div class="wso  wso-align-center wso-column-1"><div id="wso-203776-1402309399" class="wso-container wso-type-code  wso-hide-on-desktop wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="wso-203776-1402309399-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wso-203776-1402309399');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wso-203776-1402309399-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wso-203776-1402309399-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Altre Notizie
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-253798 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-614">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Coronavirus e sicurezza nelle scuole, dalla Regione 1 mln di euro per acquisto di termoscanner" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/04/termoscanner-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/04/termoscanner-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/coronavirus-e-sicurezza-nelle-scuole-dalla-regione-1-mln-di-euro-per-acquisto-di-termoscanner/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/coronavirus-e-sicurezza-nelle-scuole-dalla-regione-1-mln-di-euro-per-acquisto-di-termoscanner/" class="post-url post-title">
			Coronavirus e sicurezza nelle scuole, dalla Regione 1 mln di&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-04-03T13:47:27+02:00">1 ora fa</time></span>
						</div>
			</div>
	</div >
	<div class="post-253794 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Pasqua e solidarietà, il Comune di Cappadocia dono un uovo Ail a tutti i bambini del paese" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/04/uova-capp1-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/04/uova-capp1-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/pasqua-e-solidarieta-il-comune-di-cappadocia-dono-un-uovo-ail-a-tutti-i-bambini-del-paese/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/pasqua-e-solidarieta-il-comune-di-cappadocia-dono-un-uovo-ail-a-tutti-i-bambini-del-paese/" class="post-url post-title">
			Pasqua e solidarietà, il Comune di Cappadocia dono un uovo&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-04-03T13:10:38+02:00">2 ore fa</time></span>
						</div>
			</div>
	</div >
	<div class="post-253705 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Il Cerasuolo d&#8217;Abruzzo di Terzini è il miglior vino rosato d&#8217;Italia?" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/04/cerasuolo-terzini-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/04/cerasuolo-terzini-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/il-cerasuolo-dabruzzo-di-terzini-e-il-miglior-vino-rosato-ditalia/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/il-cerasuolo-dabruzzo-di-terzini-e-il-miglior-vino-rosato-ditalia/" class="post-url post-title">
			Il Cerasuolo d&#8217;Abruzzo di Terzini è il miglior vino&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-04-03T12:28:00+02:00">3 ore fa</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div><div class='bs-injection bs-injection-before_footer bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div id="nat_60240303720eb90810a29d02"></div>
		</div>
	</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-32029 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab">		<p class="section-heading sh-t3 sh-s7 main-term-172">

		
							<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								Articoli più letti							</span>
				</a>
			
		
		</p>
		
<style>
.bscb-32029 .section-heading.sh-t3 a.active,.bscb-32029.bscb-32029 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-32029 .section-heading.sh-t3 > .h-text{color:#dd3333}.bscb-32029 .section-heading.sh-t3 a:hover .h-text,.bscb-32029 .section-heading.sh-t3 a.active .h-text{color:#dd3333 !important}.bscb-32029.bscb-32029 .section-heading.sh-t3.sh-s7:after{background-color:#dd3333}.bscb-32029.bscb-32029 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-32029.bscb-32029 .section-heading.sh-t3.sh-s9:after,.bscb-32029.bscb-32029 .section-heading.sh-t3.sh-s9:after{background-color:#dd3333 !important}.bscb-32029.bscb-32029 .section-heading.sh-t3:before{border-top-color:#dd3333 !important}.bscb-32029.bscb-32029 .listing-item:hover .title a,.bscb-32029.bscb-32029 .listing-item-text-1 .post-meta a:hover,.bscb-32029.bscb-32029 .listing-item-grid .post-meta a:hover,.bscb-32029.bscb-32029 .listing-item .rating-stars span:before{color:#dd3333 !important}.bscb-32029.bscb-32029 .listing-item .rating-bar span,.bscb-32029.bscb-32029 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-32029.bscb-32029.better-newsticker .heading{background-color:#dd3333 !important}.bscb-32029.bscb-32029.better-newsticker .heading:after{border-left-color:#dd3333 !important}.bscb-32029 .bs-pagination .btn-bs-pagination:hover,.bscb-32029 .btn-bs-pagination.bs-pagination-in-loading{background-color:#dd3333 !important;border-color:#dd3333 !important;color:#fff !important}.bscb-32029 .listing-item-text-2:hover .item-inner{border-color:#dd3333 !important}.bscb-32029.bscb-32029.bscb-32029.bscb-32029 .term-badges.floated .term-badge a,.bscb-32029.bscb-32029 .bs-pagination-wrapper .bs-loading > div{background-color:#dd3333 !important;color:#fff !important}

</style>
	<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 ">
	<div  class="post-253696 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Coronavirus, allarme contagi nella Marsica: 83 casi in 24 ore (30 ad Avezzano)" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/04/bollettino-2-aprile-2021-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/04/bollettino-2-aprile-2021-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/coronavirus-allarme-contagi-nella-marsica-83-casi-in-24-ore-30-ad-avezzano/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/coronavirus-allarme-contagi-nella-marsica-83-casi-in-24-ore-30-ad-avezzano/" title="Coronavirus, allarme contagi nella Marsica: 83 casi in 24 ore (30 ad Avezzano)">
			<span class="post-title">
				Coronavirus, allarme contagi nella Marsica: 83 casi in 24 ore (30 ad Avezzano)			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-04-02T15:17:10+02:00">2 Aprile, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-253762 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Mille positivi in Marsica, pochi controlli, niente posti letto: l&#8217;appello del primario di Avezzano" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/11/pronto-soccorso-ospedale-Avezzano-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/11/pronto-soccorso-ospedale-Avezzano-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/mille-positivi-in-marsica-pochi-controlli-niente-posti-letto-lappello-del-primario-di-avezzano/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/mille-positivi-in-marsica-pochi-controlli-niente-posti-letto-lappello-del-primario-di-avezzano/" title="Mille positivi in Marsica, pochi controlli, niente posti letto: l&#8217;appello del primario di Avezzano">
			<span class="post-title">
				Mille positivi in Marsica, pochi controlli, niente posti letto: l&#8217;appello del primario di Avezzano			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-04-03T09:45:38+02:00">5 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-253763 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="In 20 a consumare birra in pieno centro, chiuso un bar a piazza Torlonia ad Avezzano" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/04/birra-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/04/birra-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/in-20-a-consumare-birra-in-pieno-centro-chiuso-un-bar-a-piazza-torlonia-ad-avezzano/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/in-20-a-consumare-birra-in-pieno-centro-chiuso-un-bar-a-piazza-torlonia-ad-avezzano/" title="In 20 a consumare birra in pieno centro, chiuso un bar a piazza Torlonia ad Avezzano">
			<span class="post-title">
				In 20 a consumare birra in pieno centro, chiuso un bar a piazza Torlonia ad Avezzano			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-04-03T09:40:45+02:00">5 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-253720 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Restrizioni anti covid: nei Comuni in zona rossa da martedì chiusi parrucchieri e estetisti" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2015/12/parrucchieri.jpg);"					class="img-holder" href="https://www.marsicalive.it/restrizioni-anti-covid-nei-comuni-in-zona-rossa-da-martedi-chiusi-parrucchieri-e-estetisti/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/restrizioni-anti-covid-nei-comuni-in-zona-rossa-da-martedi-chiusi-parrucchieri-e-estetisti/" title="Restrizioni anti covid: nei Comuni in zona rossa da martedì chiusi parrucchieri e estetisti">
			<span class="post-title">
				Restrizioni anti covid: nei Comuni in zona rossa da martedì chiusi parrucchieri e estetisti			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-04-02T17:58:07+02:00">2 Aprile, 2021</time></span>
						</div>
		</div>
</div >
	</div>
	</div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="wso  wso-align-center wso-column-2 wso-float-center"></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-37577 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s7 main-term-172">

		
							<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								Ultimi articoli							</span>
				</a>
			
		
		</p>
		
<style>
.bscb-37577 .section-heading.sh-t3 a.active,.bscb-37577.bscb-37577 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-37577 .section-heading.sh-t3 > .h-text{color:#43a805}.bscb-37577 .section-heading.sh-t3 a:hover .h-text,.bscb-37577 .section-heading.sh-t3 a.active .h-text{color:#43a805 !important}.bscb-37577.bscb-37577 .section-heading.sh-t3.sh-s7:after{background-color:#43a805}.bscb-37577.bscb-37577 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-37577.bscb-37577 .section-heading.sh-t3.sh-s9:after,.bscb-37577.bscb-37577 .section-heading.sh-t3.sh-s9:after{background-color:#43a805 !important}.bscb-37577.bscb-37577 .section-heading.sh-t3:before{border-top-color:#43a805 !important}.bscb-37577.bscb-37577 .listing-item:hover .title a,.bscb-37577.bscb-37577 .listing-item-text-1 .post-meta a:hover,.bscb-37577.bscb-37577 .listing-item-grid .post-meta a:hover,.bscb-37577.bscb-37577 .listing-item .rating-stars span:before{color:#43a805 !important}.bscb-37577.bscb-37577 .listing-item .rating-bar span,.bscb-37577.bscb-37577 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-37577.bscb-37577.better-newsticker .heading{background-color:#43a805 !important}.bscb-37577.bscb-37577.better-newsticker .heading:after{border-left-color:#43a805 !important}.bscb-37577 .bs-pagination .btn-bs-pagination:hover,.bscb-37577 .btn-bs-pagination.bs-pagination-in-loading{background-color:#43a805 !important;border-color:#43a805 !important;color:#fff !important}.bscb-37577 .listing-item-text-2:hover .item-inner{border-color:#43a805 !important}.bscb-37577.bscb-37577.bscb-37577.bscb-37577 .term-badges.floated .term-badge a,.bscb-37577.bscb-37577 .bs-pagination-wrapper .bs-loading > div{background-color:#43a805 !important;color:#fff !important}

</style>
		<div class="bs-pagination-wrapper main-term-172 infinity bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 ">
	<div  class="post-253746 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Pasqua zona rossa in tutta Italia: ecco le regole per sport, visite amici e seconde case" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/04/pasqua-covid-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/04/pasqua-covid-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/pasqua-zona-rossa-in-tutta-italia-ecco-le-regole-per-sport-visite-amici-e-seconde-case/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/pasqua-zona-rossa-in-tutta-italia-ecco-le-regole-per-sport-visite-amici-e-seconde-case/" title="Pasqua zona rossa in tutta Italia: ecco le regole per sport, visite amici e seconde case">
			<span class="post-title">
				Pasqua zona rossa in tutta Italia: ecco le regole per sport, visite amici e seconde case			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-04-02T19:08:48+02:00">2 Aprile, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-253712 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Covid, zone rosse: Celano, Pescina e Cerchio. Escono Sante Marie, San Benedetto e Magliano" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-02-at-16.29.361-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-02-at-16.29.361-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/covid-zone-rosse-celano-pescina-e-cerchio-escono-sante-marie-san-benedetto-e-magliano/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/covid-zone-rosse-celano-pescina-e-cerchio-escono-sante-marie-san-benedetto-e-magliano/" title="Covid, zone rosse: Celano, Pescina e Cerchio. Escono Sante Marie, San Benedetto e Magliano">
			<span class="post-title">
				Covid, zone rosse: Celano, Pescina e Cerchio. Escono Sante Marie, San Benedetto e Magliano			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-04-02T17:30:48+02:00">2 Aprile, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-253780 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Aggredisce barista e la mamma 80enne, marsicana assolta perché alcolizzata" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/04/rissa-bar-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/04/rissa-bar-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/aggredisce-barista-e-la-mamma-80enne-marsicana-assolta-perche-alcolizzata/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/aggredisce-barista-e-la-mamma-80enne-marsicana-assolta-perche-alcolizzata/" title="Aggredisce barista e la mamma 80enne, marsicana assolta perché alcolizzata">
			<span class="post-title">
				Aggredisce barista e la mamma 80enne, marsicana assolta perché alcolizzata			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-04-03T09:59:41+02:00">5 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-253774 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Coronavirus, conclusa a Pescina giornata di tamponi molecolari: ecco i risultati" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/04/3125B907-9DCF-40D4-9F23-22EA9A2A1886-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/04/3125B907-9DCF-40D4-9F23-22EA9A2A1886-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/coronavirus-conclusa-a-pescina-giornata-di-tamponi-molecolari-ecco-i-risultati/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/coronavirus-conclusa-a-pescina-giornata-di-tamponi-molecolari-ecco-i-risultati/" title="Coronavirus, conclusa a Pescina giornata di tamponi molecolari: ecco i risultati">
			<span class="post-title">
				Coronavirus, conclusa a Pescina giornata di tamponi molecolari: ecco i risultati			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-04-03T09:50:58+02:00">5 ore fa</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination infinity main-term-172 clearfix">
			<script>var bs_ajax_paginate_1337351923 = '{"query":{"category":"172,9,4,1,3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"today","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","paginate":"infinity","pagination-show-label":"0","columns":"4","listing-settings":"","override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"253789,253807,253802,253798,253794,253705,253696,253762,253763,253720","query-main-term":"172","columns":"4","paginate":"infinity","pagination-show-label":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","override-listing-settings":"0","listing-settings":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c6bf809","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="1337351923"
				   title="Carica Altre Notizie">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				Caricamento in corso ...			</span>

					<span class="loaded txt">
				Carica Altre Notizie			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				Non ci sono altri messaggi 
			</span>

				</a>

				</div></div></div></div></div></div>
</div>		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="wso wso-before-footer wso-loc-footer_before wso-align-center wso-column-1"><div id="wso-203846-1662191219" class="wso-container wso-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203846" data-type="image"><a itemprop="url" class="wso-link" href="https://www.centromedilabavezzano.it/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/medila-ecografia.jpg" alt="Medilab mobile desktop 336&#215;280" /></a></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-63" class=" h-ni w-nt extendedwopts-hide extendedwopts-desktop extendedwopts-tablet footer-widget footer-column-1 widget widget_text">			<div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4>
</td>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: left;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4>
</td>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4>
</td>
<td><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
</tbody>
</table>
</td>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4>
</td>
</tr>
<tr>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: right;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4>
</td>
</tr>
<tr>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td>
<h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
		</div><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p>
<p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p>
<p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p>
<p style="text-align: center;">
<hr>
<p style="text-align: center;">
<p style="text-align: center;">
Tel. +39.329.1029891 </p>
<p style="text-align: center;">
<p style="text-align: center;">Whatsapp  +39.348.8039819</p>
<p style="text-align: center;">
<a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-2" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.abruzzolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/AbruzzoLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-3" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.laziolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/LazioLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-5" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.pescaralive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/PescaraLive3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-4" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.confinelive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/ConfineLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-6" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="https://www.marsicalive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/MarsicaLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-7" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.trendemoda.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/TrendModa3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 -  Live Communication GROUP srl. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="">Netware TCS</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="wso wso-after-footer wso-loc-footer_after wso-align-center wso-column-1"><div id="wso-213365-413904135" class="wso-container wso-type-image  wso-hide-on-desktop wso-hide-on-tablet-portrait wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="213365" data-type="image"><a itemprop="url" class="wso-link" href="http://ristorantehappywok.it/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/02/banner-happy-wok-480x360-1.jpg" alt="Happy Wok mobile" /></a></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type="text/html" id="wpb-modifications"></script>		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Login						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.marsicalive.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_89181_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_89181_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_89181_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fsla-alzheimer-e-disabilita-assegno-di-cura-dal-comune-di-avezzano-un-aiuto-economico-mensile%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_89181_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/sla-alzheimer-e-disabilita-assegno-di-cura-dal-comune-di-avezzano-un-aiuto-economico-mensile/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_89181_lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		

<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","post_id":"253789"};
/* ]]> */
</script>





















	<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#ffffff;background:rgb(221,51,51);background: rgba(221,51,51,0.85);"><p>INFORMATIVA: Questo sito si avvale di cookie per finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso clicca il link. Chiudendo questo banner, scorrendo questa pagina o cliccando su un articolo acconsenti all’uso dei cookie <a style="color:#ffffff;" href="#" id="fom">http://www.marsicalive.it/?page_id=66</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(221,51,51,0.9);"><p> Questo sito o strumenti terzi si avvalgono di cookie per finalità illustrate nella cookie policy ( http://www.marsicalive.it/?page_id=66 ). Se vuoi saperne di più o negare il consenso consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo in altra maniera, acconsenti all’uso dei cookie</p><p><a style="color:#ffffff;" href="#" id="pea_close">Accetto</a></p></div></div>	
	
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.marsicalive.it/wp-content/cache/min/1/5fbf0294fe1f8d6f3ac863aba4204594.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.marsicalive.it/wp-content/cache/min/1/f2df25f70ebcf3fcd4c13e0276eef7ae.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1617455381 -->