	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/>

		<title>Scuole al freddo e basse temperature, gli studenti del Turistico di Tagliacozzo protestano davanti al Comune | MarsicaLive</title>
<script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'https://www.marsicalive.it/wp-content/plugins/popup-builder-gold';SG_POPUP_VERSION='3.12_3'</script>
<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.marsicalive.it/scuole-al-freddo-e-basse-temperature-gli-studenti-del-turistico-di-tagliacozzo-protestano-davanti-al-comune/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scuole al freddo e basse temperature, gli studenti del Turistico di Tagliacozzo protestano davanti al Comune | MarsicaLive" />
<meta property="og:description" content="Tagliacozzo. Scuole al freddo e studenti in protesta davanti al Comune. È accaduto questa mattina alla scuola &#8220;Argoli&#8221; di Tagliacozzo dove gli studenti delle superiori si sono ritrovati con le aule al freddo. I ragazzi dell&#8217;Istituto Tecnico per il Turismo hanno deciso così di scioperare a causa della situazione e delle basse temperature all&#8217;interno dell&#8217;edificio. &hellip;" />
<meta property="og:url" content="https://www.marsicalive.it/scuole-al-freddo-e-basse-temperature-gli-studenti-del-turistico-di-tagliacozzo-protestano-davanti-al-comune/" />
<meta property="og:site_name" content="MarsicaLive" />
<meta property="article:publisher" content="https://www.facebook.com/marsica.live" />
<meta property="article:section" content="NEWS" />
<meta property="article:published_time" content="2019-01-11T08:25:02+00:00" />
<meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2019/01/scuola-tagliacozzo-protesta.jpeg" />
<meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/uploads/2019/01/scuola-tagliacozzo-protesta.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="908" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tagliacozzo. Scuole al freddo e studenti in protesta davanti al Comune. È accaduto questa mattina alla scuola &#8220;Argoli&#8221; di Tagliacozzo dove gli studenti delle superiori si sono ritrovati con le aule al freddo. I ragazzi dell&#8217;Istituto Tecnico per il Turismo hanno deciso così di scioperare a causa della situazione e delle basse temperature all&#8217;interno dell&#8217;edificio. [&hellip;]" />
<meta name="twitter:title" content="Scuole al freddo e basse temperature, gli studenti del Turistico di Tagliacozzo protestano davanti al Comune | MarsicaLive" />
<meta name="twitter:image" content="https://www.marsicalive.it/wp-content/uploads/2019/01/scuola-tagliacozzo-protesta.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Scuole al freddo e basse temperature, gli studenti del Turistico di Tagliacozzo protestano davanti al Comune Feed dei commenti" href="https://www.marsicalive.it/scuole-al-freddo-e-basse-temperature-gli-studenti-del-turistico-di-tagliacozzo-protestano-davanti-al-comune/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marsicalive.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.marsicalive.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.marsicalive.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://www.marsicalive.it/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.marsicalive.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_shortcode {
	text-align: center;
	filter: gray;
	-webkit-filter: grayscale(1);
	filter: grayscale(1);
	padding: 5px 0 0 0;
}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin:400,700,600,500%7CMerriweather:400%7CLibre+Baskerville:400,700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"marsicalive.it","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/popup-builder-gold/javascript/sg_popup_core.js?ver=1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.9.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.9.2'></script>
<![endif]-->
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.3'></script>
<link rel='https://api.w.org/' href='https://www.marsicalive.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.marsicalive.it/?p=187016' />
<link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fscuole-al-freddo-e-basse-temperature-gli-studenti-del-turistico-di-tagliacozzo-protestano-davanti-al-comune%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fscuole-al-freddo-e-basse-temperature-gli-studenti-del-turistico-di-tagliacozzo-protestano-davanti-al-comune%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link type="text/css" rel="stylesheet" href="https://www.marsicalive.it/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
					    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                        <link rel="manifest" href="/site.webmanifest">
                        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
                        <meta name="msapplication-TileColor" content="#ffc40d">
                        <meta name="theme-color" content="#ffffff">
						<div id="fb-root"></div>
						<script>(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1';
							  fjs.parentNode.insertBefore(js, fjs);
							}
							(document, 'script', 'facebook-jssdk'));
						</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.marsicalive.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.marsicalive.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a7eb8787-4ffd-4ffd-ba84-37198edaf252';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bene! Riceverai aggiornamenti sulle nostre news!";
oneSignal_options['path'] = "https://www.marsicalive.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1cc5c601-0ab1-487a-96d1-0b685be1e018";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi ricevere notifiche sulle ultime news di MarsicaLive?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un titolo di esempio per le notifiche';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di  notifica sul dispositivo mobile';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esempio di  notifica';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi cancellarti quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.marsicalive.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Autorizza';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Vuoi ricevere notifiche sulle ultime news di MarsicaLive?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Non riceverai più aggiornamenti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Riceverai aggiornamenti sui nostri articoli';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver deciso di seguirci';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Riceverai di nuovo aggiornamenti sulle news';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai aggiornamenti sulle news';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'AGGIORNATEMI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Non aggiornatemi più';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#009933';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "url": "https:\/\/www.marsicalive.it\/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https:\/\/www.marsicalive.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Scuole al freddo e basse temperature, gli studenti del Turistico di Tagliacozzo protestano davanti al Comune",
    "description": "Tagliacozzo. Scuole al freddo e studenti in protesta davanti al Comune. \u00c8 accaduto questa mattina alla scuola \"Argoli\" di Tagliacozzo dove gli studenti delle superiori si sono ritrovati con le aule al freddo.I ragazzi dell'Istituto Tecnico per il Tur",
    "datePublished": "2019-01-11",
    "dateModified": "2019-01-11",
    "author": {
        "@type": "Person",
        "@id": "#person-GiuliaAntenucci",
        "name": "Giulia Antenucci"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/01\/scuola-tagliacozzo-protesta.jpeg",
        "width": 1600,
        "height": 908
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.marsicalive.it\/scuole-al-freddo-e-basse-temperature-gli-studenti-del-turistico-di-tagliacozzo-protestano-davanti-al-comune\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.marsicalive.it/wp-content/bs-booster-cache/a8bfb250a297d5077c8390a12f0363ad.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.0.2-1546636553' href='https://www.marsicalive.it/wp-content/bs-booster-cache/c0eaf7654b47c117ac1cbe04cadcbd0f.css' type='text/css' media='all' />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2160722-3', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- BetterFramework Head Inline CSS -->
<style>
/* 
body.boxed {
    background-color: #fff
};
*/

.site-header.header-style-1 .header-inner {
    padding: 10px 0 !important;
}

.layout-1-col, .layout-2-col, .layout-3-col {
    padding-top: 20px;
}

.listing-item-classic-1 .title {
    padding-bottom: 10px;
}

.listing-item-classic-1 .featured {
    margin-right: -15px;
    margin-left: -15px;
}

.bs-about .about-title {
    text-align: center !important;
}

.logo-alive {
    color: #cd1713;
    font-size: 40px;
    font-weight: 700;
}

.pre-alive {
    display: block;
    font-size: 24px;
    line-height: 22px;
}

.date-alive {
    display: block;
    font-size: 16px;
    color: #555;
}

.ml-20 {
    margin-left: 20px;
}

.mr-20 {
   margin-right: 20px; 
}

.listing-item-classic-1 .post-subtitle {
    margin-bottom: 20px;
    margin-top: -10px;
    color: #666;
}

.single-post-content .entry-content .continue-reading-container a {
    color: #ffffff !important;
}

@media only screen and (max-width: 700px) {
  .continue-reading-content.close {
      max-height: 300px;
  }
}

.top-30 {
    padding-top: 30px;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-187016 single-format-standard active-light-box ltr close-rh page-layout-3-col-2 boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-3 single-cat-3  wpb-js-composer js-comp-ver-5.5.4 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">The news is by your side.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.marsicalive.it">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<header id="header" class="site-header header-style-1 full-width h-a-ad" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
													<a class="topbar-sign-in "
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Login							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fscuole-al-freddo-e-basse-temperature-gli-studenti-del-turistico-di-tagliacozzo-protestano-davanti-al-comune%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/scuole-al-freddo-e-basse-temperature-gli-studenti-del-turistico-di-tagliacozzo-protestano-davanti-al-comune/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li>
<li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li>
<li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li>
<li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Terms and Privacy</a></li>
<li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
											<div class="row">
							<div class="row-height">

								<div class="sidebar-col sidebar-col-ad-left col-xs-4">
									<div class="col-inside">
										
											<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
												<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo_left bsac-align-left bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179183-1409743310" class="bsac-container bsac-type-image  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179183" data-type="image"><a itemprop="url" class="bsac-link" href="https://selectcar.landrover.it" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2018/10/11721349184171624186.gif" alt="AD" /></a></div></div>											</aside>
																				</div>
								</div>

								<div class="logo-col col-xs-4">
									<div class="col-inside">
										<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 text-logo">
	<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
		<span class='pre-alive'>QuotidianiLive</span><span class='logo-alive'>MARSICALIVE</span>			<span class="date-alive">venerdì 11 Gennaio, 2019</span>
				</a>
</p>
</div><!-- .site-branding -->
									</div>
								</div>

								<div class="sidebar-col sidebar-col-ad-right col-xs-4">
									<div class="col-inside">
										
											<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
												<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo_right bsac-align-right bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179184-1736626132" class="bsac-container bsac-type-image  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179184" data-type="image"><a itemprop="url" class="bsac-link" href="https://selectcar.landrover.it" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2018/10/5642337972856168011.gif" alt="BD" /></a></div></div>											</aside>
																				</div>
								</div>

							</div>
						</div>
										</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li>
<li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li>
<li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li>
<li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li>
<li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li>
<li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="http://www.marsicalive.it">MARSICA</a></li>
<li id="menu-item-118085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-118085"><a href="https://www.marsicalive.it/category/live/">LIVE</a></li>
<li id="menu-item-118086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-118086"><a href="https://www.marsicalive.it/category/news/">NEWS</a></li>
<li id="menu-item-118083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-118083"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></li>
<li id="menu-item-118089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-118089"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
											<img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
						     alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/news/" ><span itemprop='name'>NEWS</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Scuole al freddo e basse temperature, gli studenti del Turistico di Tagliacozzo protestano davanti al Comune</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.marsicalive.it/scuole-al-freddo-e-basse-temperature-gli-studenti-del-turistico-di-tagliacozzo-protestano-davanti-al-comune/"/></li></ul></div></nav><div class="content-wrap">
			<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop location-skyscraper_left bsac-align-left bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-179185-989781473" class="bsac-container bsac-type-image  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179185" data-type="image"><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2018/10/12012239127415713153.jpeg" alt="SKY1" /></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop location-skyscraper_right bsac-align-right bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-179186-1066529577" class="bsac-container bsac-type-image  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179186" data-type="image"><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2018/10/12012239127415713153.jpeg" alt="SKY2" /></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<main id="content" class="content-container">

		<div class="container layout-3-col layout-3-col-2 container layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-7 content-column">
								<div class="single-container">
		<article id="post-187016" class="post-187016 post type-post status-publish format-standard has-post-thumbnail  category-news single-post-content ">
			<div class="bsac bsac-clearfix adloc-above-post-box location-post_box_above bsac-align-center bsac-column-1"><div id="bsac-186020-831284593" class="bsac-container bsac-type-image  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186020" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2018/12/Sterpetti-dicembre-orizzontale.gif" alt="10D" /></a></div><div id="bsac-186479-1366882047" class="bsac-container bsac-type-image  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186479" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/Sterpetti-dicembre-orizzontaleMobile.gif" alt="10M" /></a></div><div id="bsac-186489-1316262096" class="bsac-container bsac-type-image  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186489" data-type="image"><a itemprop="url" class="bsac-link" href="https://selectcar.landrover.it" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/Rover-Mobile.gif" alt="10M-2" /></a></div></div>			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Scuole al freddo e basse temperature, gli studenti del Turistico di Tagliacozzo protestano davanti al Comune</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.marsicalive.it/author/giulia-antenucci/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://secure.gravatar.com/avatar/b123719c945b664b080ea210d5d8a92d?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Da <b>Giulia Antenucci</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2019-01-11T09:25:02+00:00">Il <b>11 Gennaio, 2019</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<span class="pull-right"><div class="fb-like" data-href="https://www.facebook.com/marsicalive/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false"></div></span>
        			<div class="empty-space marg-lg-b10"></div>

									</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Fscuole-al-freddo-e-basse-temperature-gli-studenti-del-turistico-di-tagliacozzo-protestano-davanti-al-comune%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Scuole+al+freddo+e+basse+temperature%2C+gli+studenti+del+Turistico+di+Tagliacozzo+protestano+davanti+al+Comune&url=https%3A%2F%2Fwww.marsicalive.it%2Fscuole-al-freddo-e-basse-temperature-gli-studenti-del-turistico-di-tagliacozzo-protestano-davanti-al-comune%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Scuole+al+freddo+e+basse+temperature%2C+gli+studenti+del+Turistico+di+Tagliacozzo+protestano+davanti+al+Comune %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Fscuole-al-freddo-e-basse-temperature-gli-studenti-del-turistico-di-tagliacozzo-protestano-davanti-al-comune%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p><img class="alignleft size-medium wp-image-187018"  data-src="https://www.marsicalive.it/wp-content/uploads/2019/01/scuola-tagliacozzo-protesta-260x148.jpeg" alt="" width="260" height="148" srcset="https://www.marsicalive.it/wp-content/uploads/2019/01/scuola-tagliacozzo-protesta-260x148.jpeg 260w, https://www.marsicalive.it/wp-content/uploads/2019/01/scuola-tagliacozzo-protesta-768x436.jpeg 768w, https://www.marsicalive.it/wp-content/uploads/2019/01/scuola-tagliacozzo-protesta-1024x581.jpeg 1024w, https://www.marsicalive.it/wp-content/uploads/2019/01/scuola-tagliacozzo-protesta-750x430.jpeg 750w, https://www.marsicalive.it/wp-content/uploads/2019/01/scuola-tagliacozzo-protesta.jpeg 1600w" sizes="(max-width: 260px) 100vw, 260px" />Tagliacozzo. Scuole al freddo e studenti in protesta davanti al Comune. È accaduto questa mattina alla scuola &#8220;Argoli&#8221; di Tagliacozzo dove gli studenti delle superiori si sono ritrovati con le aule al freddo.</p>
<div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-185901-1269429744" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="185901" data-type="code"><span id="bsac-185901-1269429744-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-185901-1269429744');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-185901-1269429744-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="2551757947" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-185901-1269429744-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="2551757947" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div><div id="bsac-186478-949503303" class="bsac-container bsac-type-code  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186478" data-type="code"><span id="bsac-186478-949503303-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-186478-949503303');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-186478-949503303-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="2608911345" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-186478-949503303-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="2608911345" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p><strong>I ragazzi dell&#8217;Istituto Tecnico per il Turismo</strong> hanno deciso così di scioperare a causa della situazione e delle basse temperature all&#8217;interno dell&#8217;edificio.</p>
<div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-185935-661812707" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="185935" data-type="code"><span id="bsac-185935-661812707-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-185935-661812707');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-185935-661812707-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="8565734042" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-185935-661812707-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="8565734042" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div><div id="bsac-186477-1346731785" class="bsac-container bsac-type-image  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186477" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.facebook.com/McDonalds-Avezzano-299478393787464/?ref=br_rs" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/Mc-Donalds-My-Selection-300x250.jpg" alt="12M" /></a></div></div> <p><strong>In corteo si sono recati</strong> davanti al Palazzo Municipale di Tagliacozzo per protestare e intorno alle 9.20 sono poi tornati a casa.</p>
<div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-186476-1687837791" class="bsac-container bsac-type-code  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186476" data-type="code"><span id="bsac-186476-1687837791-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-186476-1687837791');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-186476-1687837791-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="1905876790" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-186476-1687837791-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="1905876790" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p><strong>Un tecnico è arrivato nella scuola</strong> dopo alcuni minuti dall&#8217;orario di apertura ripristinando l&#8217;impianto di riscaldamento, ma a quel punto oramai gli studenti turistico erano già andati via.</p>
 <p><strong>&#8220;L&#8217;intervento di riparazione&#8221;</strong>, sottolineano i ragazzi dell&#8217;istituto, &#8220;non avrebbe garantito una temperatura sufficiente per il resto delle ore&#8221;.</p> <div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-186475-93780260" class="bsac-container bsac-type-image  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186475" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.medilabfisioterapia.it" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/Medilab-300x250.jpg" alt="14M" /></a></div><div id="bsac-186582-500550026" class="bsac-container bsac-type-image  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186582" data-type="image"><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/14D-Banner-Medilab-orizzontale.jpg" alt="14D" /></div></div>				<div style="text-align: center;">
					<div class="fb-like" data-href="https://www.marsicalive.it/scuole-al-freddo-e-basse-temperature-gli-studenti-del-turistico-di-tagliacozzo-protestano-davanti-al-comune/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true" style="margin-top:20px;"></div>
				</div>
			</div>
						</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Notizia Precedente				</p>
				<p class="title heading-typo"><a href="https://www.marsicalive.it/torna-il-premio-angelo-maria-palmieri-per-i-giornalisti-di-tutta-italia-ecco-come-partecipare/" rel="prev">Torna il premio Angelo Maria Palmieri per i giornalisti di tutta Italia, ecco come partecipare</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Prossima Notizia <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.marsicalive.it/scavi-in-un-terreno-nellarea-industriale-di-carsoli-oricola-avviate-ispezioni-su-materiale-sospetto/" rel="next">Scavi in un terreno nell&#8217;area industriale di Carsoli &#8211; Oricola, avviate ispezioni su materiale sospetto</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s3 ">

					<span class="h-text related-posts-heading">Potrebbe piacerti anche</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-187012 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Scavi in un terreno nell&#8217;area industriale di Carsoli &#8211; Oricola, avviate ispezioni su materiale sospetto" data-src="https://www.marsicalive.it/wp-content/uploads/2016/10/vigili-del-fuoco-notte-2.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2016\/10\/&quot;,&quot;sizes&quot;:{&quot;938&quot;:&quot;vigili-del-fuoco-notte-2.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/scavi-in-un-terreno-nellarea-industriale-di-carsoli-oricola-avviate-ispezioni-su-materiale-sospetto/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/scavi-in-un-terreno-nellarea-industriale-di-carsoli-oricola-avviate-ispezioni-su-materiale-sospetto/" title="Scavi in un terreno nell&#8217;area industriale di Carsoli &#8211; Oricola, avviate ispezioni su materiale sospetto">
			<span class="post-title">
				Scavi in un terreno nell&#8217;area industriale di Carsoli &#8211; Oricola, avviate&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-187014 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>			<a  title="Torna il premio Angelo Maria Palmieri per i giornalisti di tutta Italia, ecco come partecipare" data-src="https://www.marsicalive.it/wp-content/uploads/2018/05/premio-palmieri.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;720&quot;:&quot;premio-palmieri.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/torna-il-premio-angelo-maria-palmieri-per-i-giornalisti-di-tutta-italia-ecco-come-partecipare/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/torna-il-premio-angelo-maria-palmieri-per-i-giornalisti-di-tutta-italia-ecco-come-partecipare/" title="Torna il premio Angelo Maria Palmieri per i giornalisti di tutta Italia, ecco come partecipare">
			<span class="post-title">
				Torna il premio Angelo Maria Palmieri per i giornalisti di tutta Italia, ecco come&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-187008 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Aule fredde a Ortucchio, la preside Gigli: la manutenzione non è competenza del personale scolastico" data-src="https://www.marsicalive.it/wp-content/uploads/2017/01/scuola-banchi.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/01\/&quot;,&quot;sizes&quot;:{&quot;700&quot;:&quot;scuola-banchi.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/aule-fredde-a-ortucchio-la-preside-gigli-la-manutenzione-non-e-competenza-del-personale-scolastico/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/aule-fredde-a-ortucchio-la-preside-gigli-la-manutenzione-non-e-competenza-del-personale-scolastico/" title="Aule fredde a Ortucchio, la preside Gigli: la manutenzione non è competenza del personale scolastico">
			<span class="post-title">
				Aule fredde a Ortucchio, la preside Gigli: la manutenzione non è competenza del&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-187005 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>			<a  title="Regionali, Fedele (M5s): ridare dignità all&#8217;Abruzzo, siamo chiamati a una grande impresa" data-src="https://www.marsicalive.it/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-27-at-11.21.59-1.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/02\/&quot;,&quot;sizes&quot;:{&quot;1599&quot;:&quot;WhatsApp-Image-2018-02-27-at-11.21.59-1.jpeg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/regionali-fedele-m5s-ridare-dignita-allabruzzo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/regionali-fedele-m5s-ridare-dignita-allabruzzo/" title="Regionali, Fedele (M5s): ridare dignità all&#8217;Abruzzo, siamo chiamati a una grande impresa">
			<span class="post-title">
				Regionali, Fedele (M5s): ridare dignità all&#8217;Abruzzo, siamo chiamati a una&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-187007 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>			<a  title="Al via la settimana della cultura scientifica all&#8217;Iis Majorana, laboratori e porte aperte per gli studenti" data-src="https://www.marsicalive.it/wp-content/uploads/2019/01/scuola-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;scuola-86x64.jpg&quot;,&quot;210&quot;:&quot;scuola-210x136.jpg&quot;,&quot;279&quot;:&quot;scuola-279x220.jpg&quot;,&quot;357&quot;:&quot;scuola-357x210.jpg&quot;,&quot;750&quot;:&quot;scuola-750x430.jpg&quot;,&quot;1417&quot;:&quot;scuola.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/al-via-la-settimana-della-cultura-scientifica-alliis-majorana-laboratori-e-porte-aperte-per-gli-studenti/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/al-via-la-settimana-della-cultura-scientifica-alliis-majorana-laboratori-e-porte-aperte-per-gli-studenti/" title="Al via la settimana della cultura scientifica all&#8217;Iis Majorana, laboratori e porte aperte per gli studenti">
			<span class="post-title">
				Al via la settimana della cultura scientifica all&#8217;Iis Majorana, laboratori e&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-187003 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Subito un incontro urgente sulla crisi aziendale &#8220;Zanzi servizi&#8221;, la Fim &#8211; Cisl scrive al prefetto Linardi" data-src="https://www.marsicalive.it/wp-content/uploads/2018/11/Ospedale-corsia-clinica-medico-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ospedale-corsia-clinica-medico-86x64.jpg&quot;,&quot;210&quot;:&quot;Ospedale-corsia-clinica-medico-210x136.jpg&quot;,&quot;279&quot;:&quot;Ospedale-corsia-clinica-medico-279x220.jpg&quot;,&quot;357&quot;:&quot;Ospedale-corsia-clinica-medico-357x210.jpg&quot;,&quot;750&quot;:&quot;Ospedale-corsia-clinica-medico-750x430.jpg&quot;,&quot;1000&quot;:&quot;Ospedale-corsia-clinica-medico.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/subito-un-incontro-urgente-sulla-crisi-aziendale-zanzi-servizi-la-fim-cisl-scrive-al-prefetto-linardi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/subito-un-incontro-urgente-sulla-crisi-aziendale-zanzi-servizi-la-fim-cisl-scrive-al-prefetto-linardi/" title="Subito un incontro urgente sulla crisi aziendale &#8220;Zanzi servizi&#8221;, la Fim &#8211; Cisl scrive al prefetto Linardi">
			<span class="post-title">
				Subito un incontro urgente sulla crisi aziendale &#8220;Zanzi servizi&#8221;, la Fim&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-186996 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Meteo in Marsica 11 &#8211; 17 gennaio : ancora freddo ed instabile, ma verso un miglioramento da Martedì." data-src="https://www.marsicalive.it/wp-content/uploads/2019/01/72-7IT.gif"					class="img-holder" href="https://www.marsicalive.it/meteo-in-marsica-11-17-gennaio-ancora-freddo-ed-instabile-ma-verso-un-miglioramento-da-martedi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/meteo-in-marsica-11-17-gennaio-ancora-freddo-ed-instabile-ma-verso-un-miglioramento-da-martedi/" title="Meteo in Marsica 11 &#8211; 17 gennaio : ancora freddo ed instabile, ma verso un miglioramento da Martedì.">
			<span class="post-title">
				Meteo in Marsica 11 &#8211; 17 gennaio : ancora freddo ed instabile, ma verso un&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-186991 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>			<a  title="#WeekEndLive: 20 anni senza Fabrizio De Andrè, al locale Ada Nurzia una serata per ricordare le sue canzoni" data-src="https://www.marsicalive.it/wp-content/uploads/2019/01/Buoninfante-De-Andrè-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Buoninfante-De-Andre\u0300-86x64.jpeg&quot;,&quot;210&quot;:&quot;Buoninfante-De-Andre\u0300-210x136.jpeg&quot;,&quot;279&quot;:&quot;Buoninfante-De-Andre\u0300-279x220.jpeg&quot;,&quot;357&quot;:&quot;Buoninfante-De-Andre\u0300-357x210.jpeg&quot;,&quot;750&quot;:&quot;Buoninfante-De-Andre\u0300-750x430.jpeg&quot;,&quot;960&quot;:&quot;Buoninfante-De-Andre\u0300.jpeg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/weekendlive-20-anni-senza-fabrizio-de-andre-al-locale-ada-nurzia-una-serata-per-ricordare-le-sue-canzoni/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/weekendlive-20-anni-senza-fabrizio-de-andre-al-locale-ada-nurzia-una-serata-per-ricordare-le-sue-canzoni/" title="#WeekEndLive: 20 anni senza Fabrizio De Andrè, al locale Ada Nurzia una serata per ricordare le sue canzoni">
			<span class="post-title">
				#WeekEndLive: 20 anni senza Fabrizio De Andrè, al locale Ada Nurzia una serata per&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-186989 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="La Di lorenzo replica al primario Di Stefano: abbiamo cercato il dialogo ma l&#8217;ASL non ci ascolta" data-src="https://www.marsicalive.it/wp-content/uploads/2017/10/progetto-clinica-di-lorenzo-4-e1547142716184-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;progetto-clinica-di-lorenzo-4-e1547142716184-86x64.jpg&quot;,&quot;210&quot;:&quot;progetto-clinica-di-lorenzo-4-e1547142716184-210x136.jpg&quot;,&quot;279&quot;:&quot;progetto-clinica-di-lorenzo-4-e1547142716184-279x220.jpg&quot;,&quot;357&quot;:&quot;progetto-clinica-di-lorenzo-4-e1547142716184-357x210.jpg&quot;,&quot;750&quot;:&quot;progetto-clinica-di-lorenzo-4-e1547142716184-750x430.jpg&quot;,&quot;1881&quot;:&quot;progetto-clinica-di-lorenzo-4-e1547142716184.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/la-di-lorenzo-replica-al-primario-di-stefano-abbiamo-cercato-il-dialogo-ma-lasl-non-ci-ascolta/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/la-di-lorenzo-replica-al-primario-di-stefano-abbiamo-cercato-il-dialogo-ma-lasl-non-ci-ascolta/" title="La Di lorenzo replica al primario Di Stefano: abbiamo cercato il dialogo ma l&#8217;ASL non ci ascolta">
			<span class="post-title">
				La Di lorenzo replica al primario Di Stefano: abbiamo cercato il dialogo ma&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-186987 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>			<a  title="Due weekend dedicati agli appassionati di alpinismo invernale con Montagne Selvagge, tutte le info del corso" data-src="https://www.marsicalive.it/wp-content/uploads/2012/03/Scialpinismo.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2012\/03\/&quot;,&quot;sizes&quot;:{&quot;450&quot;:&quot;Scialpinismo.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/due-weekend-dedicati-agli-appassionati-di-alpinismo-invernale-con-montagne-selvagge-tutte-le-info-del-corso/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/due-weekend-dedicati-agli-appassionati-di-alpinismo-invernale-con-montagne-selvagge-tutte-le-info-del-corso/" title="Due weekend dedicati agli appassionati di alpinismo invernale con Montagne Selvagge, tutte le info del corso">
			<span class="post-title">
				Due weekend dedicati agli appassionati di alpinismo invernale con Montagne Selvagge,&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_622504593 = '{"query":{"paginate":"next_prev","count":10,"post_type":"post","posts_per_page":10,"post__not_in":[187016],"ignore_sticky_posts":1,"remove_duplicates_ids":"187016","_layout":{"state":"1|1|0","page":"3-col-2"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"187016","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-2"},"_bs_pagin_token":"64627c8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="622504593"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="622504593" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="bsac bsac-clearfix adloc-after-related location-post_after_related bsac-align-center bsac-column-1"><div id="bsac-186474-1629271279" class="bsac-container bsac-type-image  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186474" data-type="image"><a itemprop="url" class="bsac-link" href="https://farmaciasantacaterinaavezzano.jimdo.com/offerte/" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/Farmacia-300x250.jpg" alt="16M" /></a></div><div id="bsac-186583-599516880" class="bsac-container bsac-type-image  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186583" data-type="image"><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/15d.jpg" alt="15D" /></div></div>						</div><!-- .content-column -->
												<div class="col-sm-3 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="better-ads-1" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-186360-1590945867" class="bsac-container bsac-type-image  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186360" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.facebook.com/McDonalds-Avezzano-299478393787464/?ref=br_rs" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/Mc-Donalds-My-Selection-300x250.jpg" alt="17D" /></a></div></div></div><div id="better-ads-7" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-186016-567958933" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186016" data-type="code"><span id="bsac-186016-567958933-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-186016-567958933');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-186016-567958933-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="5375893102" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-186016-567958933-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="5375893102" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="better-ads-2" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-186362-187395819" class="bsac-container bsac-type-image  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186362" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.medilabfisioterapia.it" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/Medilab-300x250.jpg" alt="19D" /></a></div></div></div><div id="better-ads-5" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-186364-333166548" class="bsac-container bsac-type-image  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186364" data-type="image"><a itemprop="url" class="bsac-link" href="http://ristorantehappywok.it" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/Happywok-300x250.jpg" alt="20D" /></a></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
												<div class="col-sm-2 sidebar-column sidebar-column-secondary">
							<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-modern-grid-listing-4-1" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-modern-grid-listing-4"><div class=" bs-listing bs-listing-modern-grid-listing-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s3 main-term-172">

			
									<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								 NEWS							</span>
					</a>
				
			
			</p>
			<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-172 slider bs-slider-first-item bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-186984 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="13 gennaio 1915, per non dimenticare: a Luco un concerto tra storia e memoria con l&#8217;Hesperion e l’Istituzione Musicale Abruzzese" data-src="https://www.marsicalive.it/wp-content/uploads/2019/01/oSA-368x332.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;oSA-180x217.jpg&quot;,&quot;267&quot;:&quot;oSA-267x322.jpg&quot;,&quot;368&quot;:&quot;oSA-368x332.jpg&quot;,&quot;500&quot;:&quot;oSA.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/13-gennaio-1915-per-non-dimenticare-a-luco-un-concerto-tra-storia-e-memoria-con-lhesperion-e-listituzione-musicale-abruzzese/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/13-gennaio-1915-per-non-dimenticare-a-luco-un-concerto-tra-storia-e-memoria-con-lhesperion-e-listituzione-musicale-abruzzese/" class="post-url post-title">
				13 gennaio 1915, per non dimenticare: a Luco un concerto tra storia e memoria con l&#8217;Hesperion e l’Istituzione Musicale Abruzzese			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-10T18:14:37+00:00">10 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-186982 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Il ruolo dello sport nei programmi elettorali, sabato alla Pinguino confronto con il candidato Marsilio" data-src="https://www.marsicalive.it/wp-content/uploads/2012/04/Piscina-Pinguino.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2012\/04\/&quot;,&quot;sizes&quot;:{&quot;604&quot;:&quot;Piscina-Pinguino.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/il-ruolo-dello-sport-nei-programmi-elettorali-sabato-alla-pinguino-confronto-con-il-candidato-marsilio/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/il-ruolo-dello-sport-nei-programmi-elettorali-sabato-alla-pinguino-confronto-con-il-candidato-marsilio/" class="post-url post-title">
				Il ruolo dello sport nei programmi elettorali, sabato alla Pinguino confronto con il candidato Marsilio			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-10T18:08:08+00:00">10 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-186974 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Al Cosmoprof di Bologna con Assoacconciatori Confesercenti, ecco tutte le info per partecipare" data-src="https://www.marsicalive.it/wp-content/uploads/2019/01/Cosmoprof-368x437.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Cosmoprof-180x217.jpg&quot;,&quot;267&quot;:&quot;Cosmoprof-267x322.jpg&quot;,&quot;368&quot;:&quot;Cosmoprof-368x437.jpg&quot;,&quot;835&quot;:&quot;Cosmoprof.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/al-cosmoprof-di-bologna-con-assoacconciatori-confesercenti-ecco-tutte-le-info-per-partecipare/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/al-cosmoprof-di-bologna-con-assoacconciatori-confesercenti-ecco-tutte-le-info-per-partecipare/" class="post-url post-title">
				Al Cosmoprof di Bologna con Assoacconciatori Confesercenti, ecco tutte le info per partecipare			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-10T17:32:59+00:00">10 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-186970 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="#ExerciseAvezzano2019, riunione operativa con le squadre del territorio. Il punto dalla segreteria di coordinamento" data-src="https://www.marsicalive.it/wp-content/uploads/2019/01/coordinamento-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;coordinamento-180x217.jpg&quot;,&quot;267&quot;:&quot;coordinamento-267x322.jpg&quot;,&quot;368&quot;:&quot;coordinamento-368x445.jpg&quot;,&quot;960&quot;:&quot;coordinamento.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/exerciseavezzano2019-riunione-operativa-con-le-squadre-del-territorio-il-punto-dalla-segreteria-di-coordinamento/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/exerciseavezzano2019-riunione-operativa-con-le-squadre-del-territorio-il-punto-dalla-segreteria-di-coordinamento/" class="post-url post-title">
				#ExerciseAvezzano2019, riunione operativa con le squadre del territorio. Il punto dalla segreteria di coordinamento			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-10T17:24:38+00:00">10 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-186960 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Consiglieri provinciali di nuovo all&#8217;attacco: il liceo musicale non si farà per colpa della Regione" data-src="https://www.marsicalive.it/wp-content/uploads/2013/10/Roberto-Giovagnorio.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2013\/10\/&quot;,&quot;sizes&quot;:{&quot;960&quot;:&quot;Roberto-Giovagnorio.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/consiglieri-provinciali-di-nuovo-allattacco-il-liceo-musicale-non-si-fara-per-colpa-della-regione/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/consiglieri-provinciali-di-nuovo-allattacco-il-liceo-musicale-non-si-fara-per-colpa-della-regione/" class="post-url post-title">
				Consiglieri provinciali di nuovo all&#8217;attacco: il liceo musicale non si farà per colpa della Regione			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-10T16:59:05+00:00">10 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-186951 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Furto nella notte negli uffici dell&#8217;Inail di Avezzano, un arresto e una denuncia per furto aggravato" data-src="https://www.marsicalive.it/wp-content/uploads/2019/01/FURTO-INAIL-368x296.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;FURTO-INAIL-180x217.png&quot;,&quot;267&quot;:&quot;FURTO-INAIL-267x296.png&quot;,&quot;368&quot;:&quot;FURTO-INAIL-368x296.png&quot;,&quot;403&quot;:&quot;FURTO-INAIL.png&quot;}}"				class="img-cont" href="https://www.marsicalive.it/furto-nella-notte-negli-uffici-dellinail-di-avezzano-un-arresto-e-una-denuncia-per-furto-aggravato/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/furto-nella-notte-negli-uffici-dellinail-di-avezzano-un-arresto-e-una-denuncia-per-furto-aggravato/" class="post-url post-title">
				Furto nella notte negli uffici dell&#8217;Inail di Avezzano, un arresto e una denuncia per furto aggravato			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-10T14:07:43+00:00">10 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-186954 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Perquisizione nella notte a San Benedetto, arrestato 33enne trovato in possesso sostanze stupefacenti" data-src="https://www.marsicalive.it/wp-content/uploads/2019/01/SAN-BENEDETTO-e1547128036337-368x268.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;SAN-BENEDETTO-e1547128036337-180x217.png&quot;,&quot;267&quot;:&quot;SAN-BENEDETTO-e1547128036337-267x268.png&quot;,&quot;368&quot;:&quot;SAN-BENEDETTO-e1547128036337-368x268.png&quot;,&quot;387&quot;:&quot;SAN-BENEDETTO-e1547128036337.png&quot;}}"				class="img-cont" href="https://www.marsicalive.it/perquisizione-nella-notte-a-san-benedetto-arrestato-33enne-trovato-in-possesso-sostanze-stupefacenti/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/perquisizione-nella-notte-a-san-benedetto-arrestato-33enne-trovato-in-possesso-sostanze-stupefacenti/" class="post-url post-title">
				Perquisizione nella notte a San Benedetto, arrestato 33enne trovato in possesso sostanze stupefacenti			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-10T13:50:07+00:00">10 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-186945 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="La più meglio gioventù: al Talia di Tagliacozzo arrivano Montanari e Bardani, tra gag esilaranti e attualità" data-src="https://www.marsicalive.it/wp-content/uploads/2019/01/La-piu-meglio-gioventu-730x430-368x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;La-piu-meglio-gioventu-730x430-180x217.jpg&quot;,&quot;267&quot;:&quot;La-piu-meglio-gioventu-730x430-267x322.jpg&quot;,&quot;368&quot;:&quot;La-piu-meglio-gioventu-730x430-368x430.jpg&quot;,&quot;730&quot;:&quot;La-piu-meglio-gioventu-730x430.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/la-piu-meglio-gioventu-al-talia-di-tagliacozzo-arrivano-montanari-e-bardani-tra-gag-esilaranti-e-attualita/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/la-piu-meglio-gioventu-al-talia-di-tagliacozzo-arrivano-montanari-e-bardani-tra-gag-esilaranti-e-attualita/" class="post-url post-title">
				La più meglio gioventù: al Talia di Tagliacozzo arrivano Montanari e Bardani, tra gag esilaranti e attualità			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-10T12:08:41+00:00">10 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-186934 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-3 bsw-200">
	<div class="item-content">
		<a  title="Il regno di Frozen è nella Marsica: spettacolari immagini dall&#8217;alto di Marsia, una delle località più fredde d&#8217;Abruzzo (Video)" data-src="https://www.marsicalive.it/wp-content/uploads/2019/01/Marsia-dallalto-innevata-MarsicaLive-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Marsia-dallalto-innevata-MarsicaLive-180x217.jpg&quot;,&quot;267&quot;:&quot;Marsia-dallalto-innevata-MarsicaLive-267x322.jpg&quot;,&quot;368&quot;:&quot;Marsia-dallalto-innevata-MarsicaLive-368x445.jpg&quot;,&quot;1600&quot;:&quot;Marsia-dallalto-innevata-MarsicaLive.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/il-regno-di-frozen-e-nella-marsica-spettacolari-immagini-dallalto-di-marsia-una-delle-localita-piu-fredde-dabruzzo-video/"></a>
		<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/il-regno-di-frozen-e-nella-marsica-spettacolari-immagini-dallalto-di-marsia-una-delle-localita-piu-fredde-dabruzzo-video/" class="post-url post-title">
				Il regno di Frozen è nella Marsica: spettacolari immagini dall&#8217;alto di Marsia, una delle località più fredde d&#8217;Abruzzo (Video)			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/pietro-guida/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						redazione cronaca					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-10T11:38:34+00:00">10 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-186937 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="CNA Avezzano, prorogata fino a 30 giugno la scadenza del progetto Zero Interessi. Tutte le info" data-src="https://www.marsicalive.it/wp-content/uploads/2019/01/zero-interessi-e1547114500500-368x424.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;zero-interessi-e1547114500500-180x217.jpg&quot;,&quot;267&quot;:&quot;zero-interessi-e1547114500500-267x322.jpg&quot;,&quot;368&quot;:&quot;zero-interessi-e1547114500500-368x424.jpg&quot;,&quot;790&quot;:&quot;zero-interessi-e1547114500500.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/cna-avezzano-prorogata-fino-a-30-giugno-la-scadenza-del-progetto-zero-interessi-tutte-le-info/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/cna-avezzano-prorogata-fino-a-30-giugno-la-scadenza-del-progetto-zero-interessi-tutte-le-info/" class="post-url post-title">
				CNA Avezzano, prorogata fino a 30 giugno la scadenza del progetto Zero Interessi. Tutte le info			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-10T11:02:00+00:00">10 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-186933 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Morto per la rottura dell&#8217;aorta dopo 2 giorni dal ricovero, sarebbe questa la causa del decesso del barista marsicano" data-src="https://www.marsicalive.it/wp-content/uploads/2014/01/Carabinieri-al-pronto-soccorso.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2014\/01\/&quot;,&quot;sizes&quot;:{&quot;1000&quot;:&quot;Carabinieri-al-pronto-soccorso.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/morto-per-la-rottura-dellarteria-dopo-2-giorni-dal-ricovero-sarebbe-questa-la-causa-del-decesso-del-barista-marsicano/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/morto-per-la-rottura-dellarteria-dopo-2-giorni-dal-ricovero-sarebbe-questa-la-causa-del-decesso-del-barista-marsicano/" class="post-url post-title">
				Morto per la rottura dell&#8217;aorta dopo 2 giorni dal ricovero, sarebbe questa la causa del decesso del barista marsicano			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/pietro-guida/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						redazione cronaca					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-10T10:50:25+00:00">10 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-186930 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Avezzano rugby, domenica riprende il campionato. Seritti: mi aspetto un successo per iniziare al meglio" data-src="https://www.marsicalive.it/wp-content/uploads/2019/01/stadio-e-tifosi-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;stadio-e-tifosi-180x217.jpg&quot;,&quot;267&quot;:&quot;stadio-e-tifosi-267x322.jpg&quot;,&quot;368&quot;:&quot;stadio-e-tifosi-368x445.jpg&quot;,&quot;750&quot;:&quot;stadio-e-tifosi.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/avezzano-rugby-domenica-riprende-il-campionato-seritti-mi-aspetto-un-successo-per-iniziare-al-meglio/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/avezzano-rugby-domenica-riprende-il-campionato-seritti-mi-aspetto-un-successo-per-iniziare-al-meglio/" class="post-url post-title">
				Avezzano rugby, domenica riprende il campionato. Seritti: mi aspetto un successo per iniziare al meglio			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-10T09:58:50+00:00">10 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-186927 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Catechesi per adulti e ragazzi, a Trasacco una serie di incontri per trasmettere i principi della religione cristiana" data-src="https://www.marsicalive.it/wp-content/uploads/2019/01/tradizione-622x372-368x372.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;tradizione-622x372-180x217.jpg&quot;,&quot;267&quot;:&quot;tradizione-622x372-267x322.jpg&quot;,&quot;368&quot;:&quot;tradizione-622x372-368x372.jpg&quot;,&quot;622&quot;:&quot;tradizione-622x372.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/catechesi-per-adulti-e-ragazzi-a-trasacco-una-serie-di-incontri-per-trasmettere-i-principi-della-religione-cristiana/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/catechesi-per-adulti-e-ragazzi-a-trasacco-una-serie-di-incontri-per-trasmettere-i-principi-della-religione-cristiana/" class="post-url post-title">
				Catechesi per adulti e ragazzi, a Trasacco una serie di incontri per trasmettere i principi della religione cristiana			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-10T09:32:24+00:00">10 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-186920 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Sisma bonus, come usufruirne? Domani ad Aielli un convegno con degli specialisti del settore" data-src="https://www.marsicalive.it/wp-content/uploads/2017/02/scuola-Aielli.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/02\/&quot;,&quot;sizes&quot;:{&quot;2048&quot;:&quot;scuola-Aielli.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/sisma-bonus-come-usufruirne-domani-ad-aielli-un-convegno-con-degli-specialisti-del-settore/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/sisma-bonus-come-usufruirne-domani-ad-aielli-un-convegno-con-degli-specialisti-del-settore/" class="post-url post-title">
				Sisma bonus, come usufruirne? Domani ad Aielli un convegno con degli specialisti del settore			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Attualità					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-10T07:54:57+00:00">10 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-186921 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="La Fanfara dei carabinieri in concerto ad Avezzano per ricordare il tragico terremoto del 1915" data-src="https://www.marsicalive.it/wp-content/uploads/2018/01/terremoto-avezzano.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/01\/&quot;,&quot;sizes&quot;:{&quot;2690&quot;:&quot;terremoto-avezzano.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/la-fanfara-dei-carabinieri-in-concerto-ad-avezzano-per-ricordare-il-tragico-terremoto-del-1915/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/la-fanfara-dei-carabinieri-in-concerto-ad-avezzano-per-ricordare-il-tragico-terremoto-del-1915/" class="post-url post-title">
				La Fanfara dei carabinieri in concerto ad Avezzano per ricordare il tragico terremoto del 1915			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Attualità					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-10T07:53:41+00:00">10 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-186912 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Aggressione dopo l&#8217;iniziativa del Pd, Pezzopane: solidarietà a Ergys ed Emanuele. Punire i responsabili" data-src="https://www.marsicalive.it/wp-content/uploads/2019/01/IMG-20190109-WA0036-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;IMG-20190109-WA0036-180x217.jpg&quot;,&quot;267&quot;:&quot;IMG-20190109-WA0036-267x322.jpg&quot;,&quot;368&quot;:&quot;IMG-20190109-WA0036-368x445.jpg&quot;,&quot;1600&quot;:&quot;IMG-20190109-WA0036.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/aggressione-dopo-liniziativa-del-pd-pezzopane-solidarieta-a-ergys-ed-emanuele-punire-i-responsabili/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/aggressione-dopo-liniziativa-del-pd-pezzopane-solidarieta-a-ergys-ed-emanuele-punire-i-responsabili/" class="post-url post-title">
				Aggressione dopo l&#8217;iniziativa del Pd, Pezzopane: solidarietà a Ergys ed Emanuele. Punire i responsabili			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Attualità					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-10T07:43:13+00:00">10 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-186908 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Nuovo Giorno, al Castello Orsini un concerto con la Fanfara dei carabinieri per ricordare il terremoto della Marsica" data-src="https://www.marsicalive.it/wp-content/uploads/2011/12/Castello-Orsini.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2011\/12\/&quot;,&quot;sizes&quot;:{&quot;300&quot;:&quot;Castello-Orsini.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/nuovo-giorno-al-castello-orsini-un-concerto-con-la-fanfara-dei-carabinieri-per-ricordare-il-terremoto-della-marsica/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/nuovo-giorno-al-castello-orsini-un-concerto-con-la-fanfara-dei-carabinieri-per-ricordare-il-terremoto-della-marsica/" class="post-url post-title">
				Nuovo Giorno, al Castello Orsini un concerto con la Fanfara dei carabinieri per ricordare il terremoto della Marsica			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-09T18:01:29+00:00">9 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-186904 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Open Day allo scientifico di Avezzano, tante le novità per il nuovo anno: arriva il liceo europeo" data-src="https://www.marsicalive.it/wp-content/uploads/2017/01/Open-Day-studenti-insegnanti.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/01\/&quot;,&quot;sizes&quot;:{&quot;2736&quot;:&quot;Open-Day-studenti-insegnanti.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/open-day-allo-scientifico-di-avezzano-tante-le-novita-per-il-nuovo-anno-arriva-il-liceo-europeo/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/open-day-allo-scientifico-di-avezzano-tante-le-novita-per-il-nuovo-anno-arriva-il-liceo-europeo/" class="post-url post-title">
				Open Day allo scientifico di Avezzano, tante le novità per il nuovo anno: arriva il liceo europeo			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-09T16:47:11+00:00">9 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-186901 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Exercise 2019, continua la distribuzione delle radioline e delle brochure nelle scuole della città" data-src="https://www.marsicalive.it/wp-content/uploads/2019/01/FABIANAM2-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;FABIANAM2-180x217.jpg&quot;,&quot;267&quot;:&quot;FABIANAM2-267x322.jpg&quot;,&quot;368&quot;:&quot;FABIANAM2-368x445.jpg&quot;,&quot;960&quot;:&quot;FABIANAM2.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/exercise-2019-continua-la-distribuzione-delle-radioline-e-delle-brochure-nelle-scuole-della-citta/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/exercise-2019-continua-la-distribuzione-delle-radioline-e-delle-brochure-nelle-scuole-della-citta/" class="post-url post-title">
				Exercise 2019, continua la distribuzione delle radioline e delle brochure nelle scuole della città			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-09T15:45:24+00:00">9 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-186884 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Escono dall&#8217;incontro col Pd e vengono insultati, paura per due giovani di Luco: pensavo volessero uccidermi" data-src="https://www.marsicalive.it/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-09-at-13.13.51-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;WhatsApp-Image-2019-01-09-at-13.13.51-180x217.jpeg&quot;,&quot;267&quot;:&quot;WhatsApp-Image-2019-01-09-at-13.13.51-267x322.jpeg&quot;,&quot;368&quot;:&quot;WhatsApp-Image-2019-01-09-at-13.13.51-368x445.jpeg&quot;,&quot;1600&quot;:&quot;WhatsApp-Image-2019-01-09-at-13.13.51.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/escono-dallincontro-col-pd-e-vengono-insultati-paura-per-due-giovani-di-luco-pensavo-volessero-uccidermi/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/escono-dallincontro-col-pd-e-vengono-insultati-paura-per-due-giovani-di-luco-pensavo-volessero-uccidermi/" class="post-url post-title">
				Escono dall&#8217;incontro col Pd e vengono insultati, paura per due giovani di Luco: pensavo volessero uccidermi			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-09T13:33:52+00:00">9 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-186876 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Il 10 febbraio si vota per le regionali: ecco come si vota nell&#8217;abitazione di dimora" data-src="https://www.marsicalive.it/wp-content/uploads/2019/01/voto-domiciliare-368x360.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;voto-domiciliare-180x217.jpg&quot;,&quot;267&quot;:&quot;voto-domiciliare-267x322.jpg&quot;,&quot;368&quot;:&quot;voto-domiciliare-368x360.jpg&quot;,&quot;720&quot;:&quot;voto-domiciliare.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/il-10-febbraio-si-vota-per-le-regionali-ecco-come-si-vota-nellabitazione-di-dimora/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/il-10-febbraio-si-vota-per-le-regionali-ecco-come-si-vota-nellabitazione-di-dimora/" class="post-url post-title">
				Il 10 febbraio si vota per le regionali: ecco come si vota nell&#8217;abitazione di dimora			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-09T11:00:16+00:00">9 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-186861 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Regionali, apertura straordinaria dell&#8217;ufficio elettorale di Avezzano per consegna liste: venerdì orario continuato" data-src="https://www.marsicalive.it/wp-content/uploads/2017/03/scrutatori-elezioni-voto.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;680&quot;:&quot;scrutatori-elezioni-voto.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/regionali-apertura-straordinaria-dellufficio-elettorale-di-avezzano-per-consegna-liste-venerdi-orario-continuato/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/regionali-apertura-straordinaria-dellufficio-elettorale-di-avezzano-per-consegna-liste-venerdi-orario-continuato/" class="post-url post-title">
				Regionali, apertura straordinaria dell&#8217;ufficio elettorale di Avezzano per consegna liste: venerdì orario continuato			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-09T10:51:10+00:00">9 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-186854 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Maxi sequestro di droga, il basista era della Valle Roveto. Cinque chili di sostanza pronti per il mercato marsicano" data-src="https://www.marsicalive.it/wp-content/uploads/2019/01/Polizia-e-finanza-368x394.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Polizia-e-finanza-180x217.jpg&quot;,&quot;267&quot;:&quot;Polizia-e-finanza-267x322.jpg&quot;,&quot;368&quot;:&quot;Polizia-e-finanza-368x394.jpg&quot;,&quot;700&quot;:&quot;Polizia-e-finanza.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/maxi-sequestro-di-droga-il-basista-era-della-valle-roveto-cinque-chili-di-sostanza-pronti-per-il-mercato-marsicano/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/maxi-sequestro-di-droga-il-basista-era-della-valle-roveto-cinque-chili-di-sostanza-pronti-per-il-mercato-marsicano/" class="post-url post-title">
				Maxi sequestro di droga, il basista era della Valle Roveto. Cinque chili di sostanza pronti per il mercato marsicano			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/pietro-guida/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						redazione cronaca					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-09T10:28:00+00:00">9 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-186872 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Le atlete della MagicRunners Tagliacozzo conquistano il Gran Prix Marsica 2019 a Celano" data-src="https://www.marsicalive.it/wp-content/uploads/2019/01/magic-runners-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;magic-runners-180x217.jpg&quot;,&quot;267&quot;:&quot;magic-runners-267x322.jpg&quot;,&quot;368&quot;:&quot;magic-runners-368x445.jpg&quot;,&quot;960&quot;:&quot;magic-runners.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/le-atlete-della-magicrunners-tagliacozzo-conquistano-il-gran-prix-marsica-2019-a-celano/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/le-atlete-della-magicrunners-tagliacozzo-conquistano-il-gran-prix-marsica-2019-a-celano/" class="post-url post-title">
				Le atlete della MagicRunners Tagliacozzo conquistano il Gran Prix Marsica 2019 a Celano			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Attualità					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-09T10:24:01+00:00">9 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-186851 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Sanità, appello del primario Di Stefano ad Asl e sindaci: troppi posti letto a cliniche private. Sì agli ospedali riuniti" data-src="https://www.marsicalive.it/wp-content/uploads/2017/02/Pierluigi-Di-Stefano-chirurgo-Avezzano-e1547022629581-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Pierluigi-Di-Stefano-chirurgo-Avezzano-e1547022629581-180x217.jpg&quot;,&quot;267&quot;:&quot;Pierluigi-Di-Stefano-chirurgo-Avezzano-e1547022629581-267x322.jpg&quot;,&quot;368&quot;:&quot;Pierluigi-Di-Stefano-chirurgo-Avezzano-e1547022629581-368x445.jpg&quot;,&quot;960&quot;:&quot;Pierluigi-Di-Stefano-chirurgo-Avezzano-e1547022629581.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/sanita-appello-del-primario-di-stefano-ad-asl-e-sindaci-troppi-posti-letto-a-cliniche-private-si-agli-ospedali-riuniti/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/sanita-appello-del-primario-di-stefano-ad-asl-e-sindaci-troppi-posti-letto-a-cliniche-private-si-agli-ospedali-riuniti/" class="post-url post-title">
				Sanità, appello del primario Di Stefano ad Asl e sindaci: troppi posti letto a cliniche private. Sì agli ospedali riuniti			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Attualità					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-09T09:31:01+00:00">9 Gennaio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div><div class="bs-slider-controls main-term-172"></div></div></div></div></aside>
						</div><!-- .secondary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Altre Notizie
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-186977 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Sono 636 i camosci nel Parco Nazionale d’Abruzzo, Lazio e Molise: 117 nuovi nati, natalità al 18%" data-src="https://www.marsicalive.it/wp-content/uploads/2019/01/camosci-e1547139789863-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;camosci-e1547139789863-86x64.jpg&quot;,&quot;210&quot;:&quot;camosci-e1547139789863-210x136.jpg&quot;,&quot;794&quot;:&quot;camosci-e1547139789863.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/sono-636-i-camosci-nel-parco-nazionale-dabruzzo-lazio-e-molise-117-nuovi-nati-natalita-al-18/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/sono-636-i-camosci-nel-parco-nazionale-dabruzzo-lazio-e-molise-117-nuovi-nati-natalita-al-18/" class="post-url post-title">
			Sono 636 i camosci nel Parco Nazionale d’Abruzzo, Lazio e&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-10T18:05:03+00:00">10 Gennaio, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-186965 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Sicurezza Cintarella, dipendenti di Telespazio di nuovo in Prefettura: la strada torni competenza della Provincia" data-src="https://www.marsicalive.it/wp-content/uploads/2016/11/cintarella-e1478502310999-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2016\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cintarella-e1478502310999-86x64.jpeg&quot;,&quot;210&quot;:&quot;cintarella-e1478502310999-210x136.jpeg&quot;,&quot;480&quot;:&quot;cintarella-e1478502310999.jpeg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/sicurezza-cintarella-dipendenti-di-telespazio-di-nuovo-in-prefettura-la-strada-torni-competenza-della-provincia/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/sicurezza-cintarella-dipendenti-di-telespazio-di-nuovo-in-prefettura-la-strada-torni-competenza-della-provincia/" class="post-url post-title">
			Sicurezza Cintarella, dipendenti di Telespazio di nuovo in&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-10T16:54:02+00:00">10 Gennaio, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-186963 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Liceo musicale e coreurico ad Avezzano, arriva il disappunto del consigliere Maurizio Di Nicola" data-src="https://www.marsicalive.it/wp-content/uploads/2018/09/maurizio-di-nicola-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;maurizio-di-nicola-86x64.jpg&quot;,&quot;210&quot;:&quot;maurizio-di-nicola-210x136.jpg&quot;,&quot;671&quot;:&quot;maurizio-di-nicola.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/liceo-musicale-e-coreurico-ad-avezzano-arriva-il-disappunto-del-consigliere-maurizio-di-nicola/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/liceo-musicale-e-coreurico-ad-avezzano-arriva-il-disappunto-del-consigliere-maurizio-di-nicola/" class="post-url post-title">
			Liceo musicale e coreurico ad Avezzano, arriva il disappunto&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-10T16:29:24+00:00">10 Gennaio, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1704593017 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[187016],"ignore_sticky_posts":1,"category__in":[3],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"187016,187012,187014,187008,187005,187007,187003,186996,186991,186989,186987,186984,186982,186974,186970,186960,186951,186954,186945,186934,186937,186933,186930,186927,186920,186921,186912,186908,186904,186901,186884,186876,186861,186854,186872,186851","_layout":{"state":"1|1|0","page":"3-col-2"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"187016,187012,187014,187008,187005,187007,187003,186996,186991,186989,186987,186984,186982,186974,186970,186960,186951,186954,186945,186934,186937,186933,186930,186927,186920,186921,186912,186908,186904,186901,186884,186876,186861,186854,186872,186851","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"3-col-2"},"_bs_pagin_token":"dfa4850"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1704593017"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1704593017" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 5.875</span>
			</div></div>		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="bsac bsac-clearfix adloc-before-footer location-footer_before bsac-align-center bsac-column-1"><div id="bsac-186353-159527821" class="bsac-container bsac-type-image top-30 bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186353" data-type="image"><a itemprop="url" class="bsac-link" href="https://farmaciasantacaterinaavezzano.jimdo.com/offerte/" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/Farmacia-orizzontale.jpg" alt="16D" /></a></div><div id="bsac-186433-912177137" class="bsac-container bsac-type-code  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186433" data-type="code"><span id="bsac-186433-912177137-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-186433-912177137');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-186433-912177137-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="7102417053" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-186433-912177137-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="7102417053" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p style="text-align: center;">ABRUZZO<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication GROUP srl</p>
<p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p>
<p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p>
<p style="text-align: center;">
<hr>
<p style="text-align: center;"><a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-2-1" class=" h-i w-bg w-bg-rgba22151510 h-c h-c-rgba22151510 h-bg h-bg-rgba22151510 w-nt footer-widget footer-column-2 widget widget_bs-box-2">	<div class="bs-shortcode bs-box bs-box-2  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href=""
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/01/AbruzzoLive2.jpg')">
				</a>
				<div class="box-text">
					<h3 class="box-title"></h3>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-2-2" class=" h-ni w-bg w-bg-rgba22151510 h-c h-c-rgba22151510 h-bg h-bg-rgba2215151088 w-nt footer-widget footer-column-2 widget widget_bs-box-2">	<div class="bs-shortcode bs-box bs-box-2  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.laziolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/Civita-di-bagnoregio_-Creativity-jam-for-Civita-150x150-2.jpg')">
				</a>
				<div class="box-text">
					<h3 class="box-title">LAZIOLIVE</h3>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-2-3" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-box-2">	<div class="bs-shortcode bs-box bs-box-2  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.confinelive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/carsoli-150x150-2.jpg')">
				</a>
				<div class="box-text">
					<h3 class="box-title">CONFINELIVE</h3>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-2-4" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-box-2">	<div class="bs-shortcode bs-box bs-box-2  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="https://www.guidadelgusto.com"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/images-4-150x150-2.jpeg')">
				</a>
				<div class="box-text">
					<h3 class="box-title">GUIDADELGUSTO</h3>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-2-5" class=" h-ni w-nt footer-widget footer-column-4 widget widget_bs-box-2">	<div class="bs-shortcode bs-box bs-box-2  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="https://www.viagginediti.com"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/images-1-150x150-2.jpeg')">
				</a>
				<div class="box-text">
					<h3 class="box-title">VIAGGIINEDITI</h3>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-social-share-1" class=" h-ni w-t footer-widget footer-column-4 widget widget_bs-social-share"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Condividi</span></div>	<div 		class="bs-shortcode bs-social-share  style-button colored">
				<ul class="bs-button-list social-list clearfix"><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Fscuole-al-freddo-e-basse-temperature-gli-studenti-del-turistico-di-tagliacozzo-protestano-davanti-al-comune%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Scuole+al+freddo+e+basse+temperature%2C+gli+studenti+del+Turistico+di+Tagliacozzo+protestano+davanti+al+Comune&url=https%3A%2F%2Fwww.marsicalive.it%2Fscuole-al-freddo-e-basse-temperature-gli-studenti-del-turistico-di-tagliacozzo-protestano-davanti-al-comune%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.marsicalive.it%2Fscuole-al-freddo-e-basse-temperature-gli-studenti-del-turistico-di-tagliacozzo-protestano-davanti-al-comune%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.marsicalive.it%2Fscuole-al-freddo-e-basse-temperature-gli-studenti-del-turistico-di-tagliacozzo-protestano-davanti-al-comune%2F&title=Scuole+al+freddo+e+basse+temperature%2C+gli+studenti+del+Turistico+di+Tagliacozzo+protestano+davanti+al+Comune" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Scuole+al+freddo+e+basse+temperature%2C+gli+studenti+del+Turistico+di+Tagliacozzo+protestano+davanti+al+Comune %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Fscuole-al-freddo-e-basse-temperature-gli-studenti-del-turistico-di-tagliacozzo-protestano-davanti-al-comune%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.marsicalive.it%2Fscuole-al-freddo-e-basse-temperature-gli-studenti-del-turistico-di-tagliacozzo-protestano-davanti-al-comune%2F&media=https://www.marsicalive.it/wp-content/uploads/2019/01/scuola-tagliacozzo-protesta.jpeg&description=Scuole+al+freddo+e+basse+temperature%2C+gli+studenti+del+Turistico+di+Tagliacozzo+protestano+davanti+al+Comune" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Scuole+al+freddo+e+basse+temperature%2C+gli+studenti+del+Turistico+di+Tagliacozzo+protestano+davanti+al+Comune&body=https%3A%2F%2Fwww.marsicalive.it%2Fscuole-al-freddo-e-basse-temperature-gli-studenti-del-turistico-di-tagliacozzo-protestano-davanti-al-comune%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.marsicalive.it%2Fscuole-al-freddo-e-basse-temperature-gli-studenti-del-turistico-di-tagliacozzo-protestano-davanti-al-comune%2F&text=Scuole+al+freddo+e+basse+temperature%2C+gli+studenti+del+Turistico+di+Tagliacozzo+protestano+davanti+al+Comune" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span>		</ul><!-- .social-list -->
	</div><!-- .bs-social-share -->
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2019 -  Live Communication GROUP srl. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="">Netware TCS</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="bsac bsac-clearfix adloc-after-footer adloc-is-banner adloc-show-tablet-portrait adloc-show-phone location-footer_after bsac-align-center bsac-column-1 bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-186451-1548767861" class="bsac-container bsac-type-code  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186451" data-type="code"><span id="bsac-186451-1548767861-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-186451-1548767861');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-186451-1548767861-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="8617134114" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-186451-1548767861-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="8617134114" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Login						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.marsicalive.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fscuole-al-freddo-e-basse-temperature-gli-studenti-del-turistico-di-tagliacozzo-protestano-davanti-al-comune%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/scuole-al-freddo-e-basse-temperature-gli-studenti-del-turistico-di-tagliacozzo-protestano-davanti-al-comune/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<link rel='stylesheet' id='basecss-css'  href='https://www.marsicalive.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"60","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<script type='text/javascript' async="async" src='https://www.marsicalive.it/wp-content/bs-booster-cache/ca8cc6636b6261bb4fa488c0dfdf50a8.js?ver=5.0.3'></script>

<!-- BetterFramework Header Lagged Inline CSS -->
<style>
padding-top: 30px !important;

</style>
<!-- /BetterFramework Header Lagged Inline CSS-->

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1547195181 -->