<!DOCTYPE html>
<!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]><html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Libre Franklin:400,700,600,500","Merriweather:400","Libre Baskerville:400,700&display=swap"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script data-optimized="1" src="https://www.marsicalive.it/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js"></script> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/><title>Rotary Club Avezzano, donato laboratorio musicale alla scuola dell&#8217;infanzia Cianciusi (video) &#8211; MarsicaLive</title><meta name='robots' content='max-image-preview:large' /><meta property="og:locale" content="it_it"/><meta property="og:site_name" content="MarsicaLive"/><meta property="og:url" content="https://www.marsicalive.it/rotary-club-avezzano-donato-laboratorio-musicale-alla-scuola-dellinfanzia-cianciusi-video/"/><meta property="og:title" content="Rotary Club Avezzano, donato laboratorio musicale alla scuola dell&#8217;infanzia Cianciusi (video)"/><meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2022/06/IMG_20220608_104901-1024x558.jpg"/><meta property="article:section" content="NEWS"/><meta property="og:description" content="La musica svolge un ruolo fondamentale nella vita dei bambini. E questo il Rotary Club di Avezzano lo sa benissimo; per questo, nella mattinata di oggi, 7 marzo, i rotariani della Città hanno donato strumenti musicali per l’aula didattica alla Scuola"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="https://www.marsicalive.it/rotary-club-avezzano-donato-laboratorio-musicale-alla-scuola-dellinfanzia-cianciusi-video/"/><meta name="twitter:title" content="Rotary Club Avezzano, donato laboratorio musicale alla scuola dell&#8217;infanzia Cianciusi (video)"/><meta name="twitter:description" content="La musica svolge un ruolo fondamentale nella vita dei bambini. E questo il Rotary Club di Avezzano lo sa benissimo; per questo, nella mattinata di oggi, 7 marzo, i rotariani della Città hanno donato strumenti musicali per l’aula didattica alla Scuola"/><meta name="twitter:image" content="https://www.marsicalive.it/wp-content/uploads/2022/06/IMG_20220608_104901-1024x558.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//cdn.nativery.com' /><link rel='dns-prefetch' href='//cmp.uniconsent.com' /><link rel='dns-prefetch' href='//edge.uniconsent.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Rotary Club Avezzano, donato laboratorio musicale alla scuola dell&#8217;infanzia Cianciusi (video) Feed dei commenti" href="https://www.marsicalive.it/rotary-club-avezzano-donato-laboratorio-musicale-alla-scuola-dellinfanzia-cianciusi-video/feed/" /><link data-optimized="1" rel='stylesheet' id='sby_styles-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/64dffc692f226e317735fd1abe067152.css?ver=6a433' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/62dad3801bd5876f453024f89722a532.css?ver=2e087' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='bf-slick-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/cebaad0bc4628b1e8ac72ace5eccca67.css?ver=4fe97' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='dflip-icons-style-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/ed1b951829c939b156c432a17bd0d40f.css?ver=0fefc' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='dflip-style-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/014165e6ebd408423a546aea3d4899d7.css?ver=30eb4' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='pretty-photo-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/7db9f1ce24811ec943540f828c9d6fd6.css?ver=15e5d' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='bs-icons-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/05d52c9fc79ee813ecdc0b4f986814d8.css?ver=55119' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='theme-libs-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/aa181538339bbb6b90155b73b01bd1e9.css?ver=c617a' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='fontawesome-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/665d255cbf0eaedd0336ab946f4999d9.css?ver=66a87' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='publisher-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/9ed9c44522041f160367ebb39498f8dc.css?ver=a841f' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='publisher-theme-newspaper-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/5438a1aa52f957a6e8534a03df2b3a73.css?ver=79c58' type='text/css' media='all' /> <script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script> <![endif]-->
<!--[if lt IE 9]> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://www.marsicalive.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marsicalive.it/wp-json/wp/v2/posts/287807" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel="canonical" href="https://www.marsicalive.it/rotary-club-avezzano-donato-laboratorio-musicale-alla-scuola-dellinfanzia-cianciusi-video/" /><link rel='shortlink' href='https://www.marsicalive.it/?p=287807' /><link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Frotary-club-avezzano-donato-laboratorio-musicale-alla-scuola-dellinfanzia-cianciusi-video%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Frotary-club-avezzano-donato-laboratorio-musicale-alla-scuola-dellinfanzia-cianciusi-video%2F&#038;format=xml" /><meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /> <script type="text/javascript">var _nat = _nat || [];
  _nat.push(['id', '60240303720eb90810a29d02']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();</script><script data-cfasync="false">var dFlipLocation = "https://www.marsicalive.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "3c47996aa9aa78094110dc52791b5d0588cee217886b16e2dafe14a21fa027e2",
                    customDomain: "https://www.marsicalive.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.marsicalive.it/wp-content/uploads/2022/01/MarsicaLive-1.png"
    },
    "url": "https://www.marsicalive.it/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https://www.marsicalive.it/"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Rotary Club Avezzano, donato laboratorio musicale alla scuola dell'infanzia Cianciusi (video)",
    "description": "La musica svolge un ruolo fondamentale nella vita dei bambini. E questo il Rotary Club di Avezzano lo sa benissimo; per questo, nella mattinata di oggi, 7 marzo, i rotariani della Citt\u00e0 hanno donato strumenti musicali per l\u2019aula didattica alla Scuola",
    "datePublished": "2022-06-08",
    "dateModified": "2022-06-08",
    "author": {
        "@type": "Person",
        "@id": "#person-RedazioneAbruzzo",
        "name": "Redazione Abruzzo"
    },
    "image": "https://www.marsicalive.it/wp-content/uploads/2022/06/IMG_20220608_104901.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.marsicalive.it/rotary-club-avezzano-donato-laboratorio-musicale-alla-scuola-dellinfanzia-cianciusi-video/"
}</script> <link data-optimized="1" rel='stylesheet' id='7.11.0-1654249803' href='https://www.marsicalive.it/wp-content/litespeed/css/bfc25d111c6360a96dfb89bef6e148bb.css?ver=148bb' type='text/css' media='all' /><style>.site-header .site-branding .logo img {
    width: 450px;
    height: auto;
}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}
/* responsive phone */ @media(max-width: 767px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}</style><style type="text/css" id="wp-custom-css">.listing-item-classic-2 .featured a {
min-height: 440px;
}

.post-author-name b {
	font-weight: 700!important;
  color: #ba141a!important;
	font-size: 14px
}

.sigle-post-content .entry-content a {
	color: #ba141a!important;
}

@media only screen and (max-width: 768px) {
.post-related .listing-item {
    width: 100%!important;
	padding: 0px!important;
    float: left;
}
	.post-related .post-title {
		font-size: 17px
	}
}

.blink span i {
  animation: blinker 1.0s cubic-bezier(.5, 0, 1, 1) infinite alternate;  
	color: red;
}
@keyframes blinker {  
  from { opacity: 1; }
  to { opacity: 0; }
}

.bs-irp-heading {
	display: none;
}

.wso p {
	text-align: left;
}

.bs-irp .title {
	font-size: 16px;
}

.blink {
	display: none;
}

aside .bf-icon img {
	border-radius: 50px;
	border: 2px solid white;
}

aside #bs-thumbnail-listing-2-3 .featured-type-featured-image {
	display: none;
}

aside #bs-thumbnail-listing-2-3 .bs-pagination {
	display: none;
}
aside #bs-thumbnail-listing-2-3 {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #bs-thumbnail-listing-2-3 .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}

aside #primo .featured-type-featured-image {
	display: none;
}

aside #primo .bs-pagination {
	display: none;
}
aside #primo {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #primo .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}

aside #primo:before {
	content: "BLOG D'AUTORE";
	position: relative;
	top: -25px;
	left: 25%;
	background-color: red;
	color: white;
	padding: 10px 20px;
	border-radius: 50px 0;
}

aside #primo {
	padding: 15px;
}

aside #primo .post-author {
	font-weight: 700;
}

aside #primo .post-author:before {
	content: "di ";
	text-transform: lowercase;
	font-weight: 400;
}

aside #primo .post-author {
	font-weight: 700;
}

aside #primo .time {
	display: none;
}


aside #altro .featured-type-featured-image {
	display: none;
}

aside #altro .bs-pagination {
	display: none;
}
aside #altro {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #altro .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}


aside #altro {
	padding: 15px;
}

aside #altro .post-author {
	font-weight: 700;
}

aside #altro .post-author:before {
	content: "di ";
	text-transform: lowercase;
	font-weight: 400;
}

aside #altro .post-author {
	font-weight: 700;
}

aside #altro .time {
	display: none;
}


.back-top {
	display: none;
}

#ads1 {
	min-height: 90px;
}

.telegram-button{
    position: relative;
    display: inline-block;
    vertical-align: top;
    box-sizing: border-box;
    
    cursor: pointer;
    background-color: #0088cc;
    border-radius: 3px;
    padding: 10px 15px;
    font-weight: bold;
    color: #FFF;
    text-decoration: none;
}

.telegram-button:hover{
    background-color: #007dbb;
		color: white!important;
}

.telegram-button:active{
    background-color: #026698;
}

.telegram-button i{
    display: inline-block;
    height: 12px;
    width: 14px;
    vertical-align: middle;
    margin-right: 2px;
    
    background: url('https://telegram.org/img/oauth/tg_button_small.png') no-repeat;
    background-size: contain;
}

.telegram-button span{
    display: inline-block;
    vertical-align: middle;
}
@media only screen and (max-width: 768px) {
.listing-item-grid-1 .post-summary {
	display: none;
}

.listing-item-blog-5 .post-summary {
	display: none;
}
	only screen and (max-width: 400px)
	.listing-item-classic .title {
		line-height: 38px!important;
	}
}</style><meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-287807 single-format-standard bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right boxed active-sticky-sidebar main-menu-full-width single-prim-cat-3 single-cat-3  wpb-js-composer js-comp-ver-6.8.0 vc_responsive bs-ll-d" dir="ltr">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner">
<span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="site-description">News in tempo reale</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://www.marsicalive.it">
<input type="text" name="s" value=""
placeholder="Ricerca...">
<i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"><p></p></div></div></div></div><div class="nqgbfvjro nqgbfvjro-before-header nqgbfvjro-loc-header_before nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"><div id="nqgbfvjro-203807-2060756952" class="nqgbfvjro-container nqgbfvjro-type-image  nqgbfvjro-hide-on-desktop nqgbfvjro-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203807" data-type="image"><a itemprop="url" class="nqgbfvjro-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="480" height="107" class="nqgbfvjro-image" data-src="https://www.marsicalive.it/wp-content/uploads/2022/05/Mobile-50-per-cento-giu22.gif" alt="Sterpetti_mobile_1" /></a></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo">
<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2022/01/MarsicaLive-1.png"
alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  /><span class="site-title">MarsicaLive - MarsicaLive, news e diretta Live dalla Marsica</span>
</a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">CREDITS</a></li><li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">TERRITORIO</a></li><li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">CONTATTI</a></li><li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">PUBBLICITÀ</a></li><li id="menu-item-277439" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-277439"><a href="https://necrologi.abruzzolive.it">NECROLOGI</a></li><li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">PRIVACY POLICY</a></li></ul><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it">
<input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off">
<input type="submit" class="search-submit" value="Ricerca"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo">
<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="963" height="150" data-src="https://www.marsicalive.it/wp-content/uploads/2022/01/MarsicaLive-1-1.png"
alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/01/MarsicaLive-2.png"  />				</a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/news/" ><span itemprop="name">NEWS</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Rotary Club Avezzano, donato laboratorio musicale alla scuola dell&#8217;infanzia Cianciusi (video)</span><meta itemprop="item" content="https://www.marsicalive.it/rotary-club-avezzano-donato-laboratorio-musicale-alla-scuola-dellinfanzia-cianciusi-video/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="nqgbfvjro nqgbfvjro-after-header nqgbfvjro-loc-header_after nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"><div id="nqgbfvjro-203797-923608924" class="nqgbfvjro-container nqgbfvjro-type-image  nqgbfvjro-hide-on-tablet-portrait nqgbfvjro-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203797" data-type="image"><a itemprop="url" class="nqgbfvjro-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="1300" height="211" class="nqgbfvjro-image" data-src="https://www.marsicalive.it/wp-content/uploads/2022/05/Desktop-50-per-cento-giu22.gif" alt="Sterpetti_desktop_1_1300x90" /></a></div></div></div><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-287807" class="post-287807 post type-post status-publish format-standard has-post-thumbnail  category-news single-post-content "><div class="post-header post-tp-1-header"><h1 class="single-post-title">
<span class="post-title" itemprop="headline">Rotary Club Avezzano, donato laboratorio musicale alla scuola dell&#8217;infanzia Cianciusi (video)</span></h1><h2 class="post-subtitle">Piccone: oggi c'è tanto bisogno di generosità e solidarietà per affrontare la realtà con più serenità</h2><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div><div class="post-meta single-post-meta">
<a href="https://www.marsicalive.it/author/redazioneabruzzo/"
title="Sfoglia Autore Articoli"
class="post-author-a post-author-avatar">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" alt='' data-src='https://secure.gravatar.com/avatar/999788a2d46d19e702797566264b373e?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Redazione Abruzzo</b></span>		</a>
<span class="time"><time class="post-published updated"
datetime="2022-06-08T10:18:13+02:00">Il <b>8 Giugno, 2022</b></time></span>
<span class="time"><time class="post-published updated"
datetime="2022-06-08T11:31:52+02:00">Ultimo Aggiornamento <b>8 Giugno, 2022</b></time></span>
<span class="views post-meta-views rank-default" data-bpv-post="287807"><i class="bf-icon  fa fa-eye"></i> 48</span></div></div><div class="single-featured"></div></div><div class="entry-content clearfix single-post-content"><p>La musica svolge un ruolo fondamentale nella vita dei bambini. E questo il Rotary Club di Avezzano lo sa benissimo; per questo, nella mattinata di oggi, 7 marzo, i rotariani della Città hanno donato strumenti musicali per l’aula didattica alla Scuola dell’infanzia “Cianciusi” dell’Istituto Comprensivo Vivenza.</p><div class="nqgbfvjro nqgbfvjro-post-inline nqgbfvjro-float-center nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"></div><p>La nutrita e qualificata delegazione del Rotary è stata accolta in modo festoso dagli alunni, dalla dirigente scolastica Franca Felli, dai docenti Beatrice Cianciusi e Gianni Campomizzi</p><p>Il Presidente del Rotary, Federico Piccone, ha tenuto a sottolineare che, “grazie alla musica, i bimbi sviluppano capacità di introspezione, di comprensione e di comunicazione, rafforzando l’attitudine di alimentare la propria immaginazione e la propria creatività”. Tanta è stata la gioia di questi piccoli che hanno voluto subito esibirsi con canzoni, suonando gli strumenti ricevuti in dono. La commozione, trattenuta a stento, si leggeva chiaramente, oltre che negli occhi del Presidente Piccone, anche nel Prefetto del Rotary, Patrizia Marziale, che nella sua lunga carriera di dirigente scolastico, ha avuto modo di conoscere emozioni e aspettative dei bambini, e nella nutrita rappresentanza di soci rotariani.</p><div class="bs-irp center bs-irp-thumbnail-1-full"><div class="bs-irp-heading">
<span class="h-text heading-typo">Related Posts</span></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-2"><div class="post-287825 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Suona l&#8217;ultima campanella dell&#8217;anno scolastico, brindisi e gavettoni fuori dalle scuole [Foto]" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/06/Liceo-Scientifico-fine-scuola-WhatsApp-Image-2022-06-08-at-13.23.15-1-86x64.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/06/Liceo-Scientifico-fine-scuola-WhatsApp-Image-2022-06-08-at-13.23.15-1-210x136.jpeg"						class="img-holder" href="https://www.marsicalive.it/suona-lultima-campanella-dellanno-scolastico-brindisi-e-gavettoni-fuori-dalle-scuole-foto/"></a></div><p class="title">		<a href="https://www.marsicalive.it/suona-lultima-campanella-dellanno-scolastico-brindisi-e-gavettoni-fuori-dalle-scuole-foto/" class="post-url post-title">
Suona l&#8217;ultima campanella dell&#8217;anno scolastico,&hellip;		</a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2022-06-08T13:20:34+02:00">2 minuti fa</time></span></div></div></div ></div></div></div><p>L’atto di solidarietà verso i più piccoli, è una delle azioni del Rotary Club di Avezzano che, con la sua sensibilità, ha sempre voluto essere vicino alle comunità con progetti realizzabili e realizzati. Nel caso della Scuola dell’infanzia “Cianciusi”, il Club ha individuato la possibilità di potenziare la pratica della musica nella ricca gamma di attività e gioco che essa offre, ma anche dare la possibilità di immergersi in un ambiente sonoro significativo e stimolante, per arricchire il percorso di crescita, permettendo di valorizzare i potenziali dell’innata musicalità appartenente a ciascuna persona. Per il Rotary, il gioco sonoro invita alla vitalità e all’espressione di sé e al tempo stesso favorisce l’interazione con i bambini e le figure adulte di riferimento, potenziando la socializzazione.</p><p>Federico Piccone, Presidente del Rotary Club di Avezzano, congedandosi dalla festosa presenza degli alunni della Vivenza, ha sottolineato che “queste azioni sono importanti per la crescita armonica della nostra società, perché oggi c’è tanto bisogno di generosità e solidarietà; la cosa positiva è che nel momento del bisogno, in questa Città, c’è sempre qualcuno pronto a darci una mano, per affrontare la realtà con più serenità”.</p><h3><strong>Guarda il video: </strong></h3><p><iframe data-lazyloaded="1" src="about:blank" title="Rotary Club, donato laboratorio musicale alla scuola d&#039;infanzia Cianciusi" width="1170" height="658" data-src="https://www.youtube.com/embed/uN1AO3dZQ9c?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>&nbsp;</p><div class="nqgbfvjro nqgbfvjro-post-bottom nqgbfvjro-float-center nqgbfvjro-align-center nqgbfvjro-column-1 nqgbfvjro-hide-on-tablet-landscape nqgbfvjro-hide-on-desktop nqgbfvjro-clearfix no-bg-box-model"><div id="nqgbfvjro-277097-1441626084" class="nqgbfvjro-container nqgbfvjro-type-custom_code  nqgbfvjro-hide-on-desktop nqgbfvjro-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="277097" data-type="custom_code"><p style="text-align:center;">
<a class="telegram-button" href="https://t.me/MarsicaLive" target="_blank"><i></i><span style="color:white!important;">Iscriviti a Telegram di MarsicaLive</span><br>
</a></p></div></div></div></article><div class="nqgbfvjro nqgbfvjro-post-before-author nqgbfvjro-loc-post_before_author_box nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"><div id="nqgbfvjro-284325-1317642323" class="nqgbfvjro-container nqgbfvjro-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="284325" data-type="custom_code"><div id="nat_60240303720eb90810a29d02"></div></div></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="nqgbfvjro-10" class=" h-ni w-nt primary-sidebar-widget widget widget_nqgbfvjro"><div class="nqgbfvjro  nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"></div></div><div id="nqgbfvjro-11" class=" h-ni w-nt primary-sidebar-widget widget widget_nqgbfvjro"><div class="nqgbfvjro  nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"></div></div></aside></div></div></div></main></div><div class="more-stories right more-stories-thumbnail-1"
data-scroll-top="450"
data-close-settings="1D;"><div class="more-stories-title">
Altre Notizie
<a href="#" class="more-stories-close">
<i class="fa fa-close"></i>
</a></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-287826 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Il &#8220;Bellisario&#8221; di Avezzano selezionato nella IV Biennale dei Licei Artistici" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2013/01/fcciata-scuola-ritoccata.jpg);"						class="img-holder" href="https://www.marsicalive.it/il-bellisario-di-avezzano-selezionato-nella-iv-biennale-dei-licei-artistici/"></a></div><p class="title">		<a href="https://www.marsicalive.it/il-bellisario-di-avezzano-selezionato-nella-iv-biennale-dei-licei-artistici/" class="post-url post-title">
Il &#8220;Bellisario&#8221; di Avezzano selezionato nella IV&hellip;		</a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2022-06-08T13:10:44+02:00">12 minuti fa</time></span></div></div></div ><div class="post-287821 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Ospedale Avezzano, bagni in ogni stanza di degenza dell&#8217;ospedale" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/04/Tensostruttura-tendostruttura-ospedale-di-Avezzano-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/04/Tensostruttura-tendostruttura-ospedale-di-Avezzano-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/ospedale-avezzano-bagni-in-ogni-stanza-di-degenza-dellospedale/"></a></div><p class="title">		<a href="https://www.marsicalive.it/ospedale-avezzano-bagni-in-ogni-stanza-di-degenza-dellospedale/" class="post-url post-title">
Ospedale Avezzano, bagni in ogni stanza di degenza&hellip;		</a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2022-06-08T12:23:47+02:00">59 minuti fa</time></span></div></div></div ><div class="post-287819 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Saes Getters Avezzano, Uilm diventa prima organizzazione sindacale per rinnovo Rsu e Rls" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/10/saes-getters-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/10/saes-getters-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/saes-getters-avezzano-uilm-diventa-prima-organizzazione-sindacale-per-rinnovo-rsu-e-rls/"></a></div><p class="title">		<a href="https://www.marsicalive.it/saes-getters-avezzano-uilm-diventa-prima-organizzazione-sindacale-per-rinnovo-rsu-e-rls/" class="post-url post-title">
Saes Getters Avezzano, Uilm diventa prima organizzazione&hellip;		</a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2022-06-08T11:42:21+02:00">2 ore fa</time></span></div></div></div ></div></div></div><div class='bs-injection bs-injection-before_footer bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-33066 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab"><p class="section-heading sh-t3 sh-s7 main-term-172">
<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
<span class="h-text main-term-172">
Articoli più letti							</span>
</a></p><style>.bscb-33066 .section-heading.sh-t3 a.active,.bscb-33066.bscb-33066 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-33066 .section-heading.sh-t3 > .h-text{color:#dd3333}.bscb-33066 .section-heading.sh-t3 a:hover .h-text,.bscb-33066 .section-heading.sh-t3 a.active .h-text{color:#dd3333 !important}.bscb-33066.bscb-33066 .section-heading.sh-t3.sh-s7:after{background-color:#dd3333}.bscb-33066.bscb-33066 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-33066.bscb-33066 .section-heading.sh-t3.sh-s9:after,.bscb-33066.bscb-33066 .section-heading.sh-t3.sh-s9:after{background-color:#dd3333 !important}.bscb-33066.bscb-33066 .section-heading.sh-t3:before{border-top-color:#dd3333 !important}.bscb-33066.bscb-33066 .listing-item:hover .title a,.bscb-33066.bscb-33066 .listing-item-text-1 .post-meta a:hover,.bscb-33066.bscb-33066 .listing-item-grid .post-meta a:hover,.bscb-33066.bscb-33066 .listing-item .rating-stars span:before{color:#dd3333 !important}.bscb-33066.bscb-33066 .listing-item .rating-bar span,.bscb-33066.bscb-33066 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-33066.bscb-33066.better-newsticker .heading{background-color:#dd3333 !important}.bscb-33066.bscb-33066.better-newsticker .heading:after{border-left-color:#dd3333 !important}.bscb-33066 .bs-pagination .btn-bs-pagination:hover,.bscb-33066 .btn-bs-pagination.bs-pagination-in-loading{background-color:#dd3333 !important;border-color:#dd3333 !important;color:#fff !important}.bscb-33066 .listing-item-text-2:hover .item-inner{border-color:#dd3333 !important}.bscb-33066.bscb-33066.bscb-33066.bscb-33066 .term-badges.floated .term-badge a,.bscb-33066.bscb-33066 .bs-pagination-wrapper .bs-loading > div{background-color:#dd3333 !important;color:#fff !important}</style><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 "><div  class="post-287774 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="&#8220;Torna a casa, siamo una grande famiglia e ti aspettiamo tutti&#8221;, l&#8217;appello a Lorena delle zie" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/06/appello-zie-210x136.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/06/appello-zie-279x220.png"					class="img-holder" href="https://www.marsicalive.it/torna-a-casa-siamo-una-grande-famiglia-e-ti-aspettiamo-tutti-lappello-a-lorena-delle-zie/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/torna-a-casa-siamo-una-grande-famiglia-e-ti-aspettiamo-tutti-lappello-a-lorena-delle-zie/" title="&#8220;Torna a casa, siamo una grande famiglia e ti aspettiamo tutti&#8221;, l&#8217;appello a Lorena delle zie">
<span class="post-title">
&#8220;Torna a casa, siamo una grande famiglia e ti aspettiamo tutti&#8221;, l&#8217;appello a Lorena delle zie			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/magda-tirabassi/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Magda Tirabassi					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-06-07T19:42:10+02:00">7 Giugno, 2022</time></span></div></div></div ><div  class="post-287747 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Lavoro, arrivano nuovi posti nella Marsica: tutte le offerte per cui è possibile candidarsi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2018/05/avezzano_centro_impiego.jpg);"					class="img-holder" href="https://www.marsicalive.it/lavoro-arrivano-nuovi-posti-nella-marsica-tutte-le-offerte-per-cui-e-possibile-candidarsi/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/lavoro-arrivano-nuovi-posti-nella-marsica-tutte-le-offerte-per-cui-e-possibile-candidarsi/" title="Lavoro, arrivano nuovi posti nella Marsica: tutte le offerte per cui è possibile candidarsi">
<span class="post-title">
Lavoro, arrivano nuovi posti nella Marsica: tutte le offerte per cui è possibile candidarsi			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Redazione Attualità					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-06-07T16:22:29+02:00">7 Giugno, 2022</time></span></div></div></div ><div  class="post-287771 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Trasporti eccezionali su A25-A24: chiusura notturna di due tratte tra Avezzano e L’Aquila Est" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/06/autostrada-generica-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/06/autostrada-generica-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/trasporti-eccezionali-su-a25-a24-chiusura-notturna-di-due-tratte-tra-avezzano-e-laquila-est/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/trasporti-eccezionali-su-a25-a24-chiusura-notturna-di-due-tratte-tra-avezzano-e-laquila-est/" title="Trasporti eccezionali su A25-A24: chiusura notturna di due tratte tra Avezzano e L’Aquila Est">
<span class="post-title">
Trasporti eccezionali su A25-A24: chiusura notturna di due tratte tra Avezzano e L’Aquila Est			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Redazione Attualità					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-06-07T18:34:05+02:00">7 Giugno, 2022</time></span></div></div></div ><div  class="post-287781 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Madrine o padrini per battesimi e cresime: no a divorziati, conviventi o sposati civilmente" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/06/Chiesa-vangelo-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/06/Chiesa-vangelo-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/madrine-o-padrini-per-battesimi-e-cresime-no-a-divorziati-conviventi-o-sposati-civilmente/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/madrine-o-padrini-per-battesimi-e-cresime-no-a-divorziati-conviventi-o-sposati-civilmente/" title="Madrine o padrini per battesimi e cresime: no a divorziati, conviventi o sposati civilmente">
<span class="post-title">
Madrine o padrini per battesimi e cresime: no a divorziati, conviventi o sposati civilmente			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Redazione Attualità					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-06-08T08:54:10+02:00">4 ore fa</time></span></div></div></div ></div></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="nqgbfvjro  nqgbfvjro-align-center nqgbfvjro-column-1 nqgbfvjro-float-center no-bg-box-model"></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-79690 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s7 main-term-172">
<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
<span class="h-text main-term-172">
Ultimi articoli							</span>
</a></p><style>.bscb-79690 .section-heading.sh-t3 a.active,.bscb-79690.bscb-79690 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-79690 .section-heading.sh-t3 > .h-text{color:#43a805}.bscb-79690 .section-heading.sh-t3 a:hover .h-text,.bscb-79690 .section-heading.sh-t3 a.active .h-text{color:#43a805 !important}.bscb-79690.bscb-79690 .section-heading.sh-t3.sh-s7:after{background-color:#43a805}.bscb-79690.bscb-79690 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-79690.bscb-79690 .section-heading.sh-t3.sh-s9:after,.bscb-79690.bscb-79690 .section-heading.sh-t3.sh-s9:after{background-color:#43a805 !important}.bscb-79690.bscb-79690 .section-heading.sh-t3:before{border-top-color:#43a805 !important}.bscb-79690.bscb-79690 .listing-item:hover .title a,.bscb-79690.bscb-79690 .listing-item-text-1 .post-meta a:hover,.bscb-79690.bscb-79690 .listing-item-grid .post-meta a:hover,.bscb-79690.bscb-79690 .listing-item .rating-stars span:before{color:#43a805 !important}.bscb-79690.bscb-79690 .listing-item .rating-bar span,.bscb-79690.bscb-79690 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-79690.bscb-79690.better-newsticker .heading{background-color:#43a805 !important}.bscb-79690.bscb-79690.better-newsticker .heading:after{border-left-color:#43a805 !important}.bscb-79690 .bs-pagination .btn-bs-pagination:hover,.bscb-79690 .btn-bs-pagination.bs-pagination-in-loading{background-color:#43a805 !important;border-color:#43a805 !important;color:#fff !important}.bscb-79690 .listing-item-text-2:hover .item-inner{border-color:#43a805 !important}.bscb-79690.bscb-79690.bscb-79690.bscb-79690 .term-badges.floated .term-badge a,.bscb-79690.bscb-79690 .bs-pagination-wrapper .bs-loading > div{background-color:#43a805 !important;color:#fff !important}</style><div class="bs-pagination-wrapper main-term-172 infinity bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 "><div  class="post-287709 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Schianto mortale nel Fucino, perde la vita un 42enne residente a Ortucchio" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-23.26.09-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-23.26.09-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/schianto-mortale-nel-fucino-perde-la-vita-un-42enne-residente-a-ortucchio/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/schianto-mortale-nel-fucino-perde-la-vita-un-42enne-residente-a-ortucchio/" title="Schianto mortale nel Fucino, perde la vita un 42enne residente a Ortucchio">
<span class="post-title">
Schianto mortale nel Fucino, perde la vita un 42enne residente a Ortucchio			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/magda-tirabassi/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Magda Tirabassi					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-06-06T23:12:27+02:00">6 Giugno, 2022</time></span></div></div></div ><div  class="post-287675 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Rimane infilzato nel cancello di casa, salvato dai vigili del fuoco: residenti scioccati" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/06/celano-vigili-del-fuoco-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/06/celano-vigili-del-fuoco-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/rimane-infilzato-nel-cancello-di-casa-salvato-dai-vigili-del-fuoco-residenti-scioccati/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/rimane-infilzato-nel-cancello-di-casa-salvato-dai-vigili-del-fuoco-residenti-scioccati/" title="Rimane infilzato nel cancello di casa, salvato dai vigili del fuoco: residenti scioccati">
<span class="post-title">
Rimane infilzato nel cancello di casa, salvato dai vigili del fuoco: residenti scioccati			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/magda-tirabassi/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Magda Tirabassi					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-06-06T18:38:33+02:00">6 Giugno, 2022</time></span></div></div></div ><div class="listing-item better-ads-listitemad listing-item-thumbnail listing-item-tb-2"><div class="nqgbfvjro nqgbfvjro-loc-block-ad nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"></div></div><div  class="post-287640 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Fucino e i 50 mln di euro &#8220;spariti&#8221;, Imprudente non arriva all&#8217;incontro: dopo 40 minuti sindaci se ne vanno" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/11/sala-picchi-arssa-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/11/sala-picchi-arssa-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/fucino-e-i-50-mln-di-euro-spariti-imprudente-non-arriva-allincontro-dopo-40-minuti-sindaci-se-ne-vanno/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/fucino-e-i-50-mln-di-euro-spariti-imprudente-non-arriva-allincontro-dopo-40-minuti-sindaci-se-ne-vanno/" title="Fucino e i 50 mln di euro &#8220;spariti&#8221;, Imprudente non arriva all&#8217;incontro: dopo 40 minuti sindaci se ne vanno">
<span class="post-title">
Fucino e i 50 mln di euro &#8220;spariti&#8221;, Imprudente non arriva all&#8217;incontro: dopo 40 minuti sindaci se ne vanno			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Redazione Attualità					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-06-06T15:24:10+02:00">6 Giugno, 2022</time></span></div></div></div ><div  class="post-287692 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Domani l&#8217;autopsia sul dottor Ulanio, per sempre un esempio di rettitudine morale e professionale" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/06/francesco-ulanio-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/06/francesco-ulanio-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/domani-lautopsia-sul-dottor-ulanio-per-sempre-un-esempio-di-rettitudine-morale-e-professionale/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/domani-lautopsia-sul-dottor-ulanio-per-sempre-un-esempio-di-rettitudine-morale-e-professionale/" title="Domani l&#8217;autopsia sul dottor Ulanio, per sempre un esempio di rettitudine morale e professionale">
<span class="post-title">
Domani l&#8217;autopsia sul dottor Ulanio, per sempre un esempio di rettitudine morale e professionale			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/magda-tirabassi/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Magda Tirabassi					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-06-06T20:13:09+02:00">6 Giugno, 2022</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination infinity main-term-172 clearfix"> <script>var bs_ajax_paginate_1747401082 = '{"query":{"category":"172,4,1,3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"yesterday","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":"1","ad-after_each":"2","ad-type":"campaign","ad-banner":"203776","ad-campaign":"277568","ad-count":"2","ad-columns":"1","ad-orderby":"rand","ad-order":"ASC","ad-align":"center","paginate":"infinity","pagination-show-label":"0","columns":"4","listing-settings":"","override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"287807,287825,287826,287821,287819,287774,287747,287771,287781","query-main-term":"172","columns":"4","paginate":"infinity","pagination-show-label":"0","ad-active":"1","ad-after_each":"2","ad-type":"campaign","ad-banner":"203776","ad-campaign":"277568","ad-count":"2","ad-columns":"1","ad-orderby":"rand","ad-order":"ASC","ad-align":"center","override-listing-settings":"0","listing-settings":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9c978d6","data":{"vars":{"post-ranking-offset":4}}}';</script> <a  rel="next" class="btn-bs-pagination" data-id="1747401082"
title="Carica Altre Notizie">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Caricamento in corso ...			</span><span class="loaded txt">
Carica Altre Notizie			</span><span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span><span class="no-more" style="display: none;">
Non ci sono altri messaggi
</span></a></div></div></div></div></div></div></div></div><div class="footer-instagram footer-instagram-1 clearfix full-width"><h3 class="footer-instagram-label">
<span>
Seguici <a href="https://instagram.com/quotidianilive" target="_blank">@quotidianilive</a>
</span></h3><div class="bs-instagram-cols"><div class="bs-instagram-col bs-instagram-col-1 bs-instagram-col-type-1 clearfix"><div class="bs-instagram-photo">
<a href="//instagram.com/p/CShhN2miJdL/" target="_blank" class="img-holder"
style="background-image: url(https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/e35/c156.0.408.408a/236217655_560577678323172_8246860745919073089_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&#038;_nc_cat=100&#038;_nc_ohc=9oBg67ZrcccAX-_eXp4&#038;edm=ABfd0MgBAAAA&#038;ccb=7-4&#038;oh=00_AT-vtSFkM45iRmzPqT4CSGHg6IQbJp5BivWFHqi456Tqpw&#038;oe=620AB054&#038;_nc_sid=7bff83);" title="">
<span class="the-hover"></span>
</a></div><div class="bs-instagram-photo">
<a href="//instagram.com/p/CSfGsFviCZi/" target="_blank" class="img-holder"
style="background-image: url(https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/e35/c164.0.392.392a/s320x320/235433843_1051562015653382_3766139378373371603_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=6CojYa-yFRgAX-o1JUb&#038;edm=ABfd0MgBAAAA&#038;ccb=7-4&#038;oh=00_AT_Rrbxxd8RbvnkTbH6Yh9MHwjacZvm424kPfnSfIB9ruA&#038;oe=620A588B&#038;_nc_sid=7bff83);" title="">
<span class="the-hover"></span>
</a></div><div class="bs-instagram-photo">
<a href="//instagram.com/p/CScpm7pC8oQ/" target="_blank" class="img-holder"
style="background-image: url(https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/e35/c156.0.408.408a/s320x320/236580607_988995608553209_1106488127375311752_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&#038;_nc_cat=105&#038;_nc_ohc=tAu3oC0OoKgAX9SySqx&#038;edm=ABfd0MgBAAAA&#038;ccb=7-4&#038;oh=00_AT8FPn9knggSGAN-EnSy3sjywZ87cAQomczl-z2W1SYnPg&#038;oe=620A80F9&#038;_nc_sid=7bff83);" title="">
<span class="the-hover"></span>
</a></div></div><div class="bs-instagram-col bs-instagram-col-2 bs-instagram-col-type-2 clearfix"><div class="bs-instagram-photo">
<a href="//instagram.com/p/CSZ5ZLoi25F/" target="_blank" class="img-holder"
style="background-image: url(https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/e35/c156.0.408.408a/s320x320/234750002_269419781266223_5260203363417044193_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&#038;_nc_cat=111&#038;_nc_ohc=pvAO3J0erZIAX-rjOaV&#038;edm=ABfd0MgBAAAA&#038;ccb=7-4&#038;oh=00_AT8pKLiAn-PjZzqjZ2aA_mMNbl5Vkd6SZXyTewaQmy_RJQ&#038;oe=620A1FE5&#038;_nc_sid=7bff83);" title="">
<span class="the-hover"></span>
</a></div><div class="bs-instagram-photo">
<a href="//instagram.com/p/CSXZTdYCePw/" target="_blank" class="img-holder"
style="background-image: url(https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/e35/p320x320/234144274_344100060596054_2680474115305398825_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=f_ZGVGie1TcAX8LB8H5&#038;edm=ABfd0MgBAAAA&#038;ccb=7-4&#038;oh=00_AT9ErVXNQH1VMfILX6KG3-Wj9Ii4BzPAK2vrBCKjAXqR1g&#038;oe=620A5E5F&#038;_nc_sid=7bff83);" title="">
<span class="the-hover"></span>
</a></div><div class="bs-instagram-photo">
<a href="//instagram.com/p/CSPniPjivKP/" target="_blank" class="img-holder"
style="background-image: url(https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/e35/c156.0.408.408a/233608463_510763920002029_7308641420785714150_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&#038;_nc_cat=101&#038;_nc_ohc=aFjOlt011AIAX98mCKa&#038;edm=ABfd0MgBAAAA&#038;ccb=7-4&#038;oh=00_AT_zPKC7-9Pr2pAhyjVjnIUbN3zlJ-d6VyLfWrim4a907g&#038;oe=620A8498&#038;_nc_sid=7bff83);" title="">
<span class="the-hover"></span>
</a></div></div><div class="bs-instagram-col bs-instagram-col-3 bs-instagram-col-type-1 clearfix"><div class="bs-instagram-photo">
<a href="//instagram.com/p/CSK3jNeC6Nx/" target="_blank" class="img-holder"
style="background-image: url(https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/e35/c0.236.607.607a/226023181_577071003457531_2637596197568604999_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&#038;_nc_cat=107&#038;_nc_ohc=8kHHr6N4wTUAX8Ud7zt&#038;edm=ABfd0MgBAAAA&#038;ccb=7-4&#038;oh=00_AT_erWTwA2Qx4q31sZDR6wKh_G9VSCR1SnvkKCFwV_BNLA&#038;oe=620A425F&#038;_nc_sid=7bff83);" title="">
<span class="the-hover"></span>
</a></div><div class="bs-instagram-photo">
<a href="//instagram.com/p/CSH7HbhiM7L/" target="_blank" class="img-holder"
style="background-image: url(https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/e35/p320x320/230147479_573541903831814_6619555055469189855_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=gP2HkhXC-osAX-ZVRb-&#038;edm=ABfd0MgBAAAA&#038;ccb=7-4&#038;oh=00_AT_GVc6trFLgmiq4cpqVP9WjHJZxFM4JaoH_hfVHLAdieA&#038;oe=620A5290&#038;_nc_sid=7bff83);" title="">
<span class="the-hover"></span>
</a></div><div class="bs-instagram-photo">
<a href="//instagram.com/p/CSFWg3DCit-/" target="_blank" class="img-holder"
style="background-image: url(https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/e35/c157.0.406.406a/s320x320/229176922_1357100361354210_8065680537303786307_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&#038;_nc_cat=106&#038;_nc_ohc=0gYYmtXmxDIAX-HwLIV&#038;edm=ABfd0MgBAAAA&#038;ccb=7-4&#038;oh=00_AT9dPqDrhnXteP4zA3ydONmj7OhXsPXzKERXYJMkNA2skA&#038;oe=620A208E&#038;_nc_sid=7bff83);" title="">
<span class="the-hover"></span>
</a></div></div><div class="bs-instagram-col bs-instagram-col-4 bs-instagram-col-type-2 clearfix"><div class="bs-instagram-photo">
<a href="//instagram.com/p/CR9iyjbikl8/" target="_blank" class="img-holder"
style="background-image: url(https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/e35/c156.0.408.408a/s320x320/228414779_153817426834992_1240773568183163761_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&#038;_nc_cat=100&#038;_nc_ohc=8vl-zAzriKEAX8H4ItJ&#038;edm=ABfd0MgBAAAA&#038;ccb=7-4&#038;oh=00_AT_s0pOZooduTvMfQX-UYznnLIorq0kwiMyGx3221-AlbA&#038;oe=620A915B&#038;_nc_sid=7bff83);" title="">
<span class="the-hover"></span>
</a></div><div class="bs-instagram-photo">
<a href="//instagram.com/p/CR7EbaBCcsG/" target="_blank" class="img-holder"
style="background-image: url(https://scontent-frx5-2.cdninstagram.com/v/t51.2885-15/e35/c157.0.406.406a/s320x320/226340875_233645145274737_3233879245268687546_n.jpg?_nc_ht=scontent-frx5-2.cdninstagram.com&#038;_nc_cat=109&#038;_nc_ohc=L8sygvmlOTwAX901TF0&#038;edm=ABfd0MgBAAAA&#038;ccb=7-4&#038;oh=00_AT-ammyfAsNgjEgO_zleXOrZUp_JglM0SUDRbB1zUiSEbw&#038;oe=620A3790&#038;_nc_sid=7bff83);" title="">
<span class="the-hover"></span>
</a></div><div class="bs-instagram-photo">
<a href="//instagram.com/p/CR4bb31oqxR/" target="_blank" class="img-holder"
style="background-image: url(https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/e35/c156.0.408.408a/227461587_854645025158582_4368497230820826313_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=W-6iHfjtGesAX-Zg54R&#038;edm=ABfd0MgBAAAA&#038;ccb=7-4&#038;oh=00_AT8r85vuLAYkiXsbMK3Y9_9z4TQN20pDFJGg5tJ-biYWjQ&#038;oe=620A78ED&#038;_nc_sid=7bff83);" title="">
<span class="the-hover"></span>
</a></div></div><div class="bs-instagram-col bs-instagram-col-5 bs-instagram-col-type-1 clearfix"></div><div class="bs-instagram-col bs-instagram-col-6 bs-instagram-col-type-2 clearfix"></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets dark-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-about"><div  class="bs-shortcode bs-about "><h4 class="about-title">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="185" class="logo-image" data-src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
alt=""></h4><div class="about-text"><p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p><p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p><p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p><p style="text-align: center;"><hr><p style="text-align: center;"><p style="text-align: center;">
Tel. +39.392.1029.891</p><p style="text-align: center;"><p style="text-align: center;">Whatsapp  +39.392.1029.891</p><p style="text-align: center;">
<a href="https://www.marsicalive.it/credits">CHI SIAMO</a>      <a href="https://www.marsicalive.it/contact">CONTATTI</a></p></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-63" class=" h-ni w-nt footer-widget footer-column-3 widget widget_text"><div class="textwidget"><table><tbody><tr><td style="text-align: center;"><table><tbody><tr><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4></td><td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr><tr><td style="text-align: left;"><h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4></td><td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr><tr><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4></td><td><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr></tbody></table></td><td style="text-align: center;"><table><tbody><tr><td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4></td></tr><tr><td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td style="text-align: right;"><h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4></td></tr><tr><td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td><h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4></td></tr></tbody></table></td></tr></tbody></table></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2022 -  Live Communication GROUP srl. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Website Design: <a href="">Netware TCS</a></div></div></div></div></div></footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span> <script type="text/javascript"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2160722-3');</script> <script src="https://track.eadv.it/marsicalive.it.php" async ></script><script type="text/html" id="wpb-modifications"></script> <div class="rh-cover noscroll  no-social-icon" >
<span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Login						</span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.marsicalive.it">
<input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off">
<input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h">
<span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_71879_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
action="https://www.marsicalive.it/wp-login.php" method="post"><div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username">
<input type="text" name="log" id="form_71879_user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/></div><div class="login-field login-password">
<input type="password" name="pwd" id="form_71879_user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/></div><div class="login-field">
<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Frotary-club-avezzano-donato-laboratorio-musicale-alla-scuola-dellinfanzia-cianciusi-video%2F"
class="go-reset-panel">Forget password?</a><span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox"
id="form_71879_rememberme"
value="forever"  />
<label class="remember-label">Remember me</label>
</span></div><div class="login-field login-submit">
<input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/>
<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/rotary-club-avezzano-donato-laboratorio-musicale-alla-scuola-dellinfanzia-cianciusi-video/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i
class="fa fa-angle-left"></i> Login</span><div class="bs-login-reset-panel-inner"><div class="login-header">
<span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_71879_lostpasswordform"
action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
method="post"><div class="login-field reset-username">
<input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value=""/>
<input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/></div></form></div></div></div></div></div></div></div><link data-optimized="1" rel='stylesheet' id='js_composer_front-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/e68c39d49f603da70ace0dac92656158.css?ver=77b06' type='text/css' media='all' /> <script type='text/javascript' id='better-post-views-cache-js-extra'>/*  */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","post_id":"287807"};
/*  */</script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js'></script> <script type='text/javascript' id='publisher-theme-pagination-js-extra'>/*  */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/*  */</script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.11.0' id='publisher-theme-pagination-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.15.0' id='bf-slick-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.31' id='dflip-script-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.15.0' id='element-query-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.11.0' id='theme-libs-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.15.0' id='pretty-photo-js'></script> <script type='text/javascript' id='publisher-js-extra'>/*  */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"it-IT","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/*  */</script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/js/theme.min.js?ver=7.11.0' id='publisher-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.8.0' id='wpb_composer_front_js-js'></script> <script>var nqgbfvjro=function(t){"use strict";return{init:function(){0==nqgbfvjro.ads_state()&&nqgbfvjro.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".nqgbfvjro-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.marsicalive.it/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){nqgbfvjro.init()});</script> <script type="text/javascript">jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="VHtaFdQNWZf" value="4pw*5NJKZd6.qE[" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="xLgrbJPXh" value="[Jr]KnoaDy0xQ2Vq" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="zkQZogLCfTEtRb" value="hJRPbnk" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="QPyhMi" value="EMClkupf2aYDzm7h" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="VHtaFdQNWZf" value="4pw*5NJKZd6.qE[" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="xLgrbJPXh" value="[Jr]KnoaDy0xQ2Vq" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="zkQZogLCfTEtRb" value="hJRPbnk" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="QPyhMi" value="EMClkupf2aYDzm7h" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("VHtaFdQNWZf", "4pw*5NJKZd6.qE[");
data.data.append("xLgrbJPXh", "[Jr]KnoaDy0xQ2Vq");
data.data.append("zkQZogLCfTEtRb", "hJRPbnk");
data.data.append("QPyhMi", "EMClkupf2aYDzm7h");
                    }
                    else {
                        data.data = data.data + '&VHtaFdQNWZf=4pw*5NJKZd6.qE[&xLgrbJPXh=[Jr]KnoaDy0xQ2Vq&zkQZogLCfTEtRb=hJRPbnk&QPyhMi=EMClkupf2aYDzm7h';
                    }
                }
            });

        });</script> <script data-no-optimize="1" defer>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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-06-08 11:22:39 -->
<!-- Page generated by LiteSpeed Cache 4.6 on 2022-06-08 13:22:38 -->