	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/>

		

<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function() {
  window.googletag.pubads().enableAsyncRendering();
  window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
</script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rincari autostradali, il sindaco di Ovindoli Ciminelli: &quot;Penalizzano anche il nostro turismo&quot; - MarsicaLive</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.marsicalive.it/wp-content/cache/min/1/7c85994fd5ea820d30c93a6fd19973bb.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<link rel="canonical" href="https://www.marsicalive.it/rincari-autostradali-il-sindaco-di-ovindoli-ciminelli-penalizzano-anche-il-nostro-turismo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rincari autostradali, il sindaco di Ovindoli Ciminelli: &quot;Penalizzano anche il nostro turismo&quot; - MarsicaLive" />
	<meta property="og:description" content="Ovindoli. Il Comune di Ovindoli si unisce attivamente agli altri 107 Comuni, tra Abruzzo e Lazio, contro i rincari autostradali. &#8220;Una situazione drastica che va avanti da anni con continue minacce di rincari da parte della società gestente&#8221;, scrive in una nota il sindaco di Ovindoli, Angelo Ciminelli, &#8220;siamo molto preoccupati di questi rincari, a [&hellip;]" />
	<meta property="og:url" content="https://www.marsicalive.it/rincari-autostradali-il-sindaco-di-ovindoli-ciminelli-penalizzano-anche-il-nostro-turismo/" />
	<meta property="og:site_name" content="MarsicaLive" />
	<meta property="article:publisher" content="https://www.facebook.com/marsica.live" />
	<meta property="article:published_time" content="2021-10-27T14:36:40+00:00" />
	<meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2021/10/angelo-ciminelli-e1633362329845.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="433" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione Cronaca" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marsicalive.it/#website","url":"https://www.marsicalive.it/","name":"MarsicaLive","description":"MarsicaLive, news e diretta Live dalla Marsica","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.marsicalive.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.marsicalive.it/rincari-autostradali-il-sindaco-di-ovindoli-ciminelli-penalizzano-anche-il-nostro-turismo/#primaryimage","inLanguage":"it-IT","url":"https://www.marsicalive.it/wp-content/uploads/2021/10/angelo-ciminelli-e1633362329845.jpg","contentUrl":"https://www.marsicalive.it/wp-content/uploads/2021/10/angelo-ciminelli-e1633362329845.jpg","width":640,"height":433},{"@type":"WebPage","@id":"https://www.marsicalive.it/rincari-autostradali-il-sindaco-di-ovindoli-ciminelli-penalizzano-anche-il-nostro-turismo/#webpage","url":"https://www.marsicalive.it/rincari-autostradali-il-sindaco-di-ovindoli-ciminelli-penalizzano-anche-il-nostro-turismo/","name":"Rincari autostradali, il sindaco di Ovindoli Ciminelli: \"Penalizzano anche il nostro turismo\" - MarsicaLive","isPartOf":{"@id":"https://www.marsicalive.it/#website"},"primaryImageOfPage":{"@id":"https://www.marsicalive.it/rincari-autostradali-il-sindaco-di-ovindoli-ciminelli-penalizzano-anche-il-nostro-turismo/#primaryimage"},"datePublished":"2021-10-27T14:36:40+00:00","dateModified":"2021-10-27T14:36:40+00:00","author":{"@id":"https://www.marsicalive.it/#/schema/person/150b01cab398510e72265e6084bfc0c7"},"breadcrumb":{"@id":"https://www.marsicalive.it/rincari-autostradali-il-sindaco-di-ovindoli-ciminelli-penalizzano-anche-il-nostro-turismo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.marsicalive.it/rincari-autostradali-il-sindaco-di-ovindoli-ciminelli-penalizzano-anche-il-nostro-turismo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.marsicalive.it/rincari-autostradali-il-sindaco-di-ovindoli-ciminelli-penalizzano-anche-il-nostro-turismo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.marsicalive.it/"},{"@type":"ListItem","position":2,"name":"Rincari autostradali, il sindaco di Ovindoli Ciminelli: &#8220;Penalizzano anche il nostro turismo&#8221;"}]},{"@type":"Person","@id":"https://www.marsicalive.it/#/schema/person/150b01cab398510e72265e6084bfc0c7","name":"Redazione Cronaca","image":{"@type":"ImageObject","@id":"https://www.marsicalive.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/983dc5ffd989a5ddb911faaeb17057e7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/983dc5ffd989a5ddb911faaeb17057e7?s=96&d=mm&r=g","caption":"Redazione Cronaca"},"url":"https://www.marsicalive.it/author/pietro-guida/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.marsicalive.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />

<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Rincari autostradali, il sindaco di Ovindoli Ciminelli: &#8220;Penalizzano anche il nostro turismo&#8221; Feed dei commenti" href="https://www.marsicalive.it/rincari-autostradali-il-sindaco-di-ovindoli-ciminelli-penalizzano-anche-il-nostro-turismo/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.marsicalive.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #be0023;
}

</style>










<style id='addtoany-inline-css' type='text/css'>
.addtoany_shortcode {
	text-align: center;
	filter: gray;
	-webkit-filter: grayscale(1);
	filter: grayscale(1);
	padding: 5px 0 0 0;
}
</style>


<script   type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>


<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-html5shiv' type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-respond' type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.marsicalive.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marsicalive.it/wp-json/wp/v2/posts/270188" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.marsicalive.it/?p=270188' />
<link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Frincari-autostradali-il-sindaco-di-ovindoli-ciminelli-penalizzano-anche-il-nostro-turismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Frincari-autostradali-il-sindaco-di-ovindoli-ciminelli-penalizzano-anche-il-nostro-turismo%2F&#038;format=xml" />


<link rel="alternate" hreflang="it-IT" href="https://www.marsicalive.it/rincari-autostradali-il-sindaco-di-ovindoli-ciminelli-penalizzano-anche-il-nostro-turismo/"/>
<link rel="alternate" hreflang="it" href="https://www.marsicalive.it/rincari-autostradali-il-sindaco-di-ovindoli-ciminelli-penalizzano-anche-il-nostro-turismo/"/>
					   <meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" />
					    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                        <link rel="manifest" href="/site.webmanifest">
                        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
                        <meta name="msapplication-TileColor" content="#ffc40d">
                        <meta name="theme-color" content="#ffffff">
<!-- 2r1cl5phksggddln -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
    },
    "url": "https://www.marsicalive.it/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https://www.marsicalive.it/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Rincari autostradali, il sindaco di Ovindoli Ciminelli: \"Penalizzano anche il nostro turismo\"",
    "description": "Ovindoli. Il Comune di Ovindoli si unisce attivamente agli altri 107 Comuni, tra Abruzzo e Lazio, contro i rincari autostradali.\"Una situazione drastica che va avanti da anni con continue minacce di rincari da parte della societ\u00e0 gestente\", scrive in",
    "datePublished": "2021-10-27",
    "dateModified": "2021-10-27",
    "author": {
        "@type": "Person",
        "@id": "#person-RedazioneCronaca",
        "name": "Redazione Cronaca"
    },
    "image": "https://www.marsicalive.it/wp-content/uploads/2021/10/angelo-ciminelli-e1633362329845.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.marsicalive.it/rincari-autostradali-il-sindaco-di-ovindoli-ciminelli-penalizzano-anche-il-nostro-turismo/"
}</script>


<!-- BetterFramework Head Inline CSS -->
<style>
/* 
body.boxed {
    background-color: #fff
};
*/

.site-header.header-style-1 .header-inner {
    padding: 10px 0 !important;
}

.layout-1-col, .layout-2-col, .layout-3-col {
    padding-top: 20px;
}

.listing-item-classic-1 .title {
    padding-bottom: 10px;
}

.listing-item-classic-1 .featured {
    margin-right: -15px;
    margin-left: -15px;
}

.bs-about .about-title {
    text-align: center !important;
}

.logo-alive {
    color: #cd1713;
    font-size: 40px;
    font-weight: 700;
}

.pre-alive {
    display: block;
    font-size: 24px;
    line-height: 22px;
}

.date-alive {
    display: block;
    font-size: 16px;
    color: #555;
}

.ml-20 {
    margin-left: 20px;
}

.mr-20 {
   margin-right: 20px; 
}

.listing-item-classic-1 .post-subtitle {
    margin-bottom: 20px;
    margin-top: -10px;
    color: #666;
}

.single-post-content .entry-content .continue-reading-container a {
    color: #ffffff !important;
}

@media only screen and (max-width: 700px) {
  .continue-reading-content.close {
      max-height: 300px;
  }
}

.top-30 {
    padding-top: 30px;
}

.btn {
    color:white!important;
}

.dtfyg.dtfyg-before-header {
    padding-top: 0px !important;
    padding-bottom: 0px !important;
}
.text-logo a {
    color: #cd1713;
    font-weight: 700;
}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}
/* responsive phone */ @media(max-width: 767px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			.listing-item-classic-2 .featured a {
min-height: 440px;
}

.post-author-name b {
	font-weight: 700!important;
  color: #ba141a!important;
	font-size: 14px
}

.sigle-post-content .entry-content a {
	color: #ba141a!important;
}

@media only screen and (max-width: 768px) {
.post-related .listing-item {
    width: 100%!important;
	padding: 0px!important;
    float: left;
}
	.post-related .post-title {
		font-size: 17px
	}
}

.blink span i {
  animation: blinker 1.0s cubic-bezier(.5, 0, 1, 1) infinite alternate;  
	color: red;
}
@keyframes blinker {  
  from { opacity: 1; }
  to { opacity: 0; }
}

.bs-irp-heading {
	display: none;
}

.wso p {
	text-align: left;
}

.bs-irp .title {
	font-size: 16px;
}

.blink {
	display: none;
}

aside .bf-icon img {
	border-radius: 50px;
	border: 2px solid white;
}

aside #bs-thumbnail-listing-2-3 .featured-type-featured-image {
	display: none;
}

aside #bs-thumbnail-listing-2-3 .bs-pagination {
	display: none;
}
aside #bs-thumbnail-listing-2-3 {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #bs-thumbnail-listing-2-3 .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}

aside #primo .featured-type-featured-image {
	display: none;
}

aside #primo .bs-pagination {
	display: none;
}
aside #primo {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #primo .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}

aside #primo:before {
	content: "BLOG D'AUTORE";
	position: relative;
	top: -25px;
	left: 25%;
	background-color: red;
	color: white;
	padding: 10px 20px;
	border-radius: 50px 0;
}

aside #primo {
	padding: 15px;
}

aside #primo .post-author {
	font-weight: 700;
}

aside #primo .post-author:before {
	content: "di ";
	text-transform: lowercase;
	font-weight: 400;
}

aside #primo .post-author {
	font-weight: 700;
}

aside #primo .time {
	display: none;
}		</style>
		<meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="MarsicaLive"/>
  <meta property="og:title" content="Rincari autostradali, il sindaco di Ovindoli Ciminelli: &quot;Penalizzano anche il nostro turismo&quot;"/>
  <meta property="og:description" content="Ovindoli. Il Comune di Ovindoli si unisce attivamente agli altri 107 Comuni, tra Abruzzo e Lazio, contro i rincari autostradali.

&quot;Una situazione drastica che va avanti da anni con continue minacce di rincari da parte della società gestente&quot;, scrive in una nota il sindaco di Ovindoli, Angelo Ciminelli, &quot;siamo molto preoccupati di questi rincari, a breve avremo anche quelli dell’ energia elettrica e del riscaldamento, come già annunciato dal governo nazionale&quot;.
&quot;Bisogna al più presto trovare una soluzione&quot;, conclude, &quot;Ovindoli è un paese fortemente turistico, il turismo produce la gran parte del pil comunale. Dopo lo stop e le ripartenze  a singhiozzo, parlare oggi anche di aumento dei pedaggi ci crea moltissima preoccupazione, per questo abbiamo deciso di scendere a manifestare, per il bene del nostro paese e di tutte le attività produttive dell’alto piano delle rocche&quot;."/>
  <meta property="og:image" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=270188&amp;object_id=270188&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2021%252F10%252Fangelo-ciminelli-e1633362329845.jpg"/>
  <meta property="og:image:url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=270188&amp;object_id=270188&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2021%252F10%252Fangelo-ciminelli-e1633362329845.jpg"/>
  <meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=270188&amp;object_id=270188&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2021%252F10%252Fangelo-ciminelli-e1633362329845.jpg"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:publisher" content="https://www.facebook.com/marsicalive/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	</head>

<body class="post-template-default single single-post postid-270188 single-format-standard translatepress-it_IT bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right boxed active-sticky-sidebar main-menu-out-full-width active-ajax-search single-cat-614 single-prim-cat-3 single-cat-3  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-d" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">The news is by your side.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.marsicalive.it">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
				</div>
			</div>
				</div>
</div>
<div class="tkdro tkdro-before-header tkdro-loc-header_before tkdro-align-center tkdro-column-1 no-bg-box-model"><div id="tkdro-203807-1944360013" class="tkdro-container tkdro-type-image  tkdro-hide-on-desktop tkdro-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203807" data-type="image"><a itemprop="url" class="tkdro-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/STERPETTI-480.gif" alt="Sterpetti_mobile_1" /></a></div></div>	<header id="header" class="site-header header-style-5 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li>
<li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li>
<li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li>
<li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Privacy Policy</a></li>
<li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
			     alt="MARSICALIVE"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />

			<span class="site-title">MARSICALIVE - MarsicaLive, news e diretta Live dalla Marsica</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-2">
							<div class="off-canvas-menu-icon-container off-icon-left">
					<div class="off-canvas-menu-icon">
						<div class="off-canvas-menu-icon-el"></div>
					</div>
				</div>
								<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li>
<li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li>
<li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li>
<li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li>
<li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li>
<li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="https://www.marsicalive.it">MARSICA</a></li>
<li id="menu-item-215846" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-215846"><a href="https://necrologi.abruzzolive.it/elenco/AQ">NECROLOGIE</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
											<img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
						     alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/news/" ><span itemprop="name">NEWS</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Rincari autostradali, il sindaco di Ovindoli Ciminelli: &#8220;Penalizzano anche il nostro turismo&#8221;</span><meta itemprop="item" content="https://www.marsicalive.it/rincari-autostradali-il-sindaco-di-ovindoli-ciminelli-penalizzano-anche-il-nostro-turismo/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="tkdro tkdro-after-header tkdro-loc-header_after tkdro-align-center tkdro-column-1 no-bg-box-model"><div id="tkdro-203797-1528044423" class="tkdro-container tkdro-type-image  tkdro-hide-on-tablet-portrait tkdro-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203797" data-type="image"><a itemprop="url" class="tkdro-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/STERPETTI-1300.gif" alt="Sterpetti_desktop_1_1300x90" /></a></div></div></div>		<div class="bs-sks bs-sks-type-2 bs-sks-p bs-sks-sticky">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
						<div class="bs-sks-path">
							<div class="bs-sks-path-boxed">
								<div class="bs-sksitem bs-sksiteml"><div class="tkdro tkdro-leftskyscraper tkdro-pubadban tkdro-show-desktop tkdro-show-tablet-landscape tkdro-loc-skyscraper_left tkdro-align-left tkdro-column-1 tkdro-hide-on-phone tkdro-hide-on-tablet-portrait tkdro-clearfix no-bg-box-model"><div id="tkdro-222838-2124786684" class="tkdro-container tkdro-type-image  tkdro-hide-on-tablet-portrait tkdro-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222838" data-type="image"><a itemprop="url" class="tkdro-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds sx desktop" /></a></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="tkdro tkdro-leftskyscraper tkdro-pubadban tkdro-show-desktop tkdro-show-tablet-landscape tkdro-loc-skyscraper_right tkdro-align-right tkdro-column-1 tkdro-hide-on-phone tkdro-hide-on-tablet-portrait tkdro-clearfix no-bg-box-model"><div id="tkdro-222843-1418070924" class="tkdro-container tkdro-type-image  tkdro-hide-on-tablet-portrait tkdro-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222843" data-type="image"><a itemprop="url" class="tkdro-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds dx desktop" /></a></div></div></div>							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-270188" class="post-270188 post type-post status-publish format-standard has-post-thumbnail  category-laquila category-news single-post-content ">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Rincari autostradali, il sindaco di Ovindoli Ciminelli: &#8220;Penalizzano anche il nostro turismo&#8221;</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span><span class="term-badge term-614"><a href="https://www.marsicalive.it/category/laquila/">L&#039;AQUILA</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.marsicalive.it/author/pietro-guida/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/983dc5ffd989a5ddb911faaeb17057e7?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Redazione Cronaca</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-10-27T16:36:40+02:00">Il <b>27 Ottobre, 2021</b></time></span>
			</div>
					</div>
									<div class="single-featured">
									</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="270188"><i class="bf-icon  fa fa-eye"></i> <b class="number">2</b></span>			</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Frincari-autostradali-il-sindaco-di-ovindoli-ciminelli-penalizzano-anche-il-nostro-turismo%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Rincari autostradali, il sindaco di Ovindoli Ciminelli: &#8220;Penalizzano anche il nostro turismo&#8221;&url=https%3A%2F%2Fwww.marsicalive.it%2Frincari-autostradali-il-sindaco-di-ovindoli-ciminelli-penalizzano-anche-il-nostro-turismo%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Rincari autostradali, il sindaco di Ovindoli Ciminelli: &#8220;Penalizzano anche il nostro turismo&#8221; %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Frincari-autostradali-il-sindaco-di-ovindoli-ciminelli-penalizzano-anche-il-nostro-turismo%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div>Ovindoli. Il Comune di Ovindoli si unisce attivamente agli altri 107 Comuni, tra Abruzzo e Lazio, contro i rincari autostradali.</div>
<div class="tkdro tkdro-post-inline tkdro-float-center tkdro-align-center tkdro-column-1 tkdro-hide-on-tablet-landscape tkdro-hide-on-desktop tkdro-clearfix no-bg-box-model"><div id="tkdro-203776-1361934989" class="tkdro-container tkdro-type-code  tkdro-hide-on-desktop tkdro-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="tkdro-203776-1361934989-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tkdro-203776-1361934989');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tkdro-203776-1361934989-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tkdro-203776-1361934989-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="tkdro tkdro-post-inline tkdro-float-center tkdro-align-center tkdro-column-1 tkdro-hide-on-phone tkdro-hide-on-tablet-portrait tkdro-clearfix no-bg-box-model"><div id="tkdro-203777-347695846" class="tkdro-container tkdro-type-code  tkdro-hide-on-tablet-portrait tkdro-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="tkdro-203777-347695846-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tkdro-203777-347695846');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('tkdro-203777-347695846-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tkdro-203777-347695846-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div></div>
 <div>&#8220;Una situazione drastica che va avanti da anni con continue minacce di rincari da parte della società gestente&#8221;, scrive in una nota il sindaco di Ovindoli, Angelo Ciminelli, &#8220;siamo molto preoccupati di questi rincari, a breve avremo anche quelli dell’ energia elettrica e del riscaldamento, come già annunciato dal governo nazionale&#8221;.</div>
<div class="bs-irp center bs-irp-thumbnail-1-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related Posts</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<div class="post-270183 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-614">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Cacciatori sparano sui sentieri escursionistici, l&#8217;allarme: &#8220;Intervenire prima che ci scappi il morto&#8221;" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/10/san-pelino-paterno-escursione-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/10/san-pelino-paterno-escursione-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/cacciatori-sparano-sui-sentieri-escursionistici-lallarme-intervenire-prima-che-ci-scappi-il-morto/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/cacciatori-sparano-sui-sentieri-escursionistici-lallarme-intervenire-prima-che-ci-scappi-il-morto/" class="post-url post-title">
			Cacciatori sparano sui sentieri escursionistici,&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-10-27T15:57:16+02:00">42 minuti fa</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> <div>&#8220;Bisogna al più presto trovare una soluzione&#8221;, conclude, &#8220;Ovindoli è un paese fortemente turistico, il turismo produce la gran parte del pil comunale. Dopo lo stop e le ripartenze  a singhiozzo, parlare oggi anche di aumento dei pedaggi ci crea moltissima preoccupazione, per questo abbiamo deciso di scendere a manifestare, per il bene del nostro paese e di tutte le attività produttive dell’alto piano delle rocche&#8221;.<span style="color: #888888;"><br />
</span></div> <div class="tkdro tkdro-post-bottom tkdro-float-center tkdro-align-center tkdro-column-2 no-bg-box-model"><div id="tkdro-203776-145267151" class="tkdro-container tkdro-type-code  tkdro-hide-on-desktop tkdro-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="tkdro-203776-145267151-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tkdro-203776-145267151');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tkdro-203776-145267151-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tkdro-203776-145267151-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

						</article>
		<div class="tkdro tkdro-post-before-author tkdro-loc-post_before_author_box tkdro-align-center tkdro-column-2 no-bg-box-model"><div id="tkdro-247448-1817326279" class="tkdro-container tkdro-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="247448" data-type="image"><a itemprop="url" class="tkdro-link" href="https://www.facebook.com/Dolciaria-Cerasani-1877743982445368" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2021/01/cerasani-banner-gif-settembre-1.gif" alt="Dolciaria Cerasani articolo (ex Montaldi)" /></a></div><div id="tkdro-241635-807366115" class="tkdro-container tkdro-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="241635" data-type="image"><a itemprop="url" class="tkdro-link" href="https://myzona.it/" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2020/11/banner-myzona-lancio-con-CTA.png" alt="MyZona Article" /></a></div></div>	</div>
<div class="tkdro tkdro-after-related tkdro-loc-post_after_related tkdro-align-center tkdro-column-2 no-bg-box-model"></div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-2-2" class=" h-ni w-t extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-638">

		
							<a href="https://www.marsicalive.it/category/sponsor/" class="main-link">
							<span class="h-text main-term-638">
								 MARSICALIVE CONSIGLIA							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-638 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
	<div  class="post-270160 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Il X Congresso sui recettori metabotropici del Glutammato si chiude all’insegna delle nuove frontiere della neurofarmacologia" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/10/Il-team-del-dip.-di-Neurofarmacologia-Neuromed-a-Taormina-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/10/Il-team-del-dip.-di-Neurofarmacologia-Neuromed-a-Taormina-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/il-x-congresso-sui-recettori-metabotropici-del-glutammato-si-chiude-allinsegna-delle-nuove-frontiere-della-neurofarmacologia/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/il-x-congresso-sui-recettori-metabotropici-del-glutammato-si-chiude-allinsegna-delle-nuove-frontiere-della-neurofarmacologia/" title="Il X Congresso sui recettori metabotropici del Glutammato si chiude all’insegna delle nuove frontiere della neurofarmacologia">
			<span class="post-title">
				Il X Congresso sui recettori metabotropici del Glutammato si chiude all’insegna delle nuove frontiere della neurofarmacologia			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazione-2/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-10-27T14:33:38+02:00">2 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-270145 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Alla Di Lorenzo arriva la Tac Cone Beam: immagine cranio e strutture dentarie in 20 secondi [VIDEO]" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/10/clinica-di-lorenzo--210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/10/clinica-di-lorenzo--279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/alla-di-lorenzo-arriva-la-tac-cone-beam-immagine-cranio-e-strutture-dentarie-in-20-secondi-video/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/alla-di-lorenzo-arriva-la-tac-cone-beam-immagine-cranio-e-strutture-dentarie-in-20-secondi-video/" title="Alla Di Lorenzo arriva la Tac Cone Beam: immagine cranio e strutture dentarie in 20 secondi [VIDEO]">
			<span class="post-title">
				Alla Di Lorenzo arriva la Tac Cone Beam: immagine cranio e strutture dentarie in 20 secondi [VIDEO]			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Attualità					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-10-27T11:25:15+02:00">5 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-270141 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="elite" title="C’è aria di novità da Elite Surgelati, tra i “freschi” il latte e i suoi derivati" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/10/elite-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/10/elite-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/ce-aria-di-novita-da-elite-surgelati-tra-i-freschi-il-latte-e-i-suoi-derivati/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/ce-aria-di-novita-da-elite-surgelati-tra-i-freschi-il-latte-e-i-suoi-derivati/" title="C’è aria di novità da Elite Surgelati, tra i “freschi” il latte e i suoi derivati">
			<span class="post-title">
				C’è aria di novità da Elite Surgelati, tra i “freschi” il latte e i suoi derivati			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazioneabruzzo/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-10-27T09:45:31+02:00">7 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-270094 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Una notte con Edgar Allan Poe, da Je Tizzone Halloween all’insegna di cibo e letteratura" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/10/je-tizzone-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/10/je-tizzone-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/una-notte-con-edgar-allan-poe-da-je-tizzone-halloween-allinsegna-di-cibo-e-letteratura/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/una-notte-con-edgar-allan-poe-da-je-tizzone-halloween-allinsegna-di-cibo-e-letteratura/" title="Una notte con Edgar Allan Poe, da Je Tizzone Halloween all’insegna di cibo e letteratura">
			<span class="post-title">
				Una notte con Edgar Allan Poe, da Je Tizzone Halloween all’insegna di cibo e letteratura			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazioneabruzzo/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-10-26T12:37:07+02:00">26 Ottobre, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-269955 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="McDonald’s Avezzano, nuova preparazione per il Big Mac. Da oggi, quattro giorni di offerte" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2017/11/Cucine-aperte-McDonalds-AbruzzoLive-e-MarsicaLive-nelle-cucine-del-Mc-23.jpg);"					class="img-holder" href="https://www.marsicalive.it/mcdonalds-avezzano-nuova-preparazione-per-il-big-mac-da-oggi-quattro-giorni-di-offerte/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/mcdonalds-avezzano-nuova-preparazione-per-il-big-mac-da-oggi-quattro-giorni-di-offerte/" title="McDonald’s Avezzano, nuova preparazione per il Big Mac. Da oggi, quattro giorni di offerte">
			<span class="post-title">
				McDonald’s Avezzano, nuova preparazione per il Big Mac. Da oggi, quattro giorni di offerte			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazioneabruzzo/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-10-25T11:39:29+02:00">25 Ottobre, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-269873 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="FormAbruzzo festeggia dieci anni di attività, tra bilanci e nuovi obiettivi per il futuro" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/10/Pierleoni-FormAbruzzo-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/10/Pierleoni-FormAbruzzo-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/formabruzzo-festeggia-dieci-anni-di-attivita-tra-bilanci-e-nuovi-obiettivi-per-il-futuro/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/formabruzzo-festeggia-dieci-anni-di-attivita-tra-bilanci-e-nuovi-obiettivi-per-il-futuro/" title="FormAbruzzo festeggia dieci anni di attività, tra bilanci e nuovi obiettivi per il futuro">
			<span class="post-title">
				FormAbruzzo festeggia dieci anni di attività, tra bilanci e nuovi obiettivi per il futuro			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazione-2/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-10-23T18:19:12+02:00">23 Ottobre, 2021</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-638 clearfix">
			<script>var bs_ajax_paginate_2036020057 = '{"query":{"category":"638","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"modified","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"1","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"638","columns":"2","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f9449cb","data":{"vars":{"post-ranking-offset":6}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2036020057"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2036020057" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="tkdro-7" class=" h-ni w-nt extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_tkdro"><div class="tkdro  tkdro-align-center tkdro-column-1 no-bg-box-model"><div id="tkdro-203791-864761968" class="tkdro-container tkdro-type-image  tkdro-hide-on-desktop tkdro-hide-on-tablet-portrait tkdro-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203791" data-type="image"><a itemprop="url" class="tkdro-link" href="https://www.marsicalive.it/McDonalds" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/ORIZZONTALEAZ-1.jpg" alt="McDonalds_mobile_336x250" /></a></div></div></div><div id="tkdro-8" class=" h-ni w-nt primary-sidebar-widget widget widget_tkdro"><div class="tkdro  tkdro-align-center tkdro-column-1 no-bg-box-model"><div id="tkdro-203776-1393381688" class="tkdro-container tkdro-type-code  tkdro-hide-on-desktop tkdro-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="tkdro-203776-1393381688-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tkdro-203776-1393381688');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tkdro-203776-1393381688-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tkdro-203776-1393381688-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="primo" class=" h-i w-bg w-bg-ffffff h-c h-c-0a0a0a h-bg h-bg-0066bf w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s4 main-term-none">

		
							<span class="h-text main-term-none main-link">
						<i class="bf-icon bf-custom-icon "><img style="max-width:50px" src="https://www.marsicalive.it/wp-content/uploads/2021/05/Pietro-Guida-scrittore-giornalista.jpg"></i> In Parola...					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-260333 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1907">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Cosa mangeremo?" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/06/Blog-Pietro-Guida-In-Parola-357x210.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/06/Blog-Pietro-Guida-In-Parola-750x430.jpg"					class="img-holder" href="https://www.marsicalive.it/cosa-mangeremo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/cosa-mangeremo/" title="Cosa mangeremo?">
			<span class="post-title">
				Cosa mangeremo?			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/peritogaudi/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Pietro Guida					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-19T07:30:59+02:00">19 Giugno, 2021</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1916758152 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"45","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"150","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"200","subtitle-location":"after-title","format-icon":"0","term-badge":"0","term-badge-count":"1","term-badge-tax":"dflip_category","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"270188,270186,270183","columns":"1","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"150","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"200","subtitle-location":"after-title","format-icon":"0","term-badge":"0","term-badge-count":"1","term-badge-tax":"dflip_category","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e069220","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1916758152"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1916758152" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Altre Notizie
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-270177 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Il bosco diffuso prende forma anche in Abruzzo, la Primaria di Paterno a lavoro con i carabinieri forestali" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/10/03-Paterno-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/10/03-Paterno-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/il-bosco-diffuso-prende-forma-anche-in-abruzzo-la-primaria-di-paterno-a-lavoro-con-i-carabinieri-forestali/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/il-bosco-diffuso-prende-forma-anche-in-abruzzo-la-primaria-di-paterno-a-lavoro-con-i-carabinieri-forestali/" class="post-url post-title">
			Il bosco diffuso prende forma anche in Abruzzo, la Primaria&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-10-27T15:32:13+02:00">1 ora fa</time></span>
						</div>
			</div>
	</div >
	<div class="post-270163 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Gole di Celano: vernice rossa sulla parete del canyon, scritte sulle rocce e rifiuti" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/10/degrado-gole-di-celano-86x64.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/10/degrado-gole-di-celano-210x136.png"						class="img-holder" href="https://www.marsicalive.it/gole-di-celano-vernice-rossa-sulla-parete-del-canyon-scritte-sulle-rocce-e-rifiuti/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/gole-di-celano-vernice-rossa-sulla-parete-del-canyon-scritte-sulle-rocce-e-rifiuti/" class="post-url post-title">
			Gole di Celano: vernice rossa sulla parete del canyon,&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-10-27T15:07:55+02:00">2 ore fa</time></span>
						</div>
			</div>
	</div >
	<div class="post-270160 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Il X Congresso sui recettori metabotropici del Glutammato si chiude all’insegna delle nuove frontiere della neurofarmacologia" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/10/Il-team-del-dip.-di-Neurofarmacologia-Neuromed-a-Taormina-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/10/Il-team-del-dip.-di-Neurofarmacologia-Neuromed-a-Taormina-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/il-x-congresso-sui-recettori-metabotropici-del-glutammato-si-chiude-allinsegna-delle-nuove-frontiere-della-neurofarmacologia/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/il-x-congresso-sui-recettori-metabotropici-del-glutammato-si-chiude-allinsegna-delle-nuove-frontiere-della-neurofarmacologia/" class="post-url post-title">
			Il X Congresso sui recettori metabotropici del Glutammato si&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-10-27T14:33:38+02:00">2 ore fa</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div><div class='bs-injection bs-injection-before_footer bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div id="nat_60240303720eb90810a29d02"></div>
		</div>
	</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-63077 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab">		<p class="section-heading sh-t3 sh-s7 main-term-172">

		
							<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								Articoli più letti							</span>
				</a>
			
		
		</p>
		
<style>
.bscb-63077 .section-heading.sh-t3 a.active,.bscb-63077.bscb-63077 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-63077 .section-heading.sh-t3 > .h-text{color:#dd3333}.bscb-63077 .section-heading.sh-t3 a:hover .h-text,.bscb-63077 .section-heading.sh-t3 a.active .h-text{color:#dd3333 !important}.bscb-63077.bscb-63077 .section-heading.sh-t3.sh-s7:after{background-color:#dd3333}.bscb-63077.bscb-63077 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-63077.bscb-63077 .section-heading.sh-t3.sh-s9:after,.bscb-63077.bscb-63077 .section-heading.sh-t3.sh-s9:after{background-color:#dd3333 !important}.bscb-63077.bscb-63077 .section-heading.sh-t3:before{border-top-color:#dd3333 !important}.bscb-63077.bscb-63077 .listing-item:hover .title a,.bscb-63077.bscb-63077 .listing-item-text-1 .post-meta a:hover,.bscb-63077.bscb-63077 .listing-item-grid .post-meta a:hover,.bscb-63077.bscb-63077 .listing-item .rating-stars span:before{color:#dd3333 !important}.bscb-63077.bscb-63077 .listing-item .rating-bar span,.bscb-63077.bscb-63077 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-63077.bscb-63077.better-newsticker .heading{background-color:#dd3333 !important}.bscb-63077.bscb-63077.better-newsticker .heading:after{border-left-color:#dd3333 !important}.bscb-63077 .bs-pagination .btn-bs-pagination:hover,.bscb-63077 .btn-bs-pagination.bs-pagination-in-loading{background-color:#dd3333 !important;border-color:#dd3333 !important;color:#fff !important}.bscb-63077 .listing-item-text-2:hover .item-inner{border-color:#dd3333 !important}.bscb-63077.bscb-63077.bscb-63077.bscb-63077 .term-badges.floated .term-badge a,.bscb-63077.bscb-63077 .bs-pagination-wrapper .bs-loading > div{background-color:#dd3333 !important;color:#fff !important}

</style>
	<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 ">
	<div  class="post-270127 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Accesso visite ospedali affidato a infermieri, scatta la protesta: tutelare la categoria" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/10/visite-ospedali-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/10/visite-ospedali-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/visitatori-negli-ospedali-affidati-agli-infermieri-scatta-la-protesta-tutelare-la-categoria/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/visitatori-negli-ospedali-affidati-agli-infermieri-scatta-la-protesta-tutelare-la-categoria/" title="Accesso visite ospedali affidato a infermieri, scatta la protesta: tutelare la categoria">
			<span class="post-title">
				Accesso visite ospedali affidato a infermieri, scatta la protesta: tutelare la categoria			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-10-26T18:35:00+02:00">26 Ottobre, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-270149 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Falso incidente per estorcere soldi a una donna, scarcerati due marsicani" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2018/10/Tribunale_di_Avezzano_7_novembre_2015-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/10/Tribunale_di_Avezzano_7_novembre_2015-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/falso-incidente-per-estorcere-soldi-a-una-donna-scarcerati-due-marsicani/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/falso-incidente-per-estorcere-soldi-a-una-donna-scarcerati-due-marsicani/" title="Falso incidente per estorcere soldi a una donna, scarcerati due marsicani">
			<span class="post-title">
				Falso incidente per estorcere soldi a una donna, scarcerati due marsicani			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazione-2/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-10-27T10:52:26+02:00">6 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-270151 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Badante di Carsoli morta di stenti, il compagno rischia 14 anni di carcere" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2018/06/processo-udienza-tribunale-fascicoli-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/06/processo-udienza-tribunale-fascicoli-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/accusato-di-aver-ucciso-la-compagna-47enne-rumeno-rischia-14-anni-di-carcere/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/accusato-di-aver-ucciso-la-compagna-47enne-rumeno-rischia-14-anni-di-carcere/" title="Badante di Carsoli morta di stenti, il compagno rischia 14 anni di carcere">
			<span class="post-title">
				Badante di Carsoli morta di stenti, il compagno rischia 14 anni di carcere			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazione-2/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-10-27T11:05:33+02:00">6 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-270145 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Alla Di Lorenzo arriva la Tac Cone Beam: immagine cranio e strutture dentarie in 20 secondi [VIDEO]" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/10/clinica-di-lorenzo--210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/10/clinica-di-lorenzo--279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/alla-di-lorenzo-arriva-la-tac-cone-beam-immagine-cranio-e-strutture-dentarie-in-20-secondi-video/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/alla-di-lorenzo-arriva-la-tac-cone-beam-immagine-cranio-e-strutture-dentarie-in-20-secondi-video/" title="Alla Di Lorenzo arriva la Tac Cone Beam: immagine cranio e strutture dentarie in 20 secondi [VIDEO]">
			<span class="post-title">
				Alla Di Lorenzo arriva la Tac Cone Beam: immagine cranio e strutture dentarie in 20 secondi [VIDEO]			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Attualità					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-10-27T11:25:15+02:00">5 ore fa</time></span>
						</div>
		</div>
</div >
	</div>
	</div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="tkdro  tkdro-align-center tkdro-column-2 tkdro-float-center no-bg-box-model"></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-69842 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s7 main-term-172">

		
							<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								Ultimi articoli							</span>
				</a>
			
		
		</p>
		
<style>
.bscb-69842 .section-heading.sh-t3 a.active,.bscb-69842.bscb-69842 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-69842 .section-heading.sh-t3 > .h-text{color:#43a805}.bscb-69842 .section-heading.sh-t3 a:hover .h-text,.bscb-69842 .section-heading.sh-t3 a.active .h-text{color:#43a805 !important}.bscb-69842.bscb-69842 .section-heading.sh-t3.sh-s7:after{background-color:#43a805}.bscb-69842.bscb-69842 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-69842.bscb-69842 .section-heading.sh-t3.sh-s9:after,.bscb-69842.bscb-69842 .section-heading.sh-t3.sh-s9:after{background-color:#43a805 !important}.bscb-69842.bscb-69842 .section-heading.sh-t3:before{border-top-color:#43a805 !important}.bscb-69842.bscb-69842 .listing-item:hover .title a,.bscb-69842.bscb-69842 .listing-item-text-1 .post-meta a:hover,.bscb-69842.bscb-69842 .listing-item-grid .post-meta a:hover,.bscb-69842.bscb-69842 .listing-item .rating-stars span:before{color:#43a805 !important}.bscb-69842.bscb-69842 .listing-item .rating-bar span,.bscb-69842.bscb-69842 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-69842.bscb-69842.better-newsticker .heading{background-color:#43a805 !important}.bscb-69842.bscb-69842.better-newsticker .heading:after{border-left-color:#43a805 !important}.bscb-69842 .bs-pagination .btn-bs-pagination:hover,.bscb-69842 .btn-bs-pagination.bs-pagination-in-loading{background-color:#43a805 !important;border-color:#43a805 !important;color:#fff !important}.bscb-69842 .listing-item-text-2:hover .item-inner{border-color:#43a805 !important}.bscb-69842.bscb-69842.bscb-69842.bscb-69842 .term-badges.floated .term-badge a,.bscb-69842.bscb-69842 .bs-pagination-wrapper .bs-loading > div{background-color:#43a805 !important;color:#fff !important}

</style>
		<div class="bs-pagination-wrapper main-term-172 infinity bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 ">
	<div  class="post-269025 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Coccole n.1 &#8211; Un nuovo inizio per un post-Covid di qualità: depurarsi, mangiar bene e coccolarsi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/10/mela-e-centimetro-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/10/mela-e-centimetro-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/coccole-n1-un-nuovo-inizio-per-un-post-covid-di-qualita-depurarsi-mangiar-bene-e-coccolarsi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/coccole-n1-un-nuovo-inizio-per-un-post-covid-di-qualita-depurarsi-mangiar-bene-e-coccolarsi/" title="Coccole n.1 &#8211; Un nuovo inizio per un post-Covid di qualità: depurarsi, mangiar bene e coccolarsi">
			<span class="post-title">
				Coccole n.1 &#8211; Un nuovo inizio per un post-Covid di qualità: depurarsi, mangiar bene e coccolarsi			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/franco-santini/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Franco Santini					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-10-26T19:30:50+02:00">26 Ottobre, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-270139 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Palazzo del principe e Granai dell&#8217;ex Arssa, il Comune affida i lavori di restyling targati Masterplan" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2016/11/IMG_20161106_160247.jpg);"					class="img-holder" href="https://www.marsicalive.it/palazzo-del-principe-e-granai-dellex-arssa-il-comune-affida-i-lavori-di-restyling-targati-masterplan/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/palazzo-del-principe-e-granai-dellex-arssa-il-comune-affida-i-lavori-di-restyling-targati-masterplan/" title="Palazzo del principe e Granai dell&#8217;ex Arssa, il Comune affida i lavori di restyling targati Masterplan">
			<span class="post-title">
				Palazzo del principe e Granai dell&#8217;ex Arssa, il Comune affida i lavori di restyling targati Masterplan			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-10-27T09:09:32+02:00">7 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-270129 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="PuliAmo Ovindoli, le due giornate ecologiche aperte a tutti: si parte sabato, ecco le info" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2012/08/giornata_ecologica.jpg);"					class="img-holder" href="https://www.marsicalive.it/puliamo-ovindoli-le-due-giornate-ecologiche-aperte-a-tutti-si-parte-sabato-ecco-le-info/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/puliamo-ovindoli-le-due-giornate-ecologiche-aperte-a-tutti-si-parte-sabato-ecco-le-info/" title="PuliAmo Ovindoli, le due giornate ecologiche aperte a tutti: si parte sabato, ecco le info">
			<span class="post-title">
				PuliAmo Ovindoli, le due giornate ecologiche aperte a tutti: si parte sabato, ecco le info			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-10-26T18:06:08+02:00">26 Ottobre, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-270141 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="elite" title="C’è aria di novità da Elite Surgelati, tra i “freschi” il latte e i suoi derivati" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/10/elite-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/10/elite-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/ce-aria-di-novita-da-elite-surgelati-tra-i-freschi-il-latte-e-i-suoi-derivati/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/ce-aria-di-novita-da-elite-surgelati-tra-i-freschi-il-latte-e-i-suoi-derivati/" title="C’è aria di novità da Elite Surgelati, tra i “freschi” il latte e i suoi derivati">
			<span class="post-title">
				C’è aria di novità da Elite Surgelati, tra i “freschi” il latte e i suoi derivati			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazioneabruzzo/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-10-27T09:45:31+02:00">7 ore fa</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination infinity main-term-172 clearfix">
			<script>var bs_ajax_paginate_1807701811 = '{"query":{"category":"172,9,4,1,3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"today","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","paginate":"infinity","pagination-show-label":"0","columns":"4","listing-settings":"","override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"270188,270186,270183,260333,270177,270163,270160,270127,270149,270151,270145","query-main-term":"172","columns":"4","paginate":"infinity","pagination-show-label":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","override-listing-settings":"0","listing-settings":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c6bf809","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="1807701811"
				   title="Carica Altre Notizie">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				Caricamento in corso ...			</span>

					<span class="loaded txt">
				Carica Altre Notizie			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				Non ci sono altri messaggi 
			</span>

				</a>

				</div></div></div></div></div></div>
</div>		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="tkdro tkdro-before-footer tkdro-loc-footer_before tkdro-align-center tkdro-column-1 no-bg-box-model"><div id="tkdro-203846-1651827103" class="tkdro-container tkdro-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203846" data-type="image"><a itemprop="url" class="tkdro-link" href="https://www.centromedilabavezzano.it/" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/medila-ecografia.jpg" alt="Medilab mobile desktop 336&#215;280" /></a></div></div></div><div class="footer-instagram footer-instagram-1 clearfix full-width">
	<h3 class="footer-instagram-label">
			<span>
				Seguici <a href="https://instagram.com/quotidianilive" target="_blank">@quotidianilive</a>
			</span>
	</h3>
	</div>
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-63" class=" h-ni w-nt extendedwopts-hide extendedwopts-desktop extendedwopts-tablet footer-widget footer-column-1 widget widget_text">			<div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4>
</td>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: left;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4>
</td>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4>
</td>
<td><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
</tbody>
</table>
</td>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4>
</td>
</tr>
<tr>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: right;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4>
</td>
</tr>
<tr>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td>
<h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
		</div><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p>
<p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p>
<p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p>
<p style="text-align: center;">
<hr>
<p style="text-align: center;">
<p style="text-align: center;">
Tel. +39.392.1029.891 </p>
<p style="text-align: center;">
<p style="text-align: center;">Whatsapp  +39.392.1029.891</p>
<p style="text-align: center;">
<a href="https://www.marsicalive.it/credits">CHI SIAMO</a>      <a href="https://www.marsicalive.it/contact">CONTATTI</a></p>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-2" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.abruzzolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/AbruzzoLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-3" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.laziolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/LazioLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-5" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.pescaralive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/PescaraLive3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-4" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.confinelive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/ConfineLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-6" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="https://www.marsicalive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/MarsicaLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-7" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.trendemoda.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/TrendModa3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 -  Live Communication GROUP srl. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="">Netware TCS</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="tkdro tkdro-after-footer tkdro-loc-footer_after tkdro-align-center tkdro-column-1 no-bg-box-model"><div id="tkdro-213365-590569923" class="tkdro-container tkdro-type-image  tkdro-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="213365" data-type="image"><a itemprop="url" class="tkdro-link" href="http://ristorantehappywok.it/" target="_blank" ><img class="tkdro-image" src="https://www.marsicalive.it/wp-content/uploads/2020/02/nuovo-banner-happy-wok-e1620207785805.jpeg" alt="Happy Wok mobile" /></a></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2160722-3');
</script><script type="text/html" id="wpb-modifications"></script>		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Login						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.marsicalive.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_83933_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_83933_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_83933_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Frincari-autostradali-il-sindaco-di-ovindoli-ciminelli-penalizzano-anche-il-nostro-turismo%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_83933_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/rincari-autostradali-il-sindaco-di-ovindoli-ciminelli-penalizzano-anche-il-nostro-turismo/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_83933_lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","post_id":"270188"};
/* ]]> */
</script>




















	    
	
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.marsicalive.it/wp-content/cache/min/1/037ad8c71d753d6dfdf264906c751f5f.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.marsicalive.it/wp-content/cache/min/1/7c85994fd5ea820d30c93a6fd19973bb.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1635345542 -->