<!doctype html><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><head><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CMerriweather%3A700%2C400" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.marsicalive.it/wp-content/cache/min/1/94c148ff3a7dba92b20cc7aad9630714.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script src="https://www.marsicalive.it/wp-content/cache/min/1/1255a353a44f569a5c280f9af8a26264.js" data-minify="1" defer></script> <meta charset="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Prosegue con successo la tournée del Coro Agorà 81, in scena tradizioni canti e balli della nostra storia | MarsicaLive</title> <script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'https://www.marsicalive.it/wp-content/plugins/popup-builder-gold';SG_POPUP_VERSION='3.12_3'</script> <link rel="canonical" href="https://www.marsicalive.it/prosegue-con-successo-la-tournee-del-coro-agora-81-in-scena-tradizioni-canti-e-balli-della-nostra-storia/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Prosegue con successo la tournée del Coro Agorà 81, in scena tradizioni canti e balli della nostra storia | MarsicaLive" /><meta property="og:description" content="Capistrello &#8211; L&#8217;estate marsicana è, come ormai da tradizione, costellata da eventi e da esibizioni di artisti di indubbio spessore e valore. Alcuni di loro hanno come obiettivo quello di promuovere, nella propria zona ma anche al di fuori dei confini locali, le tradizioni, i canti e i balli della nostra storia, delle nostre radici. &hellip;" /><meta property="og:url" content="https://www.marsicalive.it/prosegue-con-successo-la-tournee-del-coro-agora-81-in-scena-tradizioni-canti-e-balli-della-nostra-storia/" /><meta property="og:site_name" content="MarsicaLive" /><meta property="article:publisher" content="https://www.facebook.com/marsica.live" /><meta property="article:section" content="EVENTI" /><meta property="article:published_time" content="2018-08-02T14:35:00+02:00" /><meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2018/08/foto.jpg" /><meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/uploads/2018/08/foto.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="718" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Capistrello &#8211; L&#8217;estate marsicana è, come ormai da tradizione, costellata da eventi e da esibizioni di artisti di indubbio spessore e valore. Alcuni di loro hanno come obiettivo quello di promuovere, nella propria zona ma anche al di fuori dei confini locali, le tradizioni, i canti e i balli della nostra storia, delle nostre radici. [&hellip;]" /><meta name="twitter:title" content="Prosegue con successo la tournée del Coro Agorà 81, in scena tradizioni canti e balli della nostra storia | MarsicaLive" /><meta name="twitter:image" content="https://www.marsicalive.it/wp-content/uploads/2018/08/foto.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Prosegue con successo la tournée del Coro Agorà 81, in scena tradizioni canti e balli della nostra storia Feed dei commenti" href="https://www.marsicalive.it/prosegue-con-successo-la-tournee-del-coro-agora-81-in-scena-tradizioni-canti-e-balli-della-nostra-storia/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='magplus-main-style-inline-css' type='text/css'>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</style> <script type='text/javascript'>/* <![CDATA[ */ var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"marsicalive.it","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://www.marsicalive.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.7" /><link rel='shortlink' href='https://www.marsicalive.it/?p=173596' /> <script type='text/javascript'>SG_POPUP_DATA[3] ={"id":"3","title":"Happy Wok","type":"image","effect":"fadeIn","0":"width","1":"300","height":"250","delay":3,"duration":1,"2":"initialWidth","3":"300","initialHeight":"250","width":"300","escKey":"on","scrolling":"","reposition":"on","overlayClose":"on","contentClick":"","content-click-behavior":"close","click-redirect-to-url":"","opacity":"0.09","sgOverlayColor":"","sg-content-background-color":"","popupFixed":"on","fixedPostion":"9","maxWidth":"","maxHeight":"","initialWidth":"300","closeButton":"on","theme":"colorbox4.css","onScrolling":"","beforeScrolingPrsent":10,"forMobile":"","openMobile":"","repeatPopup":"","popup-appear-number-limit":"2","autoClosePopup":"","countryStatus":"","showAllPages":"all","allPagesStatus":"","allPostsStatus":"","allSelectedPages":"","showAllPosts":"all","allSelectedPosts":"","sg-user-status":"","loggedin-user":"true","popup-timer-status":"","popup-start-timer":"Jul 31 2018","popup-finish-timer":"","allowCountries":"","countryName":"","countryIso":"","disablePopup":"","disablePopupOverlay":"","popupClosingTimer":"4","yesButtonLabel":"","noButtonLabel":"","restrictionUrl":"","yesButtonBackgroundColor":"","noButtonBackgroundColor":"","yesButtonTextColor":"","noButtonTextColor":"","yesButtonRadius":0,"noButtonRadius":0,"pushToBottom":"","onceExpiresTime":"1","sgOverlayCustomClasss":"sg-popup-overlay","sgContentCustomClasss":"sg-popup-content","theme-close-text":"Chiudi","socialButtons":"{\"sgTwitterStatus\":\"\",\"sgFbStatus\":\"\",\"sgEmailStatus\":\"\",\"sgLinkedinStatus\":\"\",\"sgGoogleStatus\":\"\",\"sgPinterestStatus\":\"\",\"pushToBottom\":\"\"}","socialOptions":"{\"sgSocialTheme\":\"\",\"sgSocialButtonsSize\":\"\",\"sgSocialLabel\":\"\",\"sgSocialShareCount\":\"\",\"sgRoundButton\":\"\",\"fbShareLabel\":\"\",\"lindkinLabel\":\"\",\"sgShareUrl\":\"\",\"shareUrlType\":\"\",\"googLelabel\":\"\",\"twitterLabel\":\"\",\"pinterestLabel\":\"\",\"sgMailSubject\":\"\",\"sgMailLable\":\"\"}","countdownOptions":"{\"pushToBottom\":\"\",\"countdownNumbersBgColor\":\"\",\"countdownNumbersTextColor\":\"\",\"sg-due-date\":\"\",\"countdown-position\":\"\",\"counts-language\":\"\",\"sg-time-zone\":\"\",\"sg-countdown-type\":\"\"}","exitIntentOptions":"{\"exit-intent-type\":\"\",\"exit-intent-expire-time\":\"\",\"exit-intent-alert\":\"\"}","videoOptions":"{\"video-autoplay\":\"\"}","fblikeOptions":"{\"fblike-like-url\":\"\",\"fblike-layout\":\"\"}","image":"https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/07\/300x250.png"};</script><script type="text/javascript">sgAddEvent(window, 'load',function() {
				sgOnScrolling = (SG_POPUP_DATA [3]['onScrolling']) ? SG_POPUP_DATA [3]['onScrolling']: ''; ;
				beforeScrolingPrsent = (SG_POPUP_DATA [3]['onScrolling']) ?  SG_POPUP_DATA [3]['beforeScrolingPrsent']: '';
				autoClosePopup = (SG_POPUP_DATA [3]['autoClosePopup']) ?  SG_POPUP_DATA [3]['autoClosePopup']: '';
				popupClosingTimer = (SG_POPUP_DATA [3]['popupClosingTimer']) ?  SG_POPUP_DATA [3]['popupClosingTimer']: '';
				sgPoupFrontendObj = new SGPopup();
				if(sgOnScrolling) {
					sgPoupFrontendObj.onScrolling(3);
				}
				else {

					sgPoupFrontendObj.showPopup(3,true);
				}
			});</script><meta property="fb:app_id" content="390250784321992"/><meta property="fb:admins" content="1548088355"/><meta property="fb:admins" content="1344774618"/><meta property="fb:admins" content="1314643496"/><meta property="fb:admins" content="100003611504233"/><style type="text/css" id="wppm_custom_css"></style><link rel="shortcut icon" href="https://www.marsicalive.it/wp-content/uploads/2017/01/MarsicaLive.png"/><link rel="apple-touch-icon" href="https://www.marsicalive.it/wp-content/uploads/2017/01/MarsicaLive.png"/><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--><link rel="amphtml" href="https://www.marsicalive.it/prosegue-con-successo-la-tournee-del-coro-agora-81-in-scena-tradizioni-canti-e-balli-della-nostra-storia/amp/"><meta itemprop="name" content="Prosegue con successo la tournée del Coro Agorà 81, in scena tradizioni canti e balli della nostra storia"><meta itemprop="description" content="Capistrello &#8211; L&#8217;estate marsicana è, come ormai da tradizione, costellata da eventi e da esibizioni di artisti di indubbio spessore e valore. Alcuni di loro hanno come obiettivo quello di promuovere, nella propria zona ma anche al di fuori dei confini locali, le tradizioni, i canti e i balli della nostra storia, delle nostre radici. [&hellip;]"><meta itemprop="image" content="https://www.marsicalive.it/wp-content/uploads/2018/08/foto.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Prosegue con successo la tournée del Coro Agorà 81, in scena tradizioni canti e balli della nostra storia"><meta name="twitter:description" content="Capistrello &#8211; L&#8217;estate marsicana è, come ormai da tradizione, costellata da eventi e da esibizioni di artisti di indubbio spessore e valore. Alcuni di loro hanno come obiettivo quello di promuovere, nella propria zona ma anche al di fuori dei confini locali, le tradizioni, i canti e i balli della nostra storia, delle nostre radici. [&hellip;]"><meta name="twitter:image:src" content="https://www.marsicalive.it/wp-content/uploads/2018/08/foto.jpg"><meta property="og:title" content="Prosegue con successo la tournée del Coro Agorà 81, in scena tradizioni canti e balli della nostra storia" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.marsicalive.it/prosegue-con-successo-la-tournee-del-coro-agora-81-in-scena-tradizioni-canti-e-balli-della-nostra-storia/" /><meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2018/08/foto.jpg" /><meta property="og:image:url" content="https://www.marsicalive.it/wp-content/uploads/2018/08/foto.jpg" /><meta property="og:description" content="Capistrello &#8211; L&#8217;estate marsicana è, come ormai da tradizione, costellata da eventi e da esibizioni di artisti di indubbio spessore e valore. Alcuni di loro hanno come obiettivo quello di promuovere, nella propria zona ma anche al di fuori dei confini locali, le tradizioni, i canti e i balli della nostra storia, delle nostre radici. [&hellip;]" /><meta property="og:site_name" content="MarsicaLive" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2160722-3', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');</script> <style type="text/css" title="dynamic-css" class="options-output">.text-logo{font-family:'Palatino Linotype','Book Antiqua',Palatino,serif;text-transform:uppercase;font-weight:700;font-style:normal;color:#cd1713;font-size:36px}.tt-heading.title-wrapper{background:#fff}.tt-header .top-line,.tt-header.color-2 .top-line{background:#efefef}.tt-header .top-menu a,.tt-header .top-social a,.tt-header.color-2 .top-menu a,.tt-header.color-2 .top-social a{color:#e5e5e5}.tt-header .top-menu a:hover,.tt-header .top-social a:hover,.tt-header.color-2 .top-menu a:hover,.tt-header.color-2 .top-social a:hover{color:#9e9e9e}.tt-header .main-nav>ul>li>a,.tt-header-type-4 .tt-s-popup-btn,.tt-s-popup-btn,.tt-header .cmn-mobile-switch span,.tt-header .cmn-mobile-switch::before,.tt-header .cmn-mobile-switch::after{color:#111}.tt-header .main-nav>ul>li.active>a,.tt-header .main-nav>ul>li:hover>a,.tt-s-popup-btn:hover,.tt-header .cmn-mobile-switch:hover:before,.tt-header .cmn-mobile-switch:hover:after,.tt-header .cmn-mobile-switch:hover span{color:#111}.tt-header-style-link .main-nav>ul>li>a:after,.tt-header-type-5 .main-nav>ul>li>a:after{background:#01bd5d}.sidebar-heading-style2 .tt-title-text,.sidebar-heading-style4 .tt-title-block,.sidebar-heading-style5 .tt-title-block,.sidebar-heading-style3 .tt-title-block{border-color:#cecdd2}.tt-footer{background:#f2f2f2}.footer_widget .tt-title-block.type-2 .tt-title-text,.footer_widget .tt-newsletter-title,.tt-title-block-2,.tt-title-block.dark .tt-title-text{color:#444}.tt-post.dark .tt-post-title,.footer_widget .tt-post-title,.footer_widget .tt-post .tt-post-label,.footer_widget .tt-post.dark .tt-post-cat,.footer_widget.widget_tag_cloud .tagcloud a{color:#d33}.simple-text p,body,p{color:#333}.ajax-load-more:hover{color:#900}#loading-text,.simple-text h1,.c-h1,.simple-text h2,.c-h2,.simple-text h3,.c-h3,.simple-text h4,.c-h4,.simple-text h5,.c-h5,.simple-text h6,.c-h6,.simple-text.font-poppins,.c-btn.type-1,.c-btn.type-2,.c-btn.type-3,.c-input,.tt-mobile-nav>ul>li>a,.tt-mobile-nav>ul>li>ul>li>a,.tt-header .main-nav>ul>li:not(.mega)>ul>li>a,.tt-mega-list a,.tt-s-popup-title,.tt-title-text,.tt-title-block-2,.comment-reply-title,.tt-tab-wrapper.type-1 .tt-nav-tab-item,.tt-f-list a,.tt-footer-copy,.tt-pagination a,.tt-blog-user-content,.tt-author-title,.tt-blog-nav-label,.tt-blog-nav-title,.tt-comment-label,.tt-search input[type="text"],.tt-share-title,.tt-mblock-label,.page-numbers a,.page-numbers span,.footer_widget.widget_nav_menu li a,.tt-h1-title,.tt-h4-title,.tt-h2-title,.shortcode-4 .tt-title-slider a,.footer_widget .tt-title-block.type-2 .tt-title-text,.footer_widget .tt-newsletter-title.c-h4 small{font-family:Merriweather;font-weight:700;font-style:normal}body,.tt-title-ul,.simple-text.title-droid h1,.simple-text.title-droid h2,.simple-text.title-droid h3,.simple-text.title-droid h4,.simple-text.title-droid h5,.simple-text.title-droid h6,.tt-tab-wrapper.tt-blog-tab .tt-nav-tab .tt-nav-tab-item,.tt-header .main-nav,.tt-header .top-menu a,.tt-post-bottom,.tt-post-label,.tt-s-popup-field input[type="text"],.tt-slide-2-title span,input,textarea,.tt-post-cat,.tt-slider-custom-marg .c-btn.type-3,.tt-mslide-label,select,.tt-post-breaking-news .tt-breaking-title,.sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-cat,.shortcode-4 .simple-text,.woocommerce-result-count{font-family:Merriweather;font-weight:400;font-style:normal}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script>var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
		//Rules for header
		var bannerone = googletag.sizeMapping().
		addSize([992, 0], [[970, 90], [970, 250], [970, 66], [980, 120], [728, 90], [300, 250], [1, 1]]). //desktop
		addSize([768, 0], [[300, 250], [728, 90], [1, 1]]). //tablet
		addSize([0, 0], [1, 1]). //other
		build();
		googletag.defineSlot('/21719673487/FLAG-SX/Loc-MarsicaLive-Hd-sx', [300, 100], 'div-gpt-ad-1529242108403-0').addService(googletag.pubads());
		googletag.defineSlot('/21719673487/FLAG-DX/Loc-MarsicaLive-Hd-dx', [300, 100], 'div-gpt-ad-1529241909727-0').addService(googletag.pubads());
    googletag.defineSlot('/21719673487/HEADER-BIG/HEADER-LOCAL-MLIVE', [1, 1], 'div-gpt-ad-1533142456158-0').addService(googletag.pubads());
		googletag.defineSlot('/21719673487/QUAD-SIDEBAR/QUAD-SIDEBAR-MLIVE', [[250, 250], [200, 200]], 'div-gpt-ad-1529245928903-0').addService(googletag.pubads());
    googletag.defineSlot('/21719673487/RET-HOME-4/Loc-MarsicaLive-ret-home-1', [[930, 180], [980, 90], [970, 90], [980, 120]], 'div-gpt-ad-1530613962378-0').addService(googletag.pubads());
		googletag.defineSlot('/21719673487/Home/Home-MLive-POS6', [[980, 120], [930, 180], [970, 90], [980, 90]], 'div-gpt-ad-1531997916416-0').addService(googletag.pubads());
		googletag.defineSlot('/21719673487/Home/Home-MLive-POS5', [300, 250], 'div-gpt-ad-1531997738172-0').addService(googletag.pubads());		
    googletag.defineSlot('/21719673487/POST-PAGE/POS-0-950x90', [[950, 90], [750, 100]], 'div-gpt-ad-1531557017867-0').addService(googletag.pubads());
    googletag.defineSlot('/21719673487/POST-PAGE/POS-1', [300, 250], 'div-gpt-ad-1530280642528-0').addService(googletag.pubads());
    googletag.defineSlot('/21719673487/POST-PAGE/POS-2', [300, 600], 'div-gpt-ad-1530280740532-0').addService(googletag.pubads());
    googletag.defineSlot('/21719673487/POST-PAGE/POS-3', [300, 1050], 'div-gpt-ad-1530280787982-0').addService(googletag.pubads());
    googletag.defineSlot('/21719673487/POST-PAGE/POS-4', [930, 180], 'div-gpt-ad-1533200878963-0').addService(googletag.pubads());
    googletag.defineSlot('/21719673487/POST-PAGE/POS-5', [300, 250], 'div-gpt-ad-1530280941214-0').addService(googletag.pubads());
    googletag.defineSlot('/21719673487/POST-PAGE/POS-6', [300, 250], 'div-gpt-ad-1530280987227-0').addService(googletag.pubads());
    googletag.defineSlot('/21719673487/POST-PAGE/POS-7', [300, 250], 'div-gpt-ad-1530281026939-0').addService(googletag.pubads());
		googletag.defineSlot('/21719673487/POST-MOBILE-Mlive/POST-MOBILE-FONDO-ART', [320, 480], 'div-gpt-ad-1532352086970-0').addService(googletag.pubads());
		googletag.defineSlot('/21719673487/POST-PAGE/POS-8', [[750, 100], [750, 200], [750, 300]], 'div-gpt-ad-1530281073086-0').addService(googletag.pubads());
		googletag.defineSlot('/21719673487/POST-MOBILE-Mlive/POST-MOBILE-TOP', [320, 50], 'div-gpt-ad-1530526017754-0').addService(googletag.pubads());
		googletag.defineSlot('/21719673487/POST-MOBILE-Mlive/POST-MOBILE-POS1', [320, 50], 'div-gpt-ad-1530286596754-0').addService(googletag.pubads());
    googletag.defineSlot('/21719673487/POST-MOBILE-Mlive/POST-MOBILE-POS2', [320, 50], 'div-gpt-ad-1532355453399-0').addService(googletag.pubads());
    googletag.defineSlot('/21719673487/POST-MOBILE-Mlive/POST-MOBILE-POS3', [[250, 250], [300, 250]], 'div-gpt-ad-1533200658766-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });</script> </head><body class="post-template-default single single-post postid-173596 single-format-standard  full-page header-style13 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-5.4.7 vc_responsive"><div id="wrapper"><div class="tt-mobile-block"><div class="tt-mobile-close"></div><nav class="tt-mobile-nav"><ul id="side-header-nav" class="side-menu"><li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li><li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li><li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li><li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li><li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li><li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-118104"><a href="http://www.marsicalive.it">MARSICA</a></li><li id="menu-item-118085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118085"><a href="https://www.marsicalive.it/category/live/">LIVE</a></li><li id="menu-item-118086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118086"><a href="https://www.marsicalive.it/category/news/">NEWS</a></li><li id="menu-item-118083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118083"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></li><li id="menu-item-118089" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118089"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></li></ul></nav></div><div class="tt-mobile-overlay"></div><div class="tt-s-popup"><div class="tt-s-popup-overlay"></div><div class="tt-s-popup-content"><div class="tt-s-popup-layer"></div><div class="tt-s-popup-container"><form action="https://www.marsicalive.it/" method="get" class="tt-s-popup-form"><div class="tt-s-popup-field"> <input type="text" id="s" name="s" value="" placeholder="Search" class="input" required><div class="tt-s-popup-devider"></div><h3 class="tt-s-popup-title">Cosa stai cercando?</h3></div> <a href="#" class="tt-s-popup-close"></a></form></div></div></div><div class="tt-video-popup"><div class="tt-video-popup-overlay"></div><div class="tt-video-popup-content"><div class="tt-video-popup-layer"></div><div class="tt-video-popup-container"><div class="tt-video-popup-align"><div class="embed-responsive embed-responsive-16by9"> <iframe class="embed-responsive-item" src="about:blank"></iframe></div></div><div class="tt-video-popup-close"></div></div></div></div><div class="tt-thumb-popup"><div class="tt-thumb-popup-overlay"></div><div class="tt-thumb-popup-content"><div class="tt-thumb-popup-layer"></div><div class="tt-thumb-popup-container"><div class="tt-thumb-popup-align"> <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt=""></div><div class="tt-thumb-popup-close"></div></div></div></div><div id="content-wrapper"><header class="tt-header header-style13 tt-header-style-link full-page"><div class="tt-header-wrapper"><div class="top-inner clearfix"><div class="container"><div class="visible-sm visible-xs"> <a href="https://www.marsicalive.it/" class="logo text-logo">MARSICALIVE</a></div><div class="logoml quotelogo hidden-xs hidden-sm" style="padding:16px 0px 0px 0px;"><h1> <span class="name"><a href="http://www.marsicalive.it/" title="MarsicaLive, news e diretta Live dalla Marsica">ABRUZZOLIVE</a></span> <span class="slogan"><a href="http://www.marsicalive.it/" title="MarsicaLive, news e diretta Live dalla Marsica">MARSICALIVE</a></span></h1><p class="updated"> <span class="giorno"> giovedì 02 agosto 2018 </span></p></div><div class="cmn-toggle-switch"><span></span></div><div class="cmn-mobile-switch"><span></span></div> <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a></div></div><div class="toggle-block"><div class="toggle-block-container"><nav class="main-nav clearfix"><ul id="nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-118104"><a href="http://www.marsicalive.it">MARSICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118085"><a href="https://www.marsicalive.it/category/live/">LIVE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118086"><a href="https://www.marsicalive.it/category/news/">NEWS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118083"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118089"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></li></ul></nav><div class="nav-more"><div class="tt-sponsor"> <a class="tt-sponsor-img"><div id='div-gpt-ad-1529241909727-0' style='height:100px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529241909727-0'); });</script> </div> </a></div></div><div class="nav-more nav-more-left"><div class="tt-sponsor"><div id='div-gpt-ad-1529242108403-0' style='height:100px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529242108403-0'); });</script> </div></div></div><div class="top-line clearfix"><div class="container"><div class="top-line-left"><div class="top-line-entry"><ul class="top-menu"></ul></div></div><div class="top-line-right"><div class="top-line-entry"><ul class="top-social"></ul></div></div></div></div></div></div></div></header><div class="tt-header-height tt-header-margin"></div><div class="container"><div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div><div class="row"><div class="col-md-9"><article class="post-173596 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi"><div id='div-gpt-ad-1531557017867-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531557017867-0'); });</script> </div><div class="tt-blog-category post-single"> <a class="c-btn type-3 color-3" href="https://www.marsicalive.it/category/eventi/">EVENTI</a></div><div class="empty-space marg-lg-b10"></div><h1 class="c-h1">Prosegue con successo la tournée del Coro Agorà 81, in scena tradizioni canti e balli della nostra storia</h1><div class="empty-space marg-lg-b5"></div><div class="tt-blog-user clearfix"><a class="tt-blog-user-img" href="https://www.marsicalive.it/author/cristina-vitale/"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/16b5d621d55f24e2b3936b47d305508a?s=40&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/16b5d621d55f24e2b3936b47d305508a?s=80&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/16b5d621d55f24e2b3936b47d305508a?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/16b5d621d55f24e2b3936b47d305508a?s=80&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40' /></noscript> </a><div class="tt-blog-user-content"> <span><a href="https://www.marsicalive.it/author/cristina-vitale/">Redazione Centrale</a></span> <span>2 agosto 2018</span></div></div> <span class="pull-right"><div class="fb-like" data-href="https://www.facebook.com/marsicalive/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false"></div></span><div class="empty-space marg-lg-b10"></div><div class="tt-share position-2"><h5 class="tt-share-title">Share</h5><ul class="tt-share-list"><li><a class="tt-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.marsicalive.it/prosegue-con-successo-la-tournee-del-coro-agora-81-in-scena-tradizioni-canti-e-balli-della-nostra-storia/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a class="tt-share-twitter" href="https://twitter.com/home?status=https://www.marsicalive.it/prosegue-con-successo-la-tournee-del-coro-agora-81-in-scena-tradizioni-canti-e-balli-della-nostra-storia/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a class="tt-share-pinterest" href="https://pinterest.com/pin/create/button/?url=&amp;media=https://www.marsicalive.it/wp-content/uploads/2018/08/foto-608x505.jpg&amp;description=Prosegue+con+successo+la+tourn%C3%A9e+del+Coro+Agor%C3%A0+81%2C+in+scena+tradizioni+canti+e+balli+della+nostra+storia"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li><li><a class="tt-share-google" href="https://plus.google.com/share?url=https://www.marsicalive.it/prosegue-con-successo-la-tournee-del-coro-agora-81-in-scena-tradizioni-canti-e-balli-della-nostra-storia/"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a class="tt-share-reddit" href="http://www.reddit.com/submit?url=https://www.marsicalive.it/prosegue-con-successo-la-tournee-del-coro-agora-81-in-scena-tradizioni-canti-e-balli-della-nostra-storia/&amp;title="><i class="fa fa-reddit-alien" aria-hidden="true"></i></a></li><li><a class="tt-share-mail" href="http://digg.com/submit?url=https://www.marsicalive.it/prosegue-con-successo-la-tournee-del-coro-agora-81-in-scena-tradizioni-canti-e-balli-della-nostra-storia/&amp;title="><i class="fa fa-digg" aria-hidden="true"></i></a></li></ul></div><div class="tt-devider"></div><div class="empty-space marg-lg-b20"></div><div class="feat-image"></div><div class="empty-space marg-lg-b40 marg-sm-b30"></div><div class="simple-text size-4 tt-content title-droid margin-big"><div><img class="alignright size-medium wp-image-173597" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.marsicalive.it/wp-content/uploads/2018/08/foto-260x146.jpg" alt="" width="260" height="146" data-lazy-srcset="https://www.marsicalive.it/wp-content/uploads/2018/08/foto-260x146.jpg 260w, https://www.marsicalive.it/wp-content/uploads/2018/08/foto-768x431.jpg 768w, https://www.marsicalive.it/wp-content/uploads/2018/08/foto-1024x574.jpg 1024w, https://www.marsicalive.it/wp-content/uploads/2018/08/foto-290x162.jpg 290w, https://www.marsicalive.it/wp-content/uploads/2018/08/foto.jpg 1280w" sizes="(max-width: 260px) 100vw, 260px" /><noscript><img class="alignright size-medium wp-image-173597" src="https://www.marsicalive.it/wp-content/uploads/2018/08/foto-260x146.jpg" alt="" width="260" height="146" srcset="https://www.marsicalive.it/wp-content/uploads/2018/08/foto-260x146.jpg 260w, https://www.marsicalive.it/wp-content/uploads/2018/08/foto-768x431.jpg 768w, https://www.marsicalive.it/wp-content/uploads/2018/08/foto-1024x574.jpg 1024w, https://www.marsicalive.it/wp-content/uploads/2018/08/foto-290x162.jpg 290w, https://www.marsicalive.it/wp-content/uploads/2018/08/foto.jpg 1280w" sizes="(max-width: 260px) 100vw, 260px" /></noscript>Capistrello &#8211; L&#8217;estate marsicana è, come ormai da tradizione, costellata da eventi e da esibizioni di artisti di indubbio spessore e valore. Alcuni di loro hanno come obiettivo quello di promuovere, nella propria zona ma anche al di fuori dei confini locali, le tradizioni, i canti e i balli della nostra storia, delle nostre radici. Uno di questi è il Coro Agorà 81 di Capistrello che, dopo le esibizioni di giugno e luglio, tenutesi fra Abruzzo e Lazio, prosegue nella sua tournée anche nel mese di agosto. Il primo appuntamento è previsto per il 3 agosto, con la partecipazione alla Rassegna Internazionale del Folklore di Riccia (CB). I concerti si susseguiranno fino al giorno 18, facendo tappa in località come San Pietro della Ienca, San Pelino di Avezzano, Isernia e Lucoli. Il coro, diretto dal Maestro Orante Bellanima, si avvale della collaborazione dei fisarmonicisti Francesco Maceroni (storico accompagnatore del coro), Corrado Morisi e Gianfranco Manolfi. Attesa l&#8217;esibizione del giovanissimo Simone Persia, che si esibirà al “ddubbotte” proseguendo la tradizione di famiglia ed esibendosi nella loro ensemble di organetti. Gli storici presentatori Alessandro Croce e Clotilde Laurenti forniranno ai presenti tutte le notizie inerenti i brani cantati e ballati che il coro eseguirà.</div><div class="fb-like" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><hr></p><div id="div-gpt-ad-1533200878963-0" class="pb20 mb20"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1533200878963-0"); });</script><div class="fb-comments" data-href="https://www.marsicalive.it/prosegue-con-successo-la-tournee-del-coro-agora-81-in-scena-tradizioni-canti-e-balli-della-nostra-storia/" data-width="100%" data-numposts="15" data-colorscheme="light" data-order-by="time" ></div></div></article><div class="empty-space marg-lg-b30 marg-sm-b30"></div><div class="empty-space marg-lg-b50 marg-sm-b30"></div><div class="row"><div class="col-sm-6"><div class="tt-blog-nav left"><div class="tt-blog-nav-label">Articolo precedente</div> <a class="tt-blog-nav-title" href="https://www.marsicalive.it/pista-ciclabile-ad-avezzano-il-sindaco-de-angelis-incontra-i-commercianti-del-centro-della-citta/" rel="prev">Pista ciclabile ad Avezzano, il sindaco De Angelis incontra i commercianti del centro della città</a></div><div class="empty-space marg-xs-b20"></div></div><div class="col-sm-6"><div class="tt-blog-nav right"><div class="tt-blog-nav-label">Articolo successivo</div> <a class="tt-blog-nav-title" href="https://www.marsicalive.it/173604-2/" rel="next">Al via la VI edizione di &#8220;Non Il Solito Festival&#8221;: tra gli ospiti attesi i KuTso e Nathalie</a></div></div></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite classic" data-id="post-single" data-alm-id="" data-canonical-url="https://www.marsicalive.it/prosegue-con-successo-la-tournee-del-coro-agora-81-in-scena-tradizioni-canti-e-balli-della-nostra-storia/" data-slug="prosegue-con-successo-la-tournee-del-coro-agora-81-in-scena-tradizioni-canti-e-balli-della-nostra-storia" data-post-id="173596" ><div class="alm-listing alm-ajax" data-repeater="default" data-post-type="post" data-sticky-posts="true" data-post-format="" data-category="" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="3" data-lang="" data-scroll="true" data-scroll-distance="150" data-scroll-container="" data-max-pages="5" data-pause-override="false" data-pause="false" data-button-label="Ultime Notizie" data-destroy-after="5" data-transition="fade" data-images-loaded="false"></div><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">Ultime Notizie</button></div></div><div class="tt-devider"></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div></div><div class="col-md-3 trefixed"><div class="sidebar pleft75 sidebar-heading-style6 right-sidebar"><div class="empty-space marg-sm-b60"></div><div id="custom_html-3" class="widget_text custom-sidebar sidebar-item widget widget_custom_html"><div class="tt-title-block"><h3 class="widget-title tt-title-text">Pubblicità</h3></div><div class="empty-space marg-lg-b20"></div><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1530280642528-0' class="center"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530280642528-0'); });</script> </div></div></div><div class="empty-space marg-lg-b30"></div><div id="custom_html-4" class="widget_text extendedwopts-hide extendedwopts-mobile custom-sidebar sidebar-item widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1530280787982-0' class="center"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530280787982-0'); });</script> </div></div></div><div class="empty-space marg-lg-b30"></div><div id="custom_html-5" class="widget_text custom-sidebar sidebar-item widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1530280941214-0' class="center"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530280941214-0'); });</script> </div></div></div><div class="empty-space marg-lg-b30"></div><div id="custom_html-6" class="widget_text custom-sidebar sidebar-item widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1530280987227-0' class="center"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530280987227-0'); });</script> </div></div></div><div class="empty-space marg-lg-b30"></div><div id="custom_html-7" class="widget_text extendedwopts-hide extendedwopts-mobile custom-sidebar sidebar-item widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1530280740532-0' class="center"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530280740532-0'); });</script> </div></div></div><div class="empty-space marg-lg-b30"></div></div></div></div><div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div></div><div class="tt-footer"><div class="container"><div class="row"><div class="col-md-3 col-sm-6 col-1"><div id="custom_html-2" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: center;"><a href="http://www.groupmedialive.com/chisiamo/" target="_blank" rel="noopener"><img class="aligncenter" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://groupmedialive.com/wp-content/uploads/2018/05/logo_group_300.png" alt="Live Communication Group srl" width="210" height="131" /><noscript><img class="aligncenter" src="http://groupmedialive.com/wp-content/uploads/2018/05/logo_group_300.png" alt="Live Communication Group srl" width="210" height="131" /></noscript></a>MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication GROUP srl</p><p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p><p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p><p style="text-align: center;"><span style="text-decoration: underline;">Direttore editoriale</span>: Pietro Guida</p><p style="text-align: center;"></p><hr /><p style="text-align: center;"><a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p></div></div><div id="custom_html-8" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>SG_POPUP_DATA[3] ={"id":"3","title":"Happy Wok","type":"image","effect":"fadeIn","0":"width","1":"300","height":"250","delay":3,"duration":1,"2":"initialWidth","3":"300","initialHeight":"250","width":"300","escKey":"on","scrolling":"","reposition":"on","overlayClose":"on","contentClick":"","content-click-behavior":"close","click-redirect-to-url":"","opacity":"0.09","sgOverlayColor":"","sg-content-background-color":"","popupFixed":"on","fixedPostion":"9","maxWidth":"","maxHeight":"","initialWidth":"300","closeButton":"on","theme":"colorbox4.css","onScrolling":"","beforeScrolingPrsent":10,"forMobile":"","openMobile":"","repeatPopup":"","popup-appear-number-limit":"2","autoClosePopup":"","countryStatus":"","showAllPages":"all","allPagesStatus":"","allPostsStatus":"","allSelectedPages":"","showAllPosts":"all","allSelectedPosts":"","sg-user-status":"","loggedin-user":"true","popup-timer-status":"","popup-start-timer":"Jul 31 2018","popup-finish-timer":"","allowCountries":"","countryName":"","countryIso":"","disablePopup":"","disablePopupOverlay":"","popupClosingTimer":"4","yesButtonLabel":"","noButtonLabel":"","restrictionUrl":"","yesButtonBackgroundColor":"","noButtonBackgroundColor":"","yesButtonTextColor":"","noButtonTextColor":"","yesButtonRadius":0,"noButtonRadius":0,"pushToBottom":"","onceExpiresTime":"1","sgOverlayCustomClasss":"sg-popup-overlay","sgContentCustomClasss":"sg-popup-content","theme-close-text":"Chiudi","socialButtons":"{\"sgTwitterStatus\":\"\",\"sgFbStatus\":\"\",\"sgEmailStatus\":\"\",\"sgLinkedinStatus\":\"\",\"sgGoogleStatus\":\"\",\"sgPinterestStatus\":\"\",\"pushToBottom\":\"\"}","socialOptions":"{\"sgSocialTheme\":\"\",\"sgSocialButtonsSize\":\"\",\"sgSocialLabel\":\"\",\"sgSocialShareCount\":\"\",\"sgRoundButton\":\"\",\"fbShareLabel\":\"\",\"lindkinLabel\":\"\",\"sgShareUrl\":\"\",\"shareUrlType\":\"\",\"googLelabel\":\"\",\"twitterLabel\":\"\",\"pinterestLabel\":\"\",\"sgMailSubject\":\"\",\"sgMailLable\":\"\"}","countdownOptions":"{\"pushToBottom\":\"\",\"countdownNumbersBgColor\":\"\",\"countdownNumbersTextColor\":\"\",\"sg-due-date\":\"\",\"countdown-position\":\"\",\"counts-language\":\"\",\"sg-time-zone\":\"\",\"sg-countdown-type\":\"\"}","exitIntentOptions":"{\"exit-intent-type\":\"\",\"exit-intent-expire-time\":\"\",\"exit-intent-alert\":\"\"}","videoOptions":"{\"video-autoplay\":\"\"}","fblikeOptions":"{\"fblike-like-url\":\"\",\"fblike-layout\":\"\"}","image":"https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/07\/300x250.png"};</script><script type="text/javascript">sgAddEvent(window, 'load',function() {
				sgOnScrolling = (SG_POPUP_DATA [3]['onScrolling']) ? SG_POPUP_DATA [3]['onScrolling']: ''; ;
				beforeScrolingPrsent = (SG_POPUP_DATA [3]['onScrolling']) ?  SG_POPUP_DATA [3]['beforeScrolingPrsent']: '';
				autoClosePopup = (SG_POPUP_DATA [3]['autoClosePopup']) ?  SG_POPUP_DATA [3]['autoClosePopup']: '';
				popupClosingTimer = (SG_POPUP_DATA [3]['popupClosingTimer']) ?  SG_POPUP_DATA [3]['popupClosingTimer']: '';
				sgPoupFrontendObj = new SGPopup();
				if(sgOnScrolling) {
					sgPoupFrontendObj.onScrolling(3);
				}
				else {

					sgPoupFrontendObj.showPopup(3,true);
				}
			});</script></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-xs-6 col-md-3 col-sm-6 col-2"><div id="nav_menu-5" class="widget tt-footer-list footer_widget widget_nav_menu"><h5 class="tt-title-block-2">Siti del Network</h5><div class="empty-space marg-lg-b20"></div><div class="menu-menu-p-container"><ul id="menu-menu-p" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-118104"><a href="http://www.marsicalive.it">MARSICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118085"><a href="https://www.marsicalive.it/category/live/">LIVE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118086"><a href="https://www.marsicalive.it/category/news/">NEWS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118083"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118089"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></li></ul></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-xs-6 col-md-3 col-sm-6 col-3"><div id="nav_menu-6" class="widget tt-footer-list footer_widget widget_nav_menu"><h5 class="tt-title-block-2">Parliamo di&#8230;</h5><div class="empty-space marg-lg-b20"></div><div class="menu-menu-pagine-container"><ul id="menu-menu-pagine" class="menu"><li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li><li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li><li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li><li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li><li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Terms and Privacy</a></li><li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li></ul></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-xs-6 col-md-3 col-sm-6 col-4"><div id="mks_social_widget-2" class="widget tt-footer-list footer_widget mks_social_widget"><h5 class="tt-title-block-2">Seguici su</h5><div class="empty-space marg-lg-b20"></div><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/marsicalive" title="Facebook" class="facebook_ico soc_circle" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li><li><a href="#" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li></ul></div><div id="rss-3" class="extendedwopts-hide extendedwopts-mobile widget tt-footer-list footer_widget widget_rss"><h5 class="tt-title-block-2"><a class="rsswidget" href="http://www.guidadelgusto.com"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.marsicalive.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.guidadelgusto.com/">GuidadelGusto.com</a></h5><div class="empty-space marg-lg-b20"></div><ul><li><a class='rsswidget' href='https://www.guidadelgusto.com/il-montepulciano-dabruzzo-diventa-un-marchio-registrato-dopo-50-anni-di-successi/'>50 anni di successi, il Montepulciano d’Abruzzo diventa un marchio registrato</a></li><li><a class='rsswidget' href='https://www.guidadelgusto.com/scusi-mi-porta-la-carta-delle-acque/'>Scusi, mi porta la carta delle acque?</a></li><li><a class='rsswidget' href='https://www.guidadelgusto.com/controguerra-20-festa-del-vino-e-girolio-ditalia-2018/'>Controguerra 20° Festa del Vino e GirOlio d’Italia 2018</a></li><li><a class='rsswidget' href='https://www.guidadelgusto.com/cerasuolo-dabruzzo-tre-rosati-imperdibili-per-lestate-che-arriva/'>Cerasuolo d’Abruzzo: tre rosati imperdibili per l’Estate che arriva!</a></li><li><a class='rsswidget' href='https://www.guidadelgusto.com/due-abruzzesi-tra-i-migliori-70-ristoranti-al-mondo-con-pizzeria/'>Due abruzzesi tra i migliori 70 ristoranti al mondo con pizzeria</a></li></ul></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div></div></div><div class="tt-footer-copy"><div class="container"> Live Communication Group srl - via Vezzia 49, 67051, Avezzano (AQ) 67051, Avezzano (AQ) - CF/P.IVA 02031740661 - REA: AQ - 138878 - 2018 © Powered by Live Group srl</div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","iecheck":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var magplus_ajax = {"ajaxurl":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/www.marsicalive.it\/wp-content\/themes\/groupmedialive"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"60","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var alm_localize = {"ajaxurl":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","alm_nonce":"c6f05a5f42","pluginurl":"https:\/\/www.marsicalive.it\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}}; /* ]]> */</script> <div id="fb-root"></div> <script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=390250784321992";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#ffffff;background:rgb(221,51,51);background: rgba(221,51,51,0.85);"><p>INFORMATIVA: Questo sito si avvale di cookie per finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso clicca il link. Chiudendo questo banner, scorrendo questa pagina o cliccando su un articolo acconsenti all’uso dei cookie <a style="color:#ffffff;" href="#" id="fom">http://www.marsicalive.it/?page_id=66</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(221,51,51,0.9);"><p> Questo sito o strumenti terzi si avvalgono di cookie per finalità illustrate nella cookie policy ( http://www.marsicalive.it/?page_id=66 ). Se vuoi saperne di più o negare il consenso consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo in altra maniera, acconsenti all’uso dei cookie</p><p><a style="color:#ffffff;" href="#" id="pea_close">Accetto</a></p></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "https://www.marsicalive.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script><script src="https://www.marsicalive.it/wp-content/cache/min/1/64f000091383ff5c582529b815614e14.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CMerriweather%3A700%2C400" /></noscript><noscript><link rel="stylesheet" href="https://www.marsicalive.it/wp-content/cache/min/1/94c148ff3a7dba92b20cc7aad9630714.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.0' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1533232869 -->