<!DOCTYPE html>
<!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]><html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Libre Franklin:400,700,600,500","Merriweather:400","Libre Baskerville:400,700&display=swap"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script data-optimized="1" src="https://www.marsicalive.it/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js"></script> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/><title>Piazza Obelisco di nuovo gremita per la festa del Volto Santo di Tagliacozzo (Video) &#8211; MarsicaLive</title> <script>window.__unic_config_v2 = {"unic_enable_iab":"v2","unic_region":"eu","unic_language":"IT","unic_company":"MarsicaLive","unic_logo":"https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/MarsicaLive-1.png","unic_policy_url":"https:\/\/www.marsicalive.it\/terms-services\/","unic_type":"bar","unic_enable_gdpr":"yes","unic_enable_ccpa":"no","publisherCountryCode":"DE"};</script> <script type="text/javascript">!function(){var i,r,o;i="__tcfapiLocator",r=[],(o=window.frames[i])||(function e(){var t=window.document,a=!!o;if(!a)if(t.body){var n=t.createElement("iframe");n.style.cssText="display:none",n.name=i,t.body.appendChild(n)}else setTimeout(e,5);return!a}(),window.__tcfapi=function(){for(var e,t=[],a=0;a<arguments.length;a++)t[a]=arguments[a];if(!t.length)return r;if("setGdprApplies"===t[0])3<t.length&&2===parseInt(t[1],10)&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof t[2]&&t[2](n,!0)}else r.push(t)},window.addEventListener("message",function(n){var i="string"==typeof n.data,e={};try{e=i?JSON.parse(n.data):n.data}catch(e){}var r=e.__tcfapiCall;r&&window.__tcfapi(r.command,r.version,function(e,t){var a={__tcfapiReturn:{returnValue:e,success:t,callId:r.callId}};i&&(a=JSON.stringify(a)),n.source.postMessage(a,"*")},r.parameter)},!1))}();
!function(){var i,n,s;i="__uspapiLocator",n=[],(s=window.frames[i])||(function a(){var e=window.document,n=!!s;if(!s)if(e.body){var t=e.createElement("iframe");t.style.cssText="display:none",t.name=i,e.body.appendChild(t)}else setTimeout(a,5);return!n}(),window.__uspapi=function(){for(var a=[],e=0;e<arguments.length;e++)a[e]=arguments[e];if(!a.length)return n;"ping"===a[0]?"function"==typeof a[2]&&a[2]({cmpLoaded:!1,cmpStatus:"stub"},!0):n.push(a)},window.addEventListener("message",function(t){var i="string"==typeof t.data,a={};try{a=i?JSON.parse(t.data):t.data}catch(a){}var s=a.__uspapiCall;s&&window.__uspapi(s.command,s.version,function(a,e){var n={__uspapiReturn:{returnValue:a,success:e,callId:s.callId}};i&&(n=JSON.stringify(n)),t.source.postMessage(n,"*")},s.parameter)},!1))}();</script> <script type="text/javascript">window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function() {
  window.googletag.pubads().enableAsyncRendering();
  window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;</script> <script async src='https://cmp.uniconsent.com/v2/85d3bd683e/cmp.js'></script> <meta name='robots' content='max-image-preview:large' /><meta property="og:locale" content="it_it"/><meta property="og:site_name" content="MarsicaLive"/><meta property="og:url" content="https://www.marsicalive.it/piazza-obelisco-di-nuovo-gremita-per-la-festa-del-volto-santo-di-tagliacozzo-video/"/><meta property="og:title" content="Piazza Obelisco di nuovo gremita per la festa del Volto Santo di Tagliacozzo (Video)"/><meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2022/04/Festa-del-volto-santo-Tagliacozzo-v-1024x564.jpg"/><meta property="article:section" content="NEWS"/><meta property="og:description" content="Che bella festa è la Benedizione Laurì,se porta jo stendardo ‘mpretissione Laurì.Prepara pure tu no ciammellone pe poteglio beneì;prepara pure tu no ciammellone pe poteglio beneì.E coscì fino a massera allegramente atemo sta,giacch’è puri primavera t"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="https://www.marsicalive.it/piazza-obelisco-di-nuovo-gremita-per-la-festa-del-volto-santo-di-tagliacozzo-video/"/><meta name="twitter:title" content="Piazza Obelisco di nuovo gremita per la festa del Volto Santo di Tagliacozzo (Video)"/><meta name="twitter:description" content="Che bella festa è la Benedizione Laurì,se porta jo stendardo ‘mpretissione Laurì.Prepara pure tu no ciammellone pe poteglio beneì;prepara pure tu no ciammellone pe poteglio beneì.E coscì fino a massera allegramente atemo sta,giacch’è puri primavera t"/><meta name="twitter:image" content="https://www.marsicalive.it/wp-content/uploads/2022/04/Festa-del-volto-santo-Tagliacozzo-v-1024x564.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//cdn.nativery.com' /><link rel='dns-prefetch' href='//cmp.uniconsent.com' /><link rel='dns-prefetch' href='//edge.uniconsent.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Piazza Obelisco di nuovo gremita per la festa del Volto Santo di Tagliacozzo (Video) Feed dei commenti" href="https://www.marsicalive.it/piazza-obelisco-di-nuovo-gremita-per-la-festa-del-volto-santo-di-tagliacozzo-video/feed/" /><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/62dad3801bd5876f453024f89722a532.css?ver=1c926' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='bf-slick-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/cebaad0bc4628b1e8ac72ace5eccca67.css?ver=4fe97' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='dflip-icons-style-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/ed1b951829c939b156c432a17bd0d40f.css?ver=8f83f' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='dflip-style-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/014165e6ebd408423a546aea3d4899d7.css?ver=a591e' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='pretty-photo-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/7db9f1ce24811ec943540f828c9d6fd6.css?ver=15e5d' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='bs-icons-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/05d52c9fc79ee813ecdc0b4f986814d8.css?ver=55119' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='theme-libs-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/aa181538339bbb6b90155b73b01bd1e9.css?ver=c617a' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='fontawesome-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/665d255cbf0eaedd0336ab946f4999d9.css?ver=66a87' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='publisher-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/9ed9c44522041f160367ebb39498f8dc.css?ver=a841f' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='publisher-theme-newspaper-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/5438a1aa52f957a6e8534a03df2b3a73.css?ver=79c58' type='text/css' media='all' /> <script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script> <![endif]-->
<!--[if lt IE 9]> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://www.marsicalive.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marsicalive.it/wp-json/wp/v2/posts/283717" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.4" /><link rel="canonical" href="https://www.marsicalive.it/piazza-obelisco-di-nuovo-gremita-per-la-festa-del-volto-santo-di-tagliacozzo-video/" /><link rel='shortlink' href='https://www.marsicalive.it/?p=283717' /><link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fpiazza-obelisco-di-nuovo-gremita-per-la-festa-del-volto-santo-di-tagliacozzo-video%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fpiazza-obelisco-di-nuovo-gremita-per-la-festa-del-volto-santo-di-tagliacozzo-video%2F&#038;format=xml" /><meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /> <script type="text/javascript">var _nat = _nat || [];
  _nat.push(['id', '60240303720eb90810a29d02']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();</script><script data-cfasync="false">var dFlipLocation = "https://www.marsicalive.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "3c47996aa9aa78094110dc52791b5d0588cee217886b16e2dafe14a21fa027e2",
                    customDomain: "https://www.marsicalive.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.marsicalive.it/wp-content/uploads/2022/01/MarsicaLive-1.png"
    },
    "url": "https://www.marsicalive.it/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https://www.marsicalive.it/"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Piazza Obelisco di nuovo gremita per la festa del Volto Santo di Tagliacozzo (Video)",
    "description": "Che bella festa \u00e8 la Benedizione Laur\u00ec,se porta jo stendardo \u2018mpretissione Laur\u00ec.Prepara pure tu no ciammellone pe poteglio bene\u00ec;prepara pure tu no ciammellone pe poteglio bene\u00ec.E cosc\u00ec fino a massera allegramente atemo sta,giacch\u2019\u00e8 puri primavera t",
    "datePublished": "2022-04-24",
    "dateModified": "2022-04-24",
    "author": {
        "@type": "Person",
        "@id": "#person-RedazioneCronaca",
        "name": "Redazione Cronaca"
    },
    "image": "https://www.marsicalive.it/wp-content/uploads/2022/04/Festa-del-volto-santo-Tagliacozzo-v.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.marsicalive.it/piazza-obelisco-di-nuovo-gremita-per-la-festa-del-volto-santo-di-tagliacozzo-video/"
}</script> <link data-optimized="1" rel='stylesheet' id='7.11.0-1650653679' href='https://www.marsicalive.it/wp-content/litespeed/css/4d3c2e343e593bd031a99b41158e7b1d.css?ver=e7b1d' type='text/css' media='all' /><style>.site-header .site-branding .logo img {
    width: 450px;
    height: auto;
}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}
/* responsive phone */ @media(max-width: 767px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}</style><style type="text/css" id="wp-custom-css">.listing-item-classic-2 .featured a {
min-height: 440px;
}

.post-author-name b {
	font-weight: 700!important;
  color: #ba141a!important;
	font-size: 14px
}

.sigle-post-content .entry-content a {
	color: #ba141a!important;
}

@media only screen and (max-width: 768px) {
.post-related .listing-item {
    width: 100%!important;
	padding: 0px!important;
    float: left;
}
	.post-related .post-title {
		font-size: 17px
	}
}

.blink span i {
  animation: blinker 1.0s cubic-bezier(.5, 0, 1, 1) infinite alternate;  
	color: red;
}
@keyframes blinker {  
  from { opacity: 1; }
  to { opacity: 0; }
}

.bs-irp-heading {
	display: none;
}

.wso p {
	text-align: left;
}

.bs-irp .title {
	font-size: 16px;
}

.blink {
	display: none;
}

aside .bf-icon img {
	border-radius: 50px;
	border: 2px solid white;
}

aside #bs-thumbnail-listing-2-3 .featured-type-featured-image {
	display: none;
}

aside #bs-thumbnail-listing-2-3 .bs-pagination {
	display: none;
}
aside #bs-thumbnail-listing-2-3 {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #bs-thumbnail-listing-2-3 .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}

aside #primo .featured-type-featured-image {
	display: none;
}

aside #primo .bs-pagination {
	display: none;
}
aside #primo {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #primo .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}

aside #primo:before {
	content: "BLOG D'AUTORE";
	position: relative;
	top: -25px;
	left: 25%;
	background-color: red;
	color: white;
	padding: 10px 20px;
	border-radius: 50px 0;
}

aside #primo {
	padding: 15px;
}

aside #primo .post-author {
	font-weight: 700;
}

aside #primo .post-author:before {
	content: "di ";
	text-transform: lowercase;
	font-weight: 400;
}

aside #primo .post-author {
	font-weight: 700;
}

aside #primo .time {
	display: none;
}


aside #altro .featured-type-featured-image {
	display: none;
}

aside #altro .bs-pagination {
	display: none;
}
aside #altro {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #altro .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}


aside #altro {
	padding: 15px;
}

aside #altro .post-author {
	font-weight: 700;
}

aside #altro .post-author:before {
	content: "di ";
	text-transform: lowercase;
	font-weight: 400;
}

aside #altro .post-author {
	font-weight: 700;
}

aside #altro .time {
	display: none;
}


.back-top {
	display: none;
}

#ads1 {
	min-height: 90px;
}

.telegram-button{
    position: relative;
    display: inline-block;
    vertical-align: top;
    box-sizing: border-box;
    
    cursor: pointer;
    background-color: #0088cc;
    border-radius: 3px;
    padding: 10px 15px;
    font-weight: bold;
    color: #FFF;
    text-decoration: none;
}

.telegram-button:hover{
    background-color: #007dbb;
		color: white!important;
}

.telegram-button:active{
    background-color: #026698;
}

.telegram-button i{
    display: inline-block;
    height: 12px;
    width: 14px;
    vertical-align: middle;
    margin-right: 2px;
    
    background: url('https://telegram.org/img/oauth/tg_button_small.png') no-repeat;
    background-size: contain;
}

.telegram-button span{
    display: inline-block;
    vertical-align: middle;
}
@media only screen and (max-width: 768px) {
.listing-item-grid-1 .post-summary {
	display: none;
}

.listing-item-blog-5 .post-summary {
	display: none;
}
	only screen and (max-width: 400px)
	.listing-item-classic .title {
		line-height: 38px!important;
	}
}</style><meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-283717 single-format-standard bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right boxed active-sticky-sidebar main-menu-full-width single-prim-cat-614 single-cat-614 single-cat-3  wpb-js-composer js-comp-ver-6.8.0 vc_responsive bs-ll-d" dir="ltr"><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner">
<span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="site-description">News in tempo reale</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://www.marsicalive.it">
<input type="text" name="s" value=""
placeholder="Ricerca...">
<i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"><p></p></div></div></div></div><div class="uasqcdep uasqcdep-before-header uasqcdep-loc-header_before uasqcdep-align-center uasqcdep-column-1 no-bg-box-model"><div id="uasqcdep-203807-1186099011" class="uasqcdep-container uasqcdep-type-image  uasqcdep-hide-on-desktop uasqcdep-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203807" data-type="image"><a itemprop="url" class="uasqcdep-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="480" height="109" class="uasqcdep-image" data-src="https://www.marsicalive.it/wp-content/uploads/2022/03/Sterpetti-mobile.gif" alt="Sterpetti_mobile_1" /></a></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo">
<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2022/01/MarsicaLive-1.png"
alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  /><span class="site-title">MarsicaLive - MarsicaLive, news e diretta Live dalla Marsica</span>
</a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">CREDITS</a></li><li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">TERRITORIO</a></li><li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">CONTATTI</a></li><li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">PUBBLICITÀ</a></li><li id="menu-item-277439" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-277439"><a href="https://necrologi.abruzzolive.it">NECROLOGI</a></li><li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">PRIVACY POLICY</a></li></ul><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it">
<input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off">
<input type="submit" class="search-submit" value="Ricerca"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo">
<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="963" height="150" data-src="https://www.marsicalive.it/wp-content/uploads/2022/01/MarsicaLive-1-1.png"
alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/01/MarsicaLive-2.png"  />				</a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/laquila/" ><span itemprop="name">L'AQUILA</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Piazza Obelisco di nuovo gremita per la festa del Volto Santo di Tagliacozzo (Video)</span><meta itemprop="item" content="https://www.marsicalive.it/piazza-obelisco-di-nuovo-gremita-per-la-festa-del-volto-santo-di-tagliacozzo-video/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="uasqcdep uasqcdep-after-header uasqcdep-loc-header_after uasqcdep-align-center uasqcdep-column-1 no-bg-box-model"><div id="uasqcdep-203797-446918617" class="uasqcdep-container uasqcdep-type-image  uasqcdep-hide-on-tablet-portrait uasqcdep-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203797" data-type="image"><a itemprop="url" class="uasqcdep-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="1300" height="211" class="uasqcdep-image" data-src="https://www.marsicalive.it/wp-content/uploads/2022/03/Sterpetti-desktop.gif" alt="Sterpetti_desktop_1_1300x90" /></a></div></div></div><div class="bs-sks bs-sks-type-2 bs-sks-p"><div class="bs-sksin1"><div class="bs-sksin2"><div class="bs-sksin3"><div class="bs-sks-path"><div class="bs-sks-path-boxed"><div class="bs-sksitem bs-sksiteml"><div class="uasqcdep uasqcdep-leftskyscraper uasqcdep-pubadban uasqcdep-show-desktop uasqcdep-show-tablet-landscape uasqcdep-loc-skyscraper_left uasqcdep-align-left uasqcdep-column-1 uasqcdep-hide-on-phone uasqcdep-hide-on-tablet-portrait uasqcdep-clearfix no-bg-box-model"><div id="uasqcdep-222838-1546453441" class="uasqcdep-container uasqcdep-type-image  uasqcdep-hide-on-tablet-portrait uasqcdep-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222838" data-type="image"><a itemprop="url" class="uasqcdep-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="250" height="600" class="uasqcdep-image" data-src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds sx desktop" /></a></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="uasqcdep uasqcdep-leftskyscraper uasqcdep-pubadban uasqcdep-show-desktop uasqcdep-show-tablet-landscape uasqcdep-loc-skyscraper_right uasqcdep-align-right uasqcdep-column-1 uasqcdep-hide-on-phone uasqcdep-hide-on-tablet-portrait uasqcdep-clearfix no-bg-box-model"><div id="uasqcdep-222843-1174544696" class="uasqcdep-container uasqcdep-type-image  uasqcdep-hide-on-tablet-portrait uasqcdep-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222843" data-type="image"><a itemprop="url" class="uasqcdep-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="250" height="600" class="uasqcdep-image" data-src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds dx desktop" /></a></div></div></div></div></div></div></div></div></div><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-283717" class="post-283717 post type-post status-publish format-standard has-post-thumbnail  category-laquila category-news single-post-content "><div class="post-header post-tp-1-header"><h1 class="single-post-title">
<span class="post-title" itemprop="headline">Piazza Obelisco di nuovo gremita per la festa del Volto Santo di Tagliacozzo (Video)</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-614"><a href="https://www.marsicalive.it/category/laquila/">L&#039;AQUILA</a></span><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div><div class="post-meta single-post-meta">
<a href="https://www.marsicalive.it/author/pietro-guida/"
title="Sfoglia Autore Articoli"
class="post-author-a post-author-avatar">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" alt='' data-src='https://secure.gravatar.com/avatar/983dc5ffd989a5ddb911faaeb17057e7?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Redazione Cronaca</b></span>		</a>
<span class="time"><time class="post-published updated"
datetime="2022-04-24T17:01:44+02:00">Il <b>24 Aprile, 2022</b></time></span>
<span class="time"><time class="post-published updated"
datetime="2022-04-24T17:07:37+02:00">Ultimo Aggiornamento <b>24 Aprile, 2022</b></time></span>
<span class="views post-meta-views rank-2000" data-bpv-post="283717"><i class="bf-icon  bsfi-fire-3"></i> 2.078</span></div></div><div class="single-featured"></div></div><div class="entry-content clearfix single-post-content"><blockquote><p>Che bella festa è la Benedizione Laurì,<br />
se porta jo stendardo ‘mpretissione Laurì.<br />
Prepara pure tu no ciammellone pe poteglio beneì;<br />
prepara pure tu no ciammellone pe poteglio beneì.<br />
E coscì fino a massera allegramente atemo sta,<br />
giacch’è puri primavera te ve’ voglia de cantà.</p></blockquote><div class="uasqcdep uasqcdep-post-inline uasqcdep-float-center uasqcdep-align-center uasqcdep-column-1 no-bg-box-model"><div id="uasqcdep-203777-867348246" class="uasqcdep-container uasqcdep-type-code  uasqcdep-hide-on-tablet-portrait uasqcdep-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="uasqcdep-203777-867348246-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('uasqcdep-203777-867348246');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('uasqcdep-203777-867348246-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('uasqcdep-203777-867348246-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div><div id="uasqcdep-203776-1220898249" class="uasqcdep-container uasqcdep-type-code  uasqcdep-hide-on-desktop uasqcdep-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="uasqcdep-203776-1220898249-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('uasqcdep-203776-1220898249');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('uasqcdep-203776-1220898249-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('uasqcdep-203776-1220898249-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Così faceva l’indimenticabile canzone di Luigi Venturini che descriveva in rima, con precisione e dovizia di particolari, la festa della municipalità dedicata al Volto di nostro Signore Gesù Cristo.<br />
Torna la folla in piazza nel giorno della domenica in Albis, cioè la domenica dopo Pasqua, per una tradizione antica, risalente a una donazione dei principi Colonna fra il XVII ed il XVIII secolo.</p><p>Ieri pomeriggio le monache benedettine, custodi del quadro, hanno consegnato l’Effigie del Volto Santo al sindaco Vincenzo Giovagnorio per essere esposta alla venerazione dei fedeli. Alla Santa messa presieduta dall’Abate di Subiaco Mauro Meacci, ha seguito il concerto istituzionale nel Teatro Talìa delle “Trombe d’argento”, il sestetto di ottoni della Cappella Sistina. Quindi, in serata un oratorio in musica a cura dell’Orchestra dei giovani della Diocesi dei Marsi.</p><div class="bs-irp center bs-irp-thumbnail-1-full"><div class="bs-irp-heading">
<span class="h-text heading-typo">Related Posts</span></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-2"><div class="post-283729 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Atti vandalici ad Avezzano: automobile tra vetri rotti e sangue in via Saragat " style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/04/Auto-danneggiata-via-Sargat-1--86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/04/Auto-danneggiata-via-Sargat-1--210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/atti-vandalici-ad-avezzano-automobile-tra-vetri-rotti-e-sangue-in-via-saragat/"></a></div><p class="title">		<a href="https://www.marsicalive.it/atti-vandalici-ad-avezzano-automobile-tra-vetri-rotti-e-sangue-in-via-saragat/" class="post-url post-title">
Atti vandalici ad Avezzano: automobile tra vetri rotti e&hellip;		</a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2022-04-24T18:23:36+02:00">21 secondi fa</time></span></div></div></div ></div></div></div><p>Questa mattina, dopo il pontificale presieduto dal vescovo dei Marsi, Giovanni Massaro nella chiesa madre dei Santi Cosma e Damiano, e la solenne processione in Piazza Obelisco, c’è stata la benedizione con il quadro del Volto Santo e il famoso schizzo dell’acqua dalla fontana.<br />
Il vescovo ha ricordato “lo stile di Gesù che non ha mai condannato nessuno, che non ha mai odiato nessuno, che non ha mai risposto al male con il male, ma che ha sempre risposto con il bene e ha sempre avuto un cuore misericordioso. Perdonare significa proprio questo.</p><p>Oggi più che mai, in questo mondo segnato tante volte dall’odio e dalla guerra, abbiamo bisogno di misericordia e di uomini che sappiano trasmettere la misericordia di Dio. E si impara a farlo non mettendoci dinanzi allo specchio bensì mettendoci dinanzi al volto crocifisso di Gesù.<br />
Vorrei tanto che Tagliacozzo è l’intera Marsica continuino a essere un’oasi di piace, vivendo quei valori evangelici che appartengono alla vostra storia, alla vostra tradizione, sappiate sempre essere accoglienti ospitali e buoni come siete stati in questi mesi di episcopato nei miei confronti. La Marsica continui a caratterizzarsi sempre un’oasi di pace”.<br />
<a href="https://www.marsicalive.it/wp-content/uploads/2022/04/Festa-del-volto-santo-Tagliacozzo-1.jpg"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="aligncenter size-full wp-image-283723" data-src="https://www.marsicalive.it/wp-content/uploads/2022/04/Festa-del-volto-santo-Tagliacozzo-1.jpg" alt="" width="2048" height="1094" data-srcset="https://www.marsicalive.it/wp-content/uploads/2022/04/Festa-del-volto-santo-Tagliacozzo-1.jpg 2048w, https://www.marsicalive.it/wp-content/uploads/2022/04/Festa-del-volto-santo-Tagliacozzo-1-260x139.jpg 260w, https://www.marsicalive.it/wp-content/uploads/2022/04/Festa-del-volto-santo-Tagliacozzo-1-1024x547.jpg 1024w, https://www.marsicalive.it/wp-content/uploads/2022/04/Festa-del-volto-santo-Tagliacozzo-1-768x410.jpg 768w, https://www.marsicalive.it/wp-content/uploads/2022/04/Festa-del-volto-santo-Tagliacozzo-1-1536x821.jpg 1536w" data-sizes="(max-width: 2048px) 100vw, 2048px" /></a></p><div id='gallery-1' class='gallery galleryid-283717 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://www.marsicalive.it/piazza-obelisco-di-nuovo-gremita-per-la-festa-del-volto-santo-di-tagliacozzo-video/festa-del-volto-santo-tagliacozzo-5/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="140" height="140" data-src="https://www.marsicalive.it/wp-content/uploads/2022/04/Festa-del-volto-santo-Tagliacozzo-5-140x140.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://www.marsicalive.it/piazza-obelisco-di-nuovo-gremita-per-la-festa-del-volto-santo-di-tagliacozzo-video/festa-del-volto-santo-tagliacozzo-3/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="140" height="140" data-src="https://www.marsicalive.it/wp-content/uploads/2022/04/Festa-del-volto-santo-Tagliacozzo-3-140x140.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://www.marsicalive.it/piazza-obelisco-di-nuovo-gremita-per-la-festa-del-volto-santo-di-tagliacozzo-video/festa-del-volto-santo-tagliacozzo-4/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="140" height="140" data-src="https://www.marsicalive.it/wp-content/uploads/2022/04/Festa-del-volto-santo-Tagliacozzo-4-140x140.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure></div><div class="uasqcdep uasqcdep-post-bottom uasqcdep-float-center uasqcdep-align-center uasqcdep-column-1 uasqcdep-hide-on-tablet-landscape uasqcdep-hide-on-desktop uasqcdep-clearfix no-bg-box-model"><div id="uasqcdep-277097-2091969024" class="uasqcdep-container uasqcdep-type-custom_code  uasqcdep-hide-on-desktop uasqcdep-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="277097" data-type="custom_code"><p style="text-align:center;">
<a class="telegram-button" href="https://t.me/MarsicaLive" target="_blank"><i></i><span style="color:white!important;">Iscriviti a Telegram di MarsicaLive</span><br>
</a></p></div></div></div></article><div class="uasqcdep uasqcdep-post-before-author uasqcdep-loc-post_before_author_box uasqcdep-align-center uasqcdep-column-1 no-bg-box-model"><div id="uasqcdep-203777-1573846075" class="uasqcdep-container uasqcdep-type-code  uasqcdep-hide-on-tablet-portrait uasqcdep-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="uasqcdep-203777-1573846075-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('uasqcdep-203777-1573846075');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('uasqcdep-203777-1573846075-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('uasqcdep-203777-1573846075-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div><div id="uasqcdep-203776-1035062654" class="uasqcdep-container uasqcdep-type-code  uasqcdep-hide-on-desktop uasqcdep-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="uasqcdep-203776-1035062654-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('uasqcdep-203776-1035062654');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('uasqcdep-203776-1035062654-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('uasqcdep-203776-1035062654-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="block-4" class=" h-ni w-nt primary-sidebar-widget widget widget_block"><div id="nat_60240303720eb90810a29d02"></div></div><div id="uasqcdep-10" class=" h-ni w-nt primary-sidebar-widget widget widget_uasqcdep"><div class="uasqcdep  uasqcdep-align-center uasqcdep-column-1 no-bg-box-model"><div id="uasqcdep-277418-2097062976" class="uasqcdep-container uasqcdep-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="277418" data-type="image"><a itemprop="url" class="uasqcdep-link" href="https://www.coopcentroitalia.it/convenienza/coop-ti-rida" target="_blank" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="420" height="350" class="uasqcdep-image" data-src="https://www.marsicalive.it/wp-content/uploads/2022/04/CoopTIRIDA_banner_420x350_fase2.gif" alt="Coop" /></a></div></div></div><div id="uasqcdep-11" class=" h-ni w-nt primary-sidebar-widget widget widget_uasqcdep"><div class="uasqcdep  uasqcdep-align-center uasqcdep-column-1 no-bg-box-model"><div id="uasqcdep-241635-1695564983" class="uasqcdep-container uasqcdep-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="241635" data-type="image"><a itemprop="url" class="uasqcdep-link" href="https://myzona.it/" target="_blank" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="480" height="347" class="uasqcdep-image" data-src="https://www.marsicalive.it/wp-content/uploads/2022/01/banner-myzona-lancio-con-CTA-1.png" alt="MyZona Home" /></a></div></div></div></aside></div></div></div></main></div><div class="more-stories right more-stories-thumbnail-1"
data-scroll-top="450"
data-close-settings="1D;"><div class="more-stories-title">
Altre Notizie
<a href="#" class="more-stories-close">
<i class="fa fa-close"></i>
</a></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-283715 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Sport Avezzano: si conclude oggi il corso di allenatori FIGC-LND" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/04/Corso-allenatori-Avezzano-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/04/Corso-allenatori-Avezzano-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/sport-avezzano-si-conclude-oggi-il-corso-di-allenatori-figc-lnd/"></a></div><p class="title">		<a href="https://www.marsicalive.it/sport-avezzano-si-conclude-oggi-il-corso-di-allenatori-figc-lnd/" class="post-url post-title">
Sport Avezzano: si conclude oggi il corso di allenatori&hellip;		</a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2022-04-24T16:47:44+02:00">2 ore fa</time></span></div></div></div ><div class="post-283705 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Tagliacozzo consegna la cittadinanza onoraria a Don Gaetano Tantalo e al professor Francesco Sabatini" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/04/Cittadinanza-onoraria-Tagliacozzo-Sabatini--86x64.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/04/Cittadinanza-onoraria-Tagliacozzo-Sabatini--210x136.jpeg"						class="img-holder" href="https://www.marsicalive.it/tagliacozzo-consegna-la-cittadinanza-onoraria-a-don-gaetano-tantalo-e-al-professor-francesco-sabatini/"></a></div><p class="title">		<a href="https://www.marsicalive.it/tagliacozzo-consegna-la-cittadinanza-onoraria-a-don-gaetano-tantalo-e-al-professor-francesco-sabatini/" class="post-url post-title">
Tagliacozzo consegna la cittadinanza onoraria a Don Gaetano&hellip;		</a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2022-04-24T14:51:48+02:00">4 ore fa</time></span></div></div></div ><div class="post-283691 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Svelata epigrafe del giornalista Giuseppe Buccella, che salvò la Casa Museo Mazzarino" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/04/disvelamento-epigrafe-giornalista-Giuseppe-Buccella-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/04/disvelamento-epigrafe-giornalista-Giuseppe-Buccella-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/svelata-epigrafe-del-giornalista-giuseppe-buccella-che-salvo-la-casa-museo-mazzarino/"></a></div><p class="title">		<a href="https://www.marsicalive.it/svelata-epigrafe-del-giornalista-giuseppe-buccella-che-salvo-la-casa-museo-mazzarino/" class="post-url post-title">
Svelata epigrafe del giornalista Giuseppe Buccella, che&hellip;		</a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2022-04-24T10:31:26+02:00">8 ore fa</time></span></div></div></div ></div></div></div><div class='bs-injection bs-injection-before_footer bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-78263 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab"><p class="section-heading sh-t3 sh-s7 main-term-172">
<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
<span class="h-text main-term-172">
Articoli più letti							</span>
</a></p><style>.bscb-78263 .section-heading.sh-t3 a.active,.bscb-78263.bscb-78263 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-78263 .section-heading.sh-t3 > .h-text{color:#dd3333}.bscb-78263 .section-heading.sh-t3 a:hover .h-text,.bscb-78263 .section-heading.sh-t3 a.active .h-text{color:#dd3333 !important}.bscb-78263.bscb-78263 .section-heading.sh-t3.sh-s7:after{background-color:#dd3333}.bscb-78263.bscb-78263 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-78263.bscb-78263 .section-heading.sh-t3.sh-s9:after,.bscb-78263.bscb-78263 .section-heading.sh-t3.sh-s9:after{background-color:#dd3333 !important}.bscb-78263.bscb-78263 .section-heading.sh-t3:before{border-top-color:#dd3333 !important}.bscb-78263.bscb-78263 .listing-item:hover .title a,.bscb-78263.bscb-78263 .listing-item-text-1 .post-meta a:hover,.bscb-78263.bscb-78263 .listing-item-grid .post-meta a:hover,.bscb-78263.bscb-78263 .listing-item .rating-stars span:before{color:#dd3333 !important}.bscb-78263.bscb-78263 .listing-item .rating-bar span,.bscb-78263.bscb-78263 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-78263.bscb-78263.better-newsticker .heading{background-color:#dd3333 !important}.bscb-78263.bscb-78263.better-newsticker .heading:after{border-left-color:#dd3333 !important}.bscb-78263 .bs-pagination .btn-bs-pagination:hover,.bscb-78263 .btn-bs-pagination.bs-pagination-in-loading{background-color:#dd3333 !important;border-color:#dd3333 !important;color:#fff !important}.bscb-78263 .listing-item-text-2:hover .item-inner{border-color:#dd3333 !important}.bscb-78263.bscb-78263.bscb-78263.bscb-78263 .term-badges.floated .term-badge a,.bscb-78263.bscb-78263 .bs-pagination-wrapper .bs-loading > div{background-color:#dd3333 !important;color:#fff !important}</style><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 "><div  class="post-283699 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Recuperato l&#8217;escursionista bloccato sul Gran Sasso, aveva tentato di riscendere alle 2 di notte [VIDEO]" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/04/Escursionisti-gran-sasso-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/04/Escursionisti-gran-sasso-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/recuperato-lescursionista-bloccato-sul-gran-sasso-aveva-tentato-di-riscendere-alle-2-di-notte-video/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/recuperato-lescursionista-bloccato-sul-gran-sasso-aveva-tentato-di-riscendere-alle-2-di-notte-video/" title="Recuperato l&#8217;escursionista bloccato sul Gran Sasso, aveva tentato di riscendere alle 2 di notte [VIDEO]">
<span class="post-title">
Recuperato l&#8217;escursionista bloccato sul Gran Sasso, aveva tentato di riscendere alle 2 di notte [VIDEO]			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/magda-tirabassi/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Magda Tirabassi					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-04-24T13:32:57+02:00">5 ore fa</time></span></div></div></div ><div  class="post-283667 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Una messa a Villavallelonga in ricordo di Elia Bianchi, nel giorno in cui avrebbe compiuto 50 anni" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/04/elia-bianchi-villavallelonga-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/04/elia-bianchi-villavallelonga-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/una-messa-a-villavallelonga-in-ricordo-di-elia-bianchi-nel-giorno-in-cui-avrebbe-compiuto-50-anni/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/una-messa-a-villavallelonga-in-ricordo-di-elia-bianchi-nel-giorno-in-cui-avrebbe-compiuto-50-anni/" title="Una messa a Villavallelonga in ricordo di Elia Bianchi, nel giorno in cui avrebbe compiuto 50 anni">
<span class="post-title">
Una messa a Villavallelonga in ricordo di Elia Bianchi, nel giorno in cui avrebbe compiuto 50 anni			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/pietro-guida/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Redazione Cronaca					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-04-24T06:38:11+02:00">12 ore fa</time></span></div></div></div ><div  class="post-283686 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Laurea 110 e lode in ingegneria meccanica, auguri al giovane Luca Palma" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/04/luca-palma-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/04/luca-palma-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/laurea-110-e-lode-in-ingegneria-meccanica-auguri-al-giovane-luca-palma/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/laurea-110-e-lode-in-ingegneria-meccanica-auguri-al-giovane-luca-palma/" title="Laurea 110 e lode in ingegneria meccanica, auguri al giovane Luca Palma">
<span class="post-title">
Laurea 110 e lode in ingegneria meccanica, auguri al giovane Luca Palma			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/redazione-2/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Redazione Abruzzo					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-04-24T09:25:47+02:00">9 ore fa</time></span></div></div></div ><div  class="post-283704 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Cinque pullman di turisti fanno una deviazione per visitare il santuario della Pietraquaria" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/04/turisti-pietraquaria-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/04/turisti-pietraquaria-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/cinque-pullman-di-turisti-fanno-una-deviazione-per-visitare-il-santuario-della-pietraquaria/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/cinque-pullman-di-turisti-fanno-una-deviazione-per-visitare-il-santuario-della-pietraquaria/" title="Cinque pullman di turisti fanno una deviazione per visitare il santuario della Pietraquaria">
<span class="post-title">
Cinque pullman di turisti fanno una deviazione per visitare il santuario della Pietraquaria			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/francesco-proia/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Francesco Proia					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-04-24T14:42:39+02:00">4 ore fa</time></span></div></div></div ></div></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="uasqcdep  uasqcdep-align-center uasqcdep-column-1 uasqcdep-float-center no-bg-box-model"><div id="uasqcdep-213360-489697918" class="uasqcdep-container uasqcdep-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="213360" data-type="image"><a itemprop="url" class="uasqcdep-link" href="https://farmaciasantacaterinasrl.it/giornate-della-salute/" target="_blank" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="480" height="388" class="uasqcdep-image" data-src="https://www.marsicalive.it/wp-content/uploads/2022/01/banner-promo-santa-caterina-1-1.png" alt="Santa Caterina Home" /></a></div></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-62990 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s7 main-term-172">
<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
<span class="h-text main-term-172">
Ultimi articoli							</span>
</a></p><style>.bscb-62990 .section-heading.sh-t3 a.active,.bscb-62990.bscb-62990 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-62990 .section-heading.sh-t3 > .h-text{color:#43a805}.bscb-62990 .section-heading.sh-t3 a:hover .h-text,.bscb-62990 .section-heading.sh-t3 a.active .h-text{color:#43a805 !important}.bscb-62990.bscb-62990 .section-heading.sh-t3.sh-s7:after{background-color:#43a805}.bscb-62990.bscb-62990 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-62990.bscb-62990 .section-heading.sh-t3.sh-s9:after,.bscb-62990.bscb-62990 .section-heading.sh-t3.sh-s9:after{background-color:#43a805 !important}.bscb-62990.bscb-62990 .section-heading.sh-t3:before{border-top-color:#43a805 !important}.bscb-62990.bscb-62990 .listing-item:hover .title a,.bscb-62990.bscb-62990 .listing-item-text-1 .post-meta a:hover,.bscb-62990.bscb-62990 .listing-item-grid .post-meta a:hover,.bscb-62990.bscb-62990 .listing-item .rating-stars span:before{color:#43a805 !important}.bscb-62990.bscb-62990 .listing-item .rating-bar span,.bscb-62990.bscb-62990 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-62990.bscb-62990.better-newsticker .heading{background-color:#43a805 !important}.bscb-62990.bscb-62990.better-newsticker .heading:after{border-left-color:#43a805 !important}.bscb-62990 .bs-pagination .btn-bs-pagination:hover,.bscb-62990 .btn-bs-pagination.bs-pagination-in-loading{background-color:#43a805 !important;border-color:#43a805 !important;color:#fff !important}.bscb-62990 .listing-item-text-2:hover .item-inner{border-color:#43a805 !important}.bscb-62990.bscb-62990.bscb-62990.bscb-62990 .term-badges.floated .term-badge a,.bscb-62990.bscb-62990 .bs-pagination-wrapper .bs-loading > div{background-color:#43a805 !important;color:#fff !important}</style><div class="bs-pagination-wrapper main-term-172 infinity bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 "><div  class="post-283628 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Motociclista marsicano muore nello schianto contro un bus in Sardegna" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/04/De-Simone--210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/04/De-Simone--279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/motociclista-marsicano-muore-nello-schianto-contro-un-bus-in-sardegna/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/motociclista-marsicano-muore-nello-schianto-contro-un-bus-in-sardegna/" title="Motociclista marsicano muore nello schianto contro un bus in Sardegna">
<span class="post-title">
Motociclista marsicano muore nello schianto contro un bus in Sardegna			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Redazione Attualità					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-04-23T15:27:18+02:00">23 Aprile, 2022</time></span></div></div></div ><div  class="post-283552 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Avezzano, arriva il corso di alta formazione in Criminologia e Scienze forensi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/04/scena-del-crimine-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/04/scena-del-crimine-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/avezzano-arriva-il-corso-di-alta-formazione-in-criminologia-e-scienze-forensi/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/avezzano-arriva-il-corso-di-alta-formazione-in-criminologia-e-scienze-forensi/" title="Avezzano, arriva il corso di alta formazione in Criminologia e Scienze forensi">
<span class="post-title">
Avezzano, arriva il corso di alta formazione in Criminologia e Scienze forensi			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/sandro-gentile/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Sandro Gentile					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-04-22T19:06:27+02:00">22 Aprile, 2022</time></span></div></div></div ><div class="listing-item better-ads-listitemad listing-item-thumbnail listing-item-tb-2"><div class="uasqcdep uasqcdep-loc-block-ad uasqcdep-align-center uasqcdep-column-1 no-bg-box-model"><div id="uasqcdep-277570-468596754" class="uasqcdep-container uasqcdep-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="277570" data-type="code"><div id="uasqcdep-277570-468596754-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('uasqcdep-277570-468596754');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('uasqcdep-277570-468596754-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('uasqcdep-277570-468596754-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('uasqcdep-277570-468596754-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('uasqcdep-277570-468596754-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div  class="post-283614 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Spaccia mille volte: arrestato dai carabinieri. Identificati e segnalati i suoi clienti" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/03/carabinieri-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/03/carabinieri-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/spaccia-mille-volte-arrestato-dai-carabinieri-identificati-e-segnalati-i-suoi-clienti/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/spaccia-mille-volte-arrestato-dai-carabinieri-identificati-e-segnalati-i-suoi-clienti/" title="Spaccia mille volte: arrestato dai carabinieri. Identificati e segnalati i suoi clienti">
<span class="post-title">
Spaccia mille volte: arrestato dai carabinieri. Identificati e segnalati i suoi clienti			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Redazione Attualità					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-04-23T12:48:06+02:00">23 Aprile, 2022</time></span></div></div></div ><div  class="post-283596 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Inaugurato il Villaggio dei Parchi: ecco i volti di chi in Italia difende e conserva la natura (REPORTAGE)" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/04/villaggio-dei-parchi-copertina-210x136.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/04/villaggio-dei-parchi-copertina-279x220.png"					class="img-holder" href="https://www.marsicalive.it/inaugurato-il-villaggio-dei-parchi-ecco-i-volti-di-chi-in-italia-difende-e-conserva-la-natura-reportage/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/inaugurato-il-villaggio-dei-parchi-ecco-i-volti-di-chi-in-italia-difende-e-conserva-la-natura-reportage/" title="Inaugurato il Villaggio dei Parchi: ecco i volti di chi in Italia difende e conserva la natura (REPORTAGE)">
<span class="post-title">
Inaugurato il Villaggio dei Parchi: ecco i volti di chi in Italia difende e conserva la natura (REPORTAGE)			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/magda-tirabassi/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Magda Tirabassi					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-04-23T12:05:22+02:00">23 Aprile, 2022</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination infinity main-term-172 clearfix"> <script>var bs_ajax_paginate_1744003145 = '{"query":{"category":"172,4,1,3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"yesterday","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":"1","ad-after_each":"2","ad-type":"campaign","ad-banner":"203776","ad-campaign":"277568","ad-count":"2","ad-columns":"1","ad-orderby":"rand","ad-order":"ASC","ad-align":"center","paginate":"infinity","pagination-show-label":"0","columns":"4","listing-settings":"","override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"283717,283729,283715,283705,283691,283699,283667,283686,283704","query-main-term":"172","columns":"4","paginate":"infinity","pagination-show-label":"0","ad-active":"1","ad-after_each":"2","ad-type":"campaign","ad-banner":"203776","ad-campaign":"277568","ad-count":"2","ad-columns":"1","ad-orderby":"rand","ad-order":"ASC","ad-align":"center","override-listing-settings":"0","listing-settings":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9c978d6","data":{"vars":{"post-ranking-offset":4}}}';</script> <a  rel="next" class="btn-bs-pagination" data-id="1744003145"
title="Carica Altre Notizie">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Caricamento in corso ...			</span><span class="loaded txt">
Carica Altre Notizie			</span><span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span><span class="no-more" style="display: none;">
Non ci sono altri messaggi
</span></a></div></div></div></div></div></div></div></div><div class="footer-instagram footer-instagram-1 clearfix full-width"><h3 class="footer-instagram-label">
<span>
Seguici <a href="https://instagram.com/quotidianilive" target="_blank">@quotidianilive</a>
</span></h3></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets dark-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-about"><div  class="bs-shortcode bs-about "><h4 class="about-title">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="185" class="logo-image" data-src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
alt=""></h4><div class="about-text"><p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p><p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p><p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p><p style="text-align: center;"><hr><p style="text-align: center;"><p style="text-align: center;">
Tel. +39.392.1029.891</p><p style="text-align: center;"><p style="text-align: center;">Whatsapp  +39.392.1029.891</p><p style="text-align: center;">
<a href="https://www.marsicalive.it/credits">CHI SIAMO</a>      <a href="https://www.marsicalive.it/contact">CONTATTI</a></p></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-63" class=" h-ni w-nt footer-widget footer-column-3 widget widget_text"><div class="textwidget"><table><tbody><tr><td style="text-align: center;"><table><tbody><tr><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4></td><td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr><tr><td style="text-align: left;"><h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4></td><td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr><tr><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4></td><td><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr></tbody></table></td><td style="text-align: center;"><table><tbody><tr><td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4></td></tr><tr><td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td style="text-align: right;"><h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4></td></tr><tr><td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td><h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4></td></tr></tbody></table></td></tr></tbody></table></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2022 -  Live Communication GROUP srl. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Website Design: <a href="">Netware TCS</a></div></div></div></div></div></footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2160722-3');</script><script type="text/html" id="wpb-modifications"></script> <div class="rh-cover noscroll  no-social-icon" >
<span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Login						</span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.marsicalive.it">
<input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off">
<input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h">
<span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_9631_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
action="https://www.marsicalive.it/wp-login.php" method="post"><div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username">
<input type="text" name="log" id="form_9631_user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/></div><div class="login-field login-password">
<input type="password" name="pwd" id="form_9631_user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/></div><div class="login-field">
<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fpiazza-obelisco-di-nuovo-gremita-per-la-festa-del-volto-santo-di-tagliacozzo-video%2F"
class="go-reset-panel">Forget password?</a><span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox"
id="form_9631_rememberme"
value="forever"  />
<label class="remember-label">Remember me</label>
</span></div><div class="login-field login-submit">
<input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/>
<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/piazza-obelisco-di-nuovo-gremita-per-la-festa-del-volto-santo-di-tagliacozzo-video/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i
class="fa fa-angle-left"></i> Login</span><div class="bs-login-reset-panel-inner"><div class="login-header">
<span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_9631_lostpasswordform"
action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
method="post"><div class="login-field reset-username">
<input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value=""/>
<input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/></div></form></div></div></div></div></div></div></div><link data-optimized="1" rel='stylesheet' id='js_composer_front-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/e68c39d49f603da70ace0dac92656158.css?ver=77b06' type='text/css' media='all' /> <script type='text/javascript' id='better-post-views-cache-js-extra'>/*  */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","post_id":"283717"};
/*  */</script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js'></script> <script type='text/javascript' id='publisher-theme-pagination-js-extra'>/*  */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/*  */</script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.11.0' id='publisher-theme-pagination-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.15.0' id='bf-slick-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.18' id='dflip-script-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.15.0' id='element-query-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.11.0' id='theme-libs-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.15.0' id='pretty-photo-js'></script> <script type='text/javascript' id='publisher-js-extra'>/*  */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"it-IT","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/*  */</script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/js/theme.min.js?ver=7.11.0' id='publisher-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.8.0' id='wpb_composer_front_js-js'></script> <script>var uasqcdep=function(t){"use strict";return{init:function(){0==uasqcdep.ads_state()&&uasqcdep.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".uasqcdep-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.marsicalive.it/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){uasqcdep.init()});</script> <script type="text/javascript">jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="u_CasUELbXFItQ-" value="IaCH2zvN" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="nTE-gQKLVDBuetMc" value="nmh]J[*Bo9HCcf@W" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="u_CasUELbXFItQ-" value="IaCH2zvN" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="nTE-gQKLVDBuetMc" value="nmh]J[*Bo9HCcf@W" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("u_CasUELbXFItQ-", "IaCH2zvN");
data.data.append("nTE-gQKLVDBuetMc", "nmh]J[*Bo9HCcf@W");
                    }
                    else {
                        data.data = data.data + '&u_CasUELbXFItQ-=IaCH2zvN&nTE-gQKLVDBuetMc=nmh]J[*Bo9HCcf@W';
                    }
                }
            });

        });</script> <script data-no-optimize="1" defer>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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-04-24 16:24:02 -->
<!-- Page generated by LiteSpeed Cache 4.6 on 2022-04-24 18:23:58 -->