	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/>

		<title>Paura sulla A25 per una auto in fiamme, traffico bloccato tra Cocullo e Pescina | MarsicaLive</title>

<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.marsicalive.it/paura-sulla-a25-per-una-auto-in-fiamme-traffico-bloccato-tra-cocullo-e-pescina/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paura sulla A25 per una auto in fiamme, traffico bloccato tra Cocullo e Pescina | MarsicaLive" />
<meta property="og:description" content="Avezzano. Paura in A25 per un veicolo che improvvisamente durante il viaggio è andato in fiamme. Il fatto si è verificato poco fa in direzione Roma-Teramo. Stando ad una prima ricostruzione dei fatti l&#8217;auto il conducente del veicolo avrebbe fatto appena in tempo ad abbandonare il veicolo unitamente alla moglie, dopo aver visto le fiamme &hellip;" />
<meta property="og:url" content="https://www.marsicalive.it/paura-sulla-a25-per-una-auto-in-fiamme-traffico-bloccato-tra-cocullo-e-pescina/" />
<meta property="og:site_name" content="MarsicaLive" />
<meta property="article:publisher" content="https://www.facebook.com/marsica.live" />
<meta property="article:section" content="NEWS" />
<meta property="article:published_time" content="2019-08-15T18:16:21+00:00" />
<meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-18-at-14.06.27.jpeg" />
<meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-18-at-14.06.27.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Avezzano. Paura in A25 per un veicolo che improvvisamente durante il viaggio è andato in fiamme. Il fatto si è verificato poco fa in direzione Roma-Teramo. Stando ad una prima ricostruzione dei fatti l&#8217;auto il conducente del veicolo avrebbe fatto appena in tempo ad abbandonare il veicolo unitamente alla moglie, dopo aver visto le fiamme [&hellip;]" />
<meta name="twitter:title" content="Paura sulla A25 per una auto in fiamme, traffico bloccato tra Cocullo e Pescina | MarsicaLive" />
<meta name="twitter:image" content="https://www.marsicalive.it/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-18-at-14.06.27.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marsicalive.it/#website","url":"https://www.marsicalive.it/","name":"MarsicaLive","potentialAction":{"@type":"SearchAction","target":"https://www.marsicalive.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.marsicalive.it/paura-sulla-a25-per-una-auto-in-fiamme-traffico-bloccato-tra-cocullo-e-pescina/#primaryimage","url":"https://www.marsicalive.it/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-18-at-14.06.27.jpeg","width":1600,"height":1200},{"@type":"WebPage","@id":"https://www.marsicalive.it/paura-sulla-a25-per-una-auto-in-fiamme-traffico-bloccato-tra-cocullo-e-pescina/#webpage","url":"https://www.marsicalive.it/paura-sulla-a25-per-una-auto-in-fiamme-traffico-bloccato-tra-cocullo-e-pescina/","inLanguage":"it-IT","name":"Paura sulla A25 per una auto in fiamme, traffico bloccato tra Cocullo e Pescina | MarsicaLive","isPartOf":{"@id":"https://www.marsicalive.it/#website"},"primaryImageOfPage":{"@id":"https://www.marsicalive.it/paura-sulla-a25-per-una-auto-in-fiamme-traffico-bloccato-tra-cocullo-e-pescina/#primaryimage"},"datePublished":"2019-08-15T18:16:21+00:00","dateModified":"2019-08-15T18:16:21+00:00","author":{"@id":"https://www.marsicalive.it/#/schema/person/2a2fd72d280bacf04814aeddfe63fc8b"}},{"@type":["Person"],"@id":"https://www.marsicalive.it/#/schema/person/2a2fd72d280bacf04814aeddfe63fc8b","name":"Daniele Imperiale","image":{"@type":"ImageObject","@id":"https://www.marsicalive.it/#authorlogo","url":"https://secure.gravatar.com/avatar/c1d4dab6e30858608e270480dd1bd6f5?s=96&d=mm&r=g","caption":"Daniele Imperiale"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.marsicalive.it/paura-sulla-a25-per-una-auto-in-fiamme-traffico-bloccato-tra-cocullo-e-pescina/amp/" /><meta name="generator" content="AMP for WP 0.9.98.4"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Paura sulla A25 per una auto in fiamme, traffico bloccato tra Cocullo e Pescina Feed dei commenti" href="https://www.marsicalive.it/paura-sulla-a25-per-una-auto-in-fiamme-traffico-bloccato-tra-cocullo-e-pescina/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.marsicalive.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.marsicalive.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/wp-polls/polls-css-2.75.2.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.marsicalive.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #be0023;
}

</style>
<link rel='stylesheet' id='bf-slick-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min-3.9.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/css/bam.min-1.17.3.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min-3.9.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons-3.9.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/css/theme-libs.min-7.0.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min-3.9.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/style-7.0.2.min-7.0.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher-child/style-1.0.0.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.15.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_shortcode {
	text-align: center;
	filter: gray;
	-webkit-filter: grayscale(1);
	filter: grayscale(1);
	padding: 5px 0 0 0;
}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin:400,700,600,500%7CMerriweather:400%7CLibre+Baskerville:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-newspaper-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/styles/newspaper/style.min-7.0.2.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js' defer></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.1.js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.9.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.9.2'></script>
<![endif]-->
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/advertising.min-1.17.3.js' defer></script>
<link rel='https://api.w.org/' href='https://www.marsicalive.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.marsicalive.it/?p=201975' />
<link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fpaura-sulla-a25-per-una-auto-in-fiamme-traffico-bloccato-tra-cocullo-e-pescina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fpaura-sulla-a25-per-una-auto-in-fiamme-traffico-bloccato-tra-cocullo-e-pescina%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21719673487/MarsicaLive_D_Home_skin_sx', [120, 600], 'div-gpt-ad-1551094203427-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_skin_dx', [120, 600], 'div-gpt-ad-1551094640042-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_Ad', [300, 100], 'div-gpt-ad-1551798431979-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_Bd', [300, 100], 'div-gpt-ad-1551798501658-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_1d', [1300, 160], 'div-gpt-ad-1551971752701-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_2d', [640, 130], 'div-gpt-ad-1552578759492-0').addService(googletag.pubads());
    googletag.defineSlot('/21719673487/MarsicaLive_D_Home_3d', [640, 130], 'div-gpt-ad-1551715139911-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_5d', [640, 130], 'div-gpt-ad-1551971573358-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_6d', [1300, 100], 'div-gpt-ad-1551783960571-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_7d', [300, 1050], 'div-gpt-ad-1551777662001-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_8d', [300, 250], 'div-gpt-ad-1551885484817-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_9d', [300, 250], 'div-gpt-ad-1551968256585-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Articolo_10d', [[720, 90], [728, 90]], 'div-gpt-ad-1552317964325-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Articolo_15d', [[720, 90], [728, 90]], 'div-gpt-ad-1551456054000-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Articolo_17d', [300, 250], 'div-gpt-ad-1552057113213-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Articolo_19d', [300, 250], 'div-gpt-ad-1551968413053-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Articolo_20d', [300, 250], 'div-gpt-ad-1551971660819-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_1m', [[320, 50], [320, 100]], 'div-gpt-ad-1551799159314-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_2m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551694472142-0').addService(googletag.pubads());    

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_4m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551374471148-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_5m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551885688798-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_6m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551694707420-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_7m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551968530755-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_8m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1554484596414-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_9m', [[320, 50], [300, 250]], 'div-gpt-ad-1551971369682-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Art_12m', [[300, 250], [250, 250], [300, 100]], 'div-gpt-ad-1551694541801-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Art_15m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1552056595259-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Art_16m', [[250, 250], [300, 250], [300, 100]], 'div-gpt-ad-1552034379299-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Art_17m', [[300, 250], [250, 250], [300, 100]], 'div-gpt-ad-1551968676519-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>					   <meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" />
					   
					   
					   
					   
					   
					   
					   
					    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                        <link rel="manifest" href="/site.webmanifest">
                        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
                        <meta name="msapplication-TileColor" content="#ffc40d">
                        <meta name="theme-color" content="#ffffff">
						<div id="fb-root"></div>
						<script>(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = 'https://www.marsicalive.it/wp-content/cache/busting/facebook-tracking/fbsdk-it_IT.js#xfbml=1&version=v3.1';
							  fjs.parentNode.insertBefore(js, fjs);
							}
							(document, 'script', 'facebook-jssdk'));
						</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.marsicalive.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.marsicalive.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a7eb8787-4ffd-4ffd-ba84-37198edaf252';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bene! Riceverai aggiornamenti sulle nostre news!";
oneSignal_options['path'] = "https://www.marsicalive.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1cc5c601-0ab1-487a-96d1-0b685be1e018";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi ricevere notifiche sulle ultime news di MarsicaLive?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un titolo di esempio per le notifiche';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di  notifica sul dispositivo mobile';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esempio di  notifica';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi cancellarti quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.marsicalive.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Autorizza';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Vuoi ricevere notifiche sulle ultime news di MarsicaLive?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Non riceverai più aggiornamenti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Riceverai aggiornamenti sui nostri articoli';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver deciso di seguirci';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Riceverai di nuovo aggiornamenti sulle news';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai aggiornamenti sulle news';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'AGGIORNATEMI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Non aggiornatemi più';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#009933';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "url": "https:\/\/www.marsicalive.it\/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https:\/\/www.marsicalive.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Paura sulla A25 per una auto in fiamme, traffico bloccato tra Cocullo e Pescina",
    "description": "Avezzano. Paura in A25 per un veicolo che improvvisamente durante il viaggio \u00e8 andato in fiamme. Il fatto si \u00e8 verificato poco fa in direzione Roma-Teramo. Stando ad una prima ricostruzione dei fatti l'auto il conducente del veicolo avrebbe fatto app",
    "datePublished": "2019-08-15",
    "dateModified": "2019-08-15",
    "author": {
        "@type": "Person",
        "@id": "#person-DanieleImperiale",
        "name": "Daniele Imperiale"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/WhatsApp-Image-2018-12-18-at-14.06.27.jpeg",
        "width": 1600,
        "height": 1200
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.marsicalive.it\/paura-sulla-a25-per-una-auto-in-fiamme-traffico-bloccato-tra-cocullo-e-pescina\/"
}</script>
<link rel='stylesheet' id='7.0.2-1564724717' href='https://www.marsicalive.it/wp-content/bs-booster-cache/965132bf7f81dfe1ef45e512edc8d174.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
/* 
body.boxed {
    background-color: #fff
};
*/

.site-header.header-style-1 .header-inner {
    padding: 10px 0 !important;
}

.layout-1-col, .layout-2-col, .layout-3-col {
    padding-top: 20px;
}

.listing-item-classic-1 .title {
    padding-bottom: 10px;
}

.listing-item-classic-1 .featured {
    margin-right: -15px;
    margin-left: -15px;
}

.bs-about .about-title {
    text-align: center !important;
}

.logo-alive {
    color: #cd1713;
    font-size: 40px;
    font-weight: 700;
}

.pre-alive {
    display: block;
    font-size: 24px;
    line-height: 22px;
}

.date-alive {
    display: block;
    font-size: 16px;
    color: #555;
}

.ml-20 {
    margin-left: 20px;
}

.mr-20 {
   margin-right: 20px; 
}

.listing-item-classic-1 .post-subtitle {
    margin-bottom: 20px;
    margin-top: -10px;
    color: #666;
}

.single-post-content .entry-content .continue-reading-container a {
    color: #ffffff !important;
}

@media only screen and (max-width: 700px) {
  .continue-reading-content.close {
      max-height: 300px;
  }
}

.top-30 {
    padding-top: 30px;
}

.btn {
    color:white!important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			.single-post-meta .post-author-name b {
	color: #436ab0;
	font-weight: 700;
	font-size: 12px
}

.post-meta.single-post-meta .post-author-name {
	text-transform: none!important;	
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-201975 single-format-standard active-light-box ltr close-rh page-layout-3-col-2 boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-3 single-cat-3  wpb-js-composer js-comp-ver-5.5.4 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">The news is by your side.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.marsicalive.it">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
<div class="bsac bsac-clearfix adloc-before-header adloc-is-banner adloc-show-tablet-portrait adloc-show-phone location-header_before bsac-align-center bsac-column-1 bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-201246-1333467887" class="bsac-container bsac-type-image  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="201246" data-type="image"><a itemprop="url" class="bsac-link" href="http://www.gironidivini.it" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/08/Banner-Gironi-300x250.jpg" alt="Gironi Divini" /></a></div></div>	<header id="header" class="site-header header-style-1 full-width h-a-ad" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
													<a class="topbar-sign-in "
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Login							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fpaura-sulla-a25-per-una-auto-in-fiamme-traffico-bloccato-tra-cocullo-e-pescina%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/paura-sulla-a25-per-una-auto-in-fiamme-traffico-bloccato-tra-cocullo-e-pescina/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li>
<li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li>
<li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li>
<li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Terms and Privacy</a></li>
<li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
											<div class="row">
							<div class="row-height">

								<div class="sidebar-col sidebar-col-ad-left col-xs-4">
									<div class="col-inside">
										
											<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
												<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo_left bsac-align-left bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179183-774128654" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179183" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Home_Ad -->
<div id="div-gpt-ad-1551798431979-0" "style="width:300px; height:100px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551798431979-0"); });
</script>
</div></div></div>											</aside>
																				</div>
								</div>

								<div class="logo-col col-xs-4">
									<div class="col-inside">
										<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 text-logo">
	<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
		<span class='pre-alive'>QuotidianiLive</span><span class='logo-alive'>MARSICALIVE</span>			<span class="date-alive">giovedì 15 Agosto, 2019</span>
				</a>
</p>
</div><!-- .site-branding -->
									</div>
								</div>

								<div class="sidebar-col sidebar-col-ad-right col-xs-4">
									<div class="col-inside">
										
											<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
												<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo_right bsac-align-right bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179184-50127433" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179184" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Home_Bd -->
<div id="div-gpt-ad-1551798501658-0" "style="width:300px; height:100px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551798501658-0"); });
</script>
</div></div></div>											</aside>
																				</div>
								</div>

							</div>
						</div>
										</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li>
<li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li>
<li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li>
<li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li>
<li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li>
<li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="http://www.marsicalive.it">MARSICA</a></li>
<li id="menu-item-118085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-118085"><a href="https://www.marsicalive.it/category/live/">LIVE</a></li>
<li id="menu-item-118086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-118086"><a href="https://www.marsicalive.it/category/news/">NEWS</a></li>
<li id="menu-item-118083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-118083"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></li>
<li id="menu-item-118089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-118089"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
											<img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
						     alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/news/" ><span itemprop='name'>NEWS</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Paura sulla A25 per una auto in fiamme, traffico bloccato tra Cocullo e Pescina</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.marsicalive.it/paura-sulla-a25-per-una-auto-in-fiamme-traffico-bloccato-tra-cocullo-e-pescina/"/></li></ul></div></nav><div class="content-wrap">
			<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop location-skyscraper_left bsac-align-left bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-179185-605275836" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179185" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Home_skin_sx -->
<div id="div-gpt-ad-1551094203427-0" "style="width:120px; height:600px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551094203427-0"); });
</script>
</div></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop location-skyscraper_right bsac-align-right bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-179186-752138422" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179186" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Home_skin_dx -->
<div id="div-gpt-ad-1551094640042-0" "style="width:120px; height:600px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551094640042-0"); });
</script>
</div></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<main id="content" class="content-container">

		<div class="container layout-3-col layout-3-col-2 container layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-7 content-column">
								<div class="single-container">
		<article id="post-201975" class="post-201975 post type-post status-publish format-standard has-post-thumbnail  category-news single-post-content ">
			<div class="bsac bsac-clearfix adloc-above-post-box location-post_box_above bsac-align-center bsac-column-1"><div id="bsac-186020-371078765" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186020" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Articolo_10d -->
<div id="div-gpt-ad-1552317964325-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1552317964325-0"); });
</script>
</div></div><div id="bsac-186479-334964355" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186479" data-type="dfp"><!-- /21719673487/MarsicaLive_Mob_Home_1m -->
<div id="div-gpt-ad-1551799159314-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551799159314-0"); });
</script>
</div></div></div>			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Paura sulla A25 per una auto in fiamme, traffico bloccato tra Cocullo e Pescina</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.marsicalive.it/author/daniele-imperiale/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://www.marsicalive.it/wp-content/uploads/2019/03/profilo-daniele-nuovo-140x140.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Daniele Imperiale</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2019-08-15T20:16:21+00:00">Il <b>15 Agosto, 2019</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<span class="pull-right"><div class="fb-like" data-href="https://www.facebook.com/marsicalive/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false"></div></span>
        			<div class="empty-space marg-lg-b10"></div>

									</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Fpaura-sulla-a25-per-una-auto-in-fiamme-traffico-bloccato-tra-cocullo-e-pescina%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Paura+sulla+A25+per+una+auto+in+fiamme%2C+traffico+bloccato+tra+Cocullo+e+Pescina&url=https%3A%2F%2Fwww.marsicalive.it%2Fpaura-sulla-a25-per-una-auto-in-fiamme-traffico-bloccato-tra-cocullo-e-pescina%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Paura+sulla+A25+per+una+auto+in+fiamme%2C+traffico+bloccato+tra+Cocullo+e+Pescina %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Fpaura-sulla-a25-per-una-auto-in-fiamme-traffico-bloccato-tra-cocullo-e-pescina%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p><img class="alignleft size-medium wp-image-185497"  data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-18-at-14.06.27-260x195.jpeg" alt="" width="260" height="195" srcset="https://www.marsicalive.it/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-18-at-14.06.27-260x195.jpeg 260w, https://www.marsicalive.it/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-18-at-14.06.27-768x576.jpeg 768w, https://www.marsicalive.it/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-18-at-14.06.27-1024x768.jpeg 1024w, https://www.marsicalive.it/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-18-at-14.06.27-86x64.jpeg 86w, https://www.marsicalive.it/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-18-at-14.06.27.jpeg 1600w" sizes="(max-width: 260px) 100vw, 260px" />Avezzano. Paura in A25 per un veicolo che improvvisamente durante il viaggio è andato in fiamme. Il fatto si è verificato poco fa in direzione Roma-Teramo. Stando ad una prima ricostruzione dei fatti l&#8217;auto il conducente del veicolo avrebbe fatto appena in tempo ad abbandonare il veicolo unitamente alla moglie, dopo aver visto le fiamme uscire improvvisamente dal cofano. Fortunatamente non vi sono stati feriti, ma il traffico è stato comunque bloccato tra Cocullo e Pescina per i soccorsi e gli interventi che sono tuttora in corso.</p>
<p>&nbsp;</p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-185901-438690734" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="185901" data-type="code"><span id="bsac-185901-438690734-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-185901-438690734');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-185901-438690734-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="5530198821" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-185901-438690734-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="5530198821" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div><div id="bsac-186478-9515583" class="bsac-container bsac-type-code  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186478" data-type="code"><span id="bsac-186478-9515583-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-186478-9515583');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-186478-9515583-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="9088146367" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-186478-9515583-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="9088146367" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> 				<div style="text-align: center;">
					<div class="fb-like" data-href="https://www.marsicalive.it/paura-sulla-a25-per-una-auto-in-fiamme-traffico-bloccato-tra-cocullo-e-pescina/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true" style="margin-top:20px;"></div>
				</div>
			</div>
						</article>
		<div class="bsac bsac-clearfix adloc-post-before-author adloc-is-banner adloc-show-tablet-portrait adloc-show-phone location-post_before_author_box bsac-align-center bsac-column-1 bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-191000-140334719" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="191000" data-type="dfp"><!-- /21719673487/MarsicaLive_Mob_Art_15m -->
<div id="div-gpt-ad-1552056595259-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1552056595259-0"); });
</script>
</div></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Notizia Precedente				</p>
				<p class="title heading-typo"><a href="https://www.marsicalive.it/la-storica-processione-dellassunta-arriva-in-chiesa-ma-trova-le-porte-chiuse-fedeli-e-confraternite-costretti-al-dietrofront/" rel="prev">La storica processione dell&#8217;Assunta arriva in chiesa ma trova le porte chiuse, fedeli e confraternite costretti al dietrofront</a></p>
			</div>
		
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s3 ">

					<span class="h-text related-posts-heading">Potrebbe piacerti anche</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-201971 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="La storica processione dell&#8217;Assunta arriva in chiesa ma trova le porte chiuse, fedeli e confraternite costretti al dietrofront" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/assunta-tagliacozzo-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;assunta-tagliacozzo-86x64.jpg&quot;,&quot;210&quot;:&quot;assunta-tagliacozzo-210x136.jpg&quot;,&quot;279&quot;:&quot;assunta-tagliacozzo-279x220.jpg&quot;,&quot;357&quot;:&quot;assunta-tagliacozzo-357x210.jpg&quot;,&quot;750&quot;:&quot;assunta-tagliacozzo.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/la-storica-processione-dellassunta-arriva-in-chiesa-ma-trova-le-porte-chiuse-fedeli-e-confraternite-costretti-al-dietrofront/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/la-storica-processione-dellassunta-arriva-in-chiesa-ma-trova-le-porte-chiuse-fedeli-e-confraternite-costretti-al-dietrofront/" title="La storica processione dell&#8217;Assunta arriva in chiesa ma trova le porte chiuse, fedeli e confraternite costretti al dietrofront">
			<span class="post-title">
				La storica processione dell&#8217;Assunta arriva in chiesa ma trova le porte chiuse,&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-201957 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>			<a  title="Meno un giorno a Gironi Divini, scopriamo le cantine presenti a questa settima settima edizione" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/Gironi-Divini-2019-foto-piazza-1-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Gironi-Divini-2019-foto-piazza-1-86x64.png&quot;,&quot;210&quot;:&quot;Gironi-Divini-2019-foto-piazza-1-210x136.png&quot;,&quot;279&quot;:&quot;Gironi-Divini-2019-foto-piazza-1-279x220.png&quot;,&quot;357&quot;:&quot;Gironi-Divini-2019-foto-piazza-1-357x210.png&quot;,&quot;750&quot;:&quot;Gironi-Divini-2019-foto-piazza-1-750x430.png&quot;,&quot;952&quot;:&quot;Gironi-Divini-2019-foto-piazza-1.png&quot;}}"					class="img-holder" href="https://www.marsicalive.it/meno-un-giorno-a-gironi-divini-scopriamo-le-cantine-presenti-a-questa-settima-settima-edizione/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/meno-un-giorno-a-gironi-divini-scopriamo-le-cantine-presenti-a-questa-settima-settima-edizione/" title="Meno un giorno a Gironi Divini, scopriamo le cantine presenti a questa settima settima edizione">
			<span class="post-title">
				Meno un giorno a Gironi Divini, scopriamo le cantine presenti a questa settima&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-201954 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Gironi Divini 2019: partecipate alle finali con i migliori vini d&#8217;Abruzzo!" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/Gironi-Divini-2019-foto-piazza-1-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Gironi-Divini-2019-foto-piazza-1-86x64.png&quot;,&quot;210&quot;:&quot;Gironi-Divini-2019-foto-piazza-1-210x136.png&quot;,&quot;279&quot;:&quot;Gironi-Divini-2019-foto-piazza-1-279x220.png&quot;,&quot;357&quot;:&quot;Gironi-Divini-2019-foto-piazza-1-357x210.png&quot;,&quot;750&quot;:&quot;Gironi-Divini-2019-foto-piazza-1-750x430.png&quot;,&quot;952&quot;:&quot;Gironi-Divini-2019-foto-piazza-1.png&quot;}}"					class="img-holder" href="https://www.marsicalive.it/gironi-divini-2019-partecipate-alle-finali-con-i-migliori-vini-dabruzzo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/gironi-divini-2019-partecipate-alle-finali-con-i-migliori-vini-dabruzzo/" title="Gironi Divini 2019: partecipate alle finali con i migliori vini d&#8217;Abruzzo!">
			<span class="post-title">
				Gironi Divini 2019: partecipate alle finali con i migliori vini d&#8217;Abruzzo!			</span>
	</a>
	</p></div>
</div >
<div  class="post-201912 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>			<a  title="Fermati con agnello incaprettato vivo per rito sacrificale &#8220;Id al-adha&#8221;, musulmani denunciati per maltrattamento animali" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/agnello-sacrificale-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agnello-sacrificale-86x64.jpg&quot;,&quot;210&quot;:&quot;agnello-sacrificale-210x136.jpg&quot;,&quot;279&quot;:&quot;agnello-sacrificale-279x220.jpg&quot;,&quot;357&quot;:&quot;agnello-sacrificale-357x210.jpg&quot;,&quot;750&quot;:&quot;agnello-sacrificale.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/fermati-con-agnello-incaprettato-vivo-per-il-rito-sacrificale-id-al-adha-musulmani-denunciati-per-maltrattamento-animali/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/fermati-con-agnello-incaprettato-vivo-per-il-rito-sacrificale-id-al-adha-musulmani-denunciati-per-maltrattamento-animali/" title="Fermati con agnello incaprettato vivo per rito sacrificale &#8220;Id al-adha&#8221;, musulmani denunciati per maltrattamento animali">
			<span class="post-title">
				Fermati con agnello incaprettato vivo per rito sacrificale &#8220;Id al-adha&#8221;,&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-201944 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="E&#8217; il parco della Sponga uno dei posti del cuore per il ferragosto 2019, ecco tutte le info per visitarlo" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/canistro-sponga-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;canistro-sponga-86x64.jpg&quot;,&quot;210&quot;:&quot;canistro-sponga-210x136.jpg&quot;,&quot;279&quot;:&quot;canistro-sponga-279x220.jpg&quot;,&quot;357&quot;:&quot;canistro-sponga-357x210.jpg&quot;,&quot;500&quot;:&quot;canistro-sponga.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/parco-sponga-canistro/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/parco-sponga-canistro/" title="E&#8217; il parco della Sponga uno dei posti del cuore per il ferragosto 2019, ecco tutte le info per visitarlo">
			<span class="post-title">
				E&#8217; il parco della Sponga uno dei posti del cuore per il ferragosto 2019, ecco&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-201937 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Angelosante contro Vecchioni, parla Cotturone (Pd): il sindaco di Ovindoli è solo a caccia di notorietà" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/vecchioni-4-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vecchioni-4-86x64.jpg&quot;,&quot;210&quot;:&quot;vecchioni-4-210x136.jpg&quot;,&quot;279&quot;:&quot;vecchioni-4-279x220.jpg&quot;,&quot;357&quot;:&quot;vecchioni-4-357x210.jpg&quot;,&quot;750&quot;:&quot;vecchioni-4-750x430.jpg&quot;,&quot;1000&quot;:&quot;vecchioni-4.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/vecchioni-ovindoli/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/vecchioni-ovindoli/" title="Angelosante contro Vecchioni, parla Cotturone (Pd): il sindaco di Ovindoli è solo a caccia di notorietà">
			<span class="post-title">
				Angelosante contro Vecchioni, parla Cotturone (Pd): il sindaco di Ovindoli è solo a&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-201936 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>			<a  title="Fuga senza patente dopo l&#8217;alt, inseguito per un&#8217;ora e fermato dalla polizia locale giovane straniero" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/Polizia-locale-tagliacozzo-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Polizia-locale-tagliacozzo-86x64.jpg&quot;,&quot;210&quot;:&quot;Polizia-locale-tagliacozzo-210x136.jpg&quot;,&quot;279&quot;:&quot;Polizia-locale-tagliacozzo-279x220.jpg&quot;,&quot;357&quot;:&quot;Polizia-locale-tagliacozzo-357x210.jpg&quot;,&quot;750&quot;:&quot;Polizia-locale-tagliacozzo-750x430.jpg&quot;,&quot;1024&quot;:&quot;Polizia-locale-tagliacozzo.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/fuga-senza-patente-dopo-lalt-inseguito-per-unora-e-fermato-dalla-polizia-locale-giovane-straniero/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/fuga-senza-patente-dopo-lalt-inseguito-per-unora-e-fermato-dalla-polizia-locale-giovane-straniero/" title="Fuga senza patente dopo l&#8217;alt, inseguito per un&#8217;ora e fermato dalla polizia locale giovane straniero">
			<span class="post-title">
				Fuga senza patente dopo l&#8217;alt, inseguito per un&#8217;ora e fermato dalla&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-201932 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Al centro visite della riserva naturale &#8220;Monte Velino&#8221; a Magliano oggi va in scena la tutela dell&#8217;ambiente" data-src="https://www.marsicalive.it/wp-content/uploads/2015/06/Sentiero-dei-grifoni-Scurcola-Magliano-riserva-Velino-3.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2015\/06\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;Sentiero-dei-grifoni-Scurcola-Magliano-riserva-Velino-3.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/al-centro-visite-della-riserva-naturale-monte-velino-a-magliano-oggi-va-in-scena-la-tutela-dellambiente/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/al-centro-visite-della-riserva-naturale-monte-velino-a-magliano-oggi-va-in-scena-la-tutela-dellambiente/" title="Al centro visite della riserva naturale &#8220;Monte Velino&#8221; a Magliano oggi va in scena la tutela dell&#8217;ambiente">
			<span class="post-title">
				Al centro visite della riserva naturale &#8220;Monte Velino&#8221; a Magliano oggi va&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-201929 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Il meteo in Marsica 15 &#8211; 21 agosto: verso tempo di nuovo stabile e caldo." data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/96-7IT.gif"					class="img-holder" href="https://www.marsicalive.it/il-meteo-in-marsica-15-21-agosto-verso-tempo-di-nuovo-stabile-e-caldo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/il-meteo-in-marsica-15-21-agosto-verso-tempo-di-nuovo-stabile-e-caldo/" title="Il meteo in Marsica 15 &#8211; 21 agosto: verso tempo di nuovo stabile e caldo.">
			<span class="post-title">
				Il meteo in Marsica 15 &#8211; 21 agosto: verso tempo di nuovo stabile e caldo.			</span>
	</a>
	</p></div>
</div >
<div  class="post-201910 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Di Ciccio: razzismo frutto della politica, ora abbassare i toni. Dalla Pezzopane solidarietà alla bimba" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/di-ciccio-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;di-ciccio-2-86x64.jpg&quot;,&quot;210&quot;:&quot;di-ciccio-2-210x136.jpg&quot;,&quot;279&quot;:&quot;di-ciccio-2-279x220.jpg&quot;,&quot;357&quot;:&quot;di-ciccio-2-357x210.jpg&quot;,&quot;420&quot;:&quot;di-ciccio-2.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/di-ciccio-razzismo-frutto-della-politica-ora-abbassare-i-toni-dalla-pezzopane-solidarieta-alla-bimba/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/di-ciccio-razzismo-frutto-della-politica-ora-abbassare-i-toni-dalla-pezzopane-solidarieta-alla-bimba/" title="Di Ciccio: razzismo frutto della politica, ora abbassare i toni. Dalla Pezzopane solidarietà alla bimba">
			<span class="post-title">
				Di Ciccio: razzismo frutto della politica, ora abbassare i toni. Dalla Pezzopane&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_933826057 = '{"query":{"paginate":"next_prev","count":10,"post_type":"post","posts_per_page":10,"post__not_in":[201975],"ignore_sticky_posts":1,"remove_duplicates_ids":"201975","_layout":{"state":"1|1|0","page":"3-col-2"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"201975","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-2"},"_bs_pagin_token":"3b695c5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="933826057"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="933826057" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="bsac bsac-clearfix adloc-after-related location-post_after_related bsac-align-center bsac-column-1"><div id="bsac-186583-636894172" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186583" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Articolo_15d -->
<div id="div-gpt-ad-1551456054000-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551456054000-0"); });
</script>
</div></div><div id="bsac-190985-791952215" class="bsac-container bsac-type-code  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="190985" data-type="code"><span id="bsac-190985-791952215-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-190985-791952215');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-190985-791952215-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="8705002988" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-190985-791952215-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="8705002988" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>						</div><!-- .content-column -->
												<div class="col-sm-3 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="better-ads-1" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-191001-96958117" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="191001" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Articolo_17d -->
<div id="div-gpt-ad-1552057113213-0" "style="width:300px; height:250px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1552057113213-0"); });
</script>
</div></div></div></div><div id="better-ads-7" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-186016-397051305" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186016" data-type="code"><span id="bsac-186016-397051305-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-186016-397051305');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-186016-397051305-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3259258709" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('bsac-186016-397051305-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3259258709" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></div><div id="better-ads-2" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-186362-760727179" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186362" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Articolo_19d -->
<div id="div-gpt-ad-1551968413053-0" "style="width:300px; height:250px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551968413053-0"); });
</script>
</div></div></div></div><div id="better-ads-5" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-187485-1570222463" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="187485" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Articolo_20d -->
<div id="div-gpt-ad-1551971660819-0" "style="width:300px; height:250px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551971660819-0"); });
</script>
</div></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
												<div class="col-sm-2 sidebar-column sidebar-column-secondary">
							<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-modern-grid-listing-4-1" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-modern-grid-listing-4"><div class=" bs-listing bs-listing-modern-grid-listing-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s3 main-term-172">

			
									<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								 NEWS							</span>
					</a>
				
			
			</p>
			<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-172 slider bs-slider-first-item bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-201905 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Il &#8220;GRAZIE&#8221; della famiglia Dagna e di GrissItalia" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/il-buon-Pane-logo-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;il-buon-Pane-logo-180x217.png&quot;,&quot;267&quot;:&quot;il-buon-Pane-logo-267x322.png&quot;,&quot;368&quot;:&quot;il-buon-Pane-logo-368x445.png&quot;,&quot;798&quot;:&quot;il-buon-Pane-logo.png&quot;}}"				class="img-cont" href="https://www.marsicalive.it/il-grazie-della-famiglia-dagna-e-di-grissitalia/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/il-grazie-della-famiglia-dagna-e-di-grissitalia/" class="post-url post-title">
				Il &#8220;GRAZIE&#8221; della famiglia Dagna e di GrissItalia			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/franco-santini/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Franco Santini					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-14T16:45:33+00:00">14 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-201888 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Doppio appuntamento al Festival di Tagliacozzo, grande attesa per il racconto musicale di Nicola Piovani" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/nicola-piovani-taormina-2018-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;nicola-piovani-taormina-2018-180x217.jpg&quot;,&quot;267&quot;:&quot;nicola-piovani-taormina-2018-267x322.jpg&quot;,&quot;368&quot;:&quot;nicola-piovani-taormina-2018-368x445.jpg&quot;,&quot;1024&quot;:&quot;nicola-piovani-taormina-2018.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/doppio-appuntamento-al-festival-di-tagliacozzo-grande-attesa-per-il-racconto-musicale-di-nicola-piovani/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/doppio-appuntamento-al-festival-di-tagliacozzo-grande-attesa-per-il-racconto-musicale-di-nicola-piovani/" class="post-url post-title">
				Doppio appuntamento al Festival di Tagliacozzo, grande attesa per il racconto musicale di Nicola Piovani			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-14T13:00:30+00:00">14 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-201885 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="L&#8217;avezzanese Lucia Faenza vince il titolo regionale di Be Much 2019, la 18enne accede alle prefinali nazionali di Miss Italia" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-14-at-12.41.01-e1565779941509-368x373.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;WhatsApp-Image-2019-08-14-at-12.41.01-e1565779941509-180x217.jpeg&quot;,&quot;267&quot;:&quot;WhatsApp-Image-2019-08-14-at-12.41.01-e1565779941509-267x322.jpeg&quot;,&quot;368&quot;:&quot;WhatsApp-Image-2019-08-14-at-12.41.01-e1565779941509-368x373.jpeg&quot;,&quot;607&quot;:&quot;WhatsApp-Image-2019-08-14-at-12.41.01-e1565779941509.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/lavezzanese-lucia-faenza-vince-il-titolo-regionale-di-be-much-2019-la-18enne-accede-alle-prefinali-nazionali-di-miss-italia/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/lavezzanese-lucia-faenza-vince-il-titolo-regionale-di-be-much-2019-la-18enne-accede-alle-prefinali-nazionali-di-miss-italia/" class="post-url post-title">
				L&#8217;avezzanese Lucia Faenza vince il titolo regionale di Be Much 2019, la 18enne accede alle prefinali nazionali di Miss Italia			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-14T12:52:43+00:00">14 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-201882 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Una notte da gufi: nella riserva Zompo lo Schioppo di Morino una due giorni alla ricerca dei rapaci notturni" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/67369013_1286895614807724_6806808292623384576_n-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;67369013_1286895614807724_6806808292623384576_n-180x217.jpg&quot;,&quot;267&quot;:&quot;67369013_1286895614807724_6806808292623384576_n-267x322.jpg&quot;,&quot;368&quot;:&quot;67369013_1286895614807724_6806808292623384576_n-368x445.jpg&quot;,&quot;960&quot;:&quot;67369013_1286895614807724_6806808292623384576_n.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/una-notte-da-gufi-nella-riserva-zompo-lo-schioppo-di-morino-una-due-giorni-alla-ricerca-dei-rapaci-notturni/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/una-notte-da-gufi-nella-riserva-zompo-lo-schioppo-di-morino-una-due-giorni-alla-ricerca-dei-rapaci-notturni/" class="post-url post-title">
				Una notte da gufi: nella riserva Zompo lo Schioppo di Morino una due giorni alla ricerca dei rapaci notturni			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-14T12:47:38+00:00">14 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-201875 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="A Palazzo Mastroddi di Tagliacozzo arriva il grande torneo estivo di burraco a coppie, ecco come partecipare" data-src="https://www.marsicalive.it/wp-content/uploads/2018/05/burraco_2.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;burraco_2.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/a-palazzo-mastroddi-di-tagliacozzo-arriva-il-grande-torneo-estivo-di-burraco-a-coppie-ecco-come-partecipare/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/a-palazzo-mastroddi-di-tagliacozzo-arriva-il-grande-torneo-estivo-di-burraco-a-coppie-ecco-come-partecipare/" class="post-url post-title">
				A Palazzo Mastroddi di Tagliacozzo arriva il grande torneo estivo di burraco a coppie, ecco come partecipare			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-14T10:35:42+00:00">14 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-201871 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="A Tagliacozzo la presentazione del libro “Padroni di niente” di Osvaldo e Roberto Cipollone" data-src="https://www.marsicalive.it/wp-content/uploads/2016/01/palazzo-Duale-TAGLIACOZZO.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2016\/01\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;palazzo-Duale-TAGLIACOZZO.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/a-tagliacozzo-la-presentazione-del-libro-padroni-di-niente-di-osvaldo-e-roberto-cipollone/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/a-tagliacozzo-la-presentazione-del-libro-padroni-di-niente-di-osvaldo-e-roberto-cipollone/" class="post-url post-title">
				A Tagliacozzo la presentazione del libro “Padroni di niente” di Osvaldo e Roberto Cipollone			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Attualità					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-14T09:06:58+00:00">14 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-201867 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  alt="Lfoundry" title="Il caso LFoundry – Wuxi approda in municipio, i sindacati al commissario: subito un faccia a faccia" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/lfoundry-8-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;lfoundry-8-180x217.jpg&quot;,&quot;267&quot;:&quot;lfoundry-8-267x322.jpg&quot;,&quot;368&quot;:&quot;lfoundry-8-368x445.jpg&quot;,&quot;1200&quot;:&quot;lfoundry-8.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/il-caso-lfoundry-wuxi-approda-in-municipio-i-sindacati-al-commissario-subito-un-faccia-a-faccia/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/il-caso-lfoundry-wuxi-approda-in-municipio-i-sindacati-al-commissario-subito-un-faccia-a-faccia/" class="post-url post-title">
				Il caso LFoundry – Wuxi approda in municipio, i sindacati al commissario: subito un faccia a faccia			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Attualità					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-14T08:58:37+00:00">14 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-201857 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Prima expò amatoriale canina a Lecce nei Marsi aperta a tutti gli amici a quattro zampe" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/Screenshot_20190813_182402-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Screenshot_20190813_182402-180x217.jpg&quot;,&quot;267&quot;:&quot;Screenshot_20190813_182402-267x322.jpg&quot;,&quot;368&quot;:&quot;Screenshot_20190813_182402-368x445.jpg&quot;,&quot;1024&quot;:&quot;Screenshot_20190813_182402.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/prima-expo-amatoriale-canina-a-lecce-nei-marsi-aperta-a-tutti-gli-amici-a-quattro-zampe/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/prima-expo-amatoriale-canina-a-lecce-nei-marsi-aperta-a-tutti-gli-amici-a-quattro-zampe/" class="post-url post-title">
				Prima expò amatoriale canina a Lecce nei Marsi aperta a tutti gli amici a quattro zampe			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/francesco-proia/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Francesco Proia					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-13T18:24:57+00:00">13 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-201849 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Antonella Ruggiero e l’Orchestra Sinfonica Abruzzese al Festival di Mezza Estate di Tagliacozzo" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/LOCANDINA--e1565707382123-368x408.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;LOCANDINA--e1565707382123-180x217.jpg&quot;,&quot;267&quot;:&quot;LOCANDINA--e1565707382123-267x322.jpg&quot;,&quot;368&quot;:&quot;LOCANDINA--e1565707382123-368x408.jpg&quot;,&quot;940&quot;:&quot;LOCANDINA--e1565707382123.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/antonella-ruggiero-e-lorchestra-sinfonica-abruzzese-al-festival-di-mezza-estate-di-tagliacozzo/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/antonella-ruggiero-e-lorchestra-sinfonica-abruzzese-al-festival-di-mezza-estate-di-tagliacozzo/" class="post-url post-title">
				Antonella Ruggiero e l’Orchestra Sinfonica Abruzzese al Festival di Mezza Estate di Tagliacozzo			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/francesca-salvati/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Francesca Salvati					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-13T16:57:13+00:00">13 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-201845 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Gole di Aielli Celano, escursionista perde l&#8217;equilibrio e precipita nel dirupo. Elisoccorso sul posto" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/0d2c0925-95ca-474c-a2f9-711c6991f21a-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;0d2c0925-95ca-474c-a2f9-711c6991f21a-180x217.jpg&quot;,&quot;267&quot;:&quot;0d2c0925-95ca-474c-a2f9-711c6991f21a-267x322.jpg&quot;,&quot;368&quot;:&quot;0d2c0925-95ca-474c-a2f9-711c6991f21a-368x445.jpg&quot;,&quot;1024&quot;:&quot;0d2c0925-95ca-474c-a2f9-711c6991f21a.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/gole-di-aielli-celano-escursionista-perde-lequilibrio-e-precipita-nel-dirupo-elisoccorso-sul-posto/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/gole-di-aielli-celano-escursionista-perde-lequilibrio-e-precipita-nel-dirupo-elisoccorso-sul-posto/" class="post-url post-title">
				Gole di Aielli Celano, escursionista perde l&#8217;equilibrio e precipita nel dirupo. Elisoccorso sul posto			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/francesca-trinchini/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Francesca Trinchini					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-13T16:05:07+00:00">13 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-201839 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Cinofilia da soccorso, successo a Magliano per l&#8217;evento della &#8220;Dogs and horses&#8221; dedicato ai cani salva vite" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/dog-and-horses--368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;dog-and-horses--180x217.jpg&quot;,&quot;267&quot;:&quot;dog-and-horses--267x322.jpg&quot;,&quot;368&quot;:&quot;dog-and-horses--368x445.jpg&quot;,&quot;1024&quot;:&quot;dog-and-horses-.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/cinofilia-da-soccorso-successo-a-magliano-per-levento-della-dogs-and-horses-dedicato-ai-cani-salva-vite/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/cinofilia-da-soccorso-successo-a-magliano-per-levento-della-dogs-and-horses-dedicato-ai-cani-salva-vite/" class="post-url post-title">
				Cinofilia da soccorso, successo a Magliano per l&#8217;evento della &#8220;Dogs and horses&#8221; dedicato ai cani salva vite			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/francesca-salvati/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Francesca Salvati					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-13T15:26:03+00:00">13 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-201835 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Torna Gironi Divini e il centro storico di Tagliacozzo si anima con i migliori vini d&#8217;Abruzzo, ecco le novità" data-src="https://www.marsicalive.it/wp-content/uploads/2016/08/Manifestazione-Gironi-divini-gironidivini-17.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2016\/08\/&quot;,&quot;sizes&quot;:{&quot;1000&quot;:&quot;Manifestazione-Gironi-divini-gironidivini-17.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/torna-gironi-divini-e-il-centro-storico-di-tagliacozzo-si-anima-con-i-migliori-vini-dabruzzo-ecco-le-novita/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/torna-gironi-divini-e-il-centro-storico-di-tagliacozzo-si-anima-con-i-migliori-vini-dabruzzo-ecco-le-novita/" class="post-url post-title">
				Torna Gironi Divini e il centro storico di Tagliacozzo si anima con i migliori vini d&#8217;Abruzzo, ecco le novità			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-13T12:16:40+00:00">13 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-201828 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Il matrimonio di Jacovella, Contessa di Celano: grande successo e un tutto esaurito per la rievocazione storica" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/776A0440-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;776A0440-180x217.jpg&quot;,&quot;267&quot;:&quot;776A0440-267x322.jpg&quot;,&quot;368&quot;:&quot;776A0440-368x445.jpg&quot;,&quot;1024&quot;:&quot;776A0440.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/il-matrimonio-di-jacovella-contessa-di-celano-grande-successo-e-un-tutto-esaurito-per-la-rievocazione-storica/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/il-matrimonio-di-jacovella-contessa-di-celano-grande-successo-e-un-tutto-esaurito-per-la-rievocazione-storica/" class="post-url post-title">
				Il matrimonio di Jacovella, Contessa di Celano: grande successo e un tutto esaurito per la rievocazione storica			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-13T10:39:40+00:00">13 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-201796 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-9 bsw-200">
	<div class="item-content">
		<a  title="Meno 4 giorni a Gironi Divini 2019, sveliamo le cantine che parteciperanno all&#8217;evento" data-src="https://www.marsicalive.it/wp-content/themes/publisher/images/default-thumb/publisher-tall-big.png"				class="img-cont" href="https://www.marsicalive.it/meno-5-giorni-a-gironi-divini-2019-sveliamo-le-cantine-che-parteciperanno-allevento/"></a>
		<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/meno-5-giorni-a-gironi-divini-2019-sveliamo-le-cantine-che-parteciperanno-allevento/" class="post-url post-title">
				Meno 4 giorni a Gironi Divini 2019, sveliamo le cantine che parteciperanno all&#8217;evento			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-13T09:46:25+00:00">13 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-201805 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Caso Vecchioni ad Ovindoli, Casale (Articolo uno): una bufala? Il sindaco deve rispettare le istituzioni che rappresenta" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/Vecchioni-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Vecchioni-180x217.jpg&quot;,&quot;267&quot;:&quot;Vecchioni-267x322.jpg&quot;,&quot;368&quot;:&quot;Vecchioni-368x445.jpg&quot;,&quot;1024&quot;:&quot;Vecchioni.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/caso-vecchioni-ad-ovindoli-casale-articolo-uno-una-bufala-il-sindaco-deve-rispettare-le-istituzioni-che-rappresenta/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/caso-vecchioni-ad-ovindoli-casale-articolo-uno-una-bufala-il-sindaco-deve-rispettare-le-istituzioni-che-rappresenta/" class="post-url post-title">
				Caso Vecchioni ad Ovindoli, Casale (Articolo uno): una bufala? Il sindaco deve rispettare le istituzioni che rappresenta			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-12T17:42:01+00:00">12 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-201795 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Grande successo a Capistrello per la tre giorni di trekking degli Amici dell&#8217;Emissario, tra teatro e natura" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/amici-dellemissario-e1565623167777-368x367.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;amici-dellemissario-e1565623167777-180x217.jpg&quot;,&quot;267&quot;:&quot;amici-dellemissario-e1565623167777-267x322.jpg&quot;,&quot;368&quot;:&quot;amici-dellemissario-e1565623167777-368x367.jpg&quot;,&quot;642&quot;:&quot;amici-dellemissario-e1565623167777.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/grande-successo-a-capistrello-per-la-tre-giorni-di-trekking-degli-amici-dellemissario-tra-teatro-e-natura/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/grande-successo-a-capistrello-per-la-tre-giorni-di-trekking-degli-amici-dellemissario-tra-teatro-e-natura/" class="post-url post-title">
				Grande successo a Capistrello per la tre giorni di trekking degli Amici dell&#8217;Emissario, tra teatro e natura			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-12T17:19:40+00:00">12 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-201793 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-614 bsw-200">
	<div class="item-content">
		<a  title="Trasformano l&#8217;abitazione in un punto di spaccio per l&#8217;area nord della città, tre uomini in manette" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/carabinieri1-e1565625239785-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;carabinieri1-e1565625239785-180x217.jpg&quot;,&quot;267&quot;:&quot;carabinieri1-e1565625239785-267x322.jpg&quot;,&quot;368&quot;:&quot;carabinieri1-e1565625239785-368x445.jpg&quot;,&quot;1021&quot;:&quot;carabinieri1-e1565625239785.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/trasformano-labitazione-in-un-punto-di-spaccio-per-larea-nord-della-citta-tre-uomini-in-manette/"></a>
		<div class="term-badges floated"><span class="term-badge term-614"><a href="https://www.marsicalive.it/category/laquila/">L&#039;AQUILA</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/trasformano-labitazione-in-un-punto-di-spaccio-per-larea-nord-della-citta-tre-uomini-in-manette/" class="post-url post-title">
				Trasformano l&#8217;abitazione in un punto di spaccio per l&#8217;area nord della città, tre uomini in manette			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-12T16:41:10+00:00">12 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-201784 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Giungono al termine i campionati italiani juniores di tennis, Avezzano incorona i nuovi tricolori: ecco i vincitori" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/1-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;1-180x217.jpg&quot;,&quot;267&quot;:&quot;1-267x322.jpg&quot;,&quot;368&quot;:&quot;1-368x445.jpg&quot;,&quot;1024&quot;:&quot;1.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/giungono-al-termine-i-campionati-italiani-juniores-di-tennis-avezzano-incorona-i-nuovi-tricolori-ecco-i-vincitori/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/giungono-al-termine-i-campionati-italiani-juniores-di-tennis-avezzano-incorona-i-nuovi-tricolori-ecco-i-vincitori/" class="post-url post-title">
				Giungono al termine i campionati italiani juniores di tennis, Avezzano incorona i nuovi tricolori: ecco i vincitori			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-12T13:06:07+00:00">12 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-201781 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Tutto pronto ad Ovindoli per Obdays 2019, il festival del blues giunto quest&#8217;anno alla sua quinta edizione" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/Jane-Jeresa-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Jane-Jeresa-180x217.jpg&quot;,&quot;267&quot;:&quot;Jane-Jeresa-267x322.jpg&quot;,&quot;368&quot;:&quot;Jane-Jeresa-368x445.jpg&quot;,&quot;960&quot;:&quot;Jane-Jeresa.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/tutto-pronto-ad-ovindoli-per-obdays-2019-il-festival-del-blues-giunto-questanno-alla-sua-quinta-edizione/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/tutto-pronto-ad-ovindoli-per-obdays-2019-il-festival-del-blues-giunto-questanno-alla-sua-quinta-edizione/" class="post-url post-title">
				Tutto pronto ad Ovindoli per Obdays 2019, il festival del blues giunto quest&#8217;anno alla sua quinta edizione			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-12T12:49:10+00:00">12 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-201765 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-9 bsw-200">
	<div class="item-content">
		<a  title="Il comitato feste di Ovindoli prende le distanze da Angelosante: piazza gremita di ogni credo politico" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/vecchioni-4-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;vecchioni-4-180x217.jpg&quot;,&quot;267&quot;:&quot;vecchioni-4-267x322.jpg&quot;,&quot;368&quot;:&quot;vecchioni-4-368x445.jpg&quot;,&quot;1000&quot;:&quot;vecchioni-4.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/il-comitato-feste-di-ovindoli-prende-le-distanze-da-angelosante-piazza-gremita-di-ogni-credo-politico/"></a>
		<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/il-comitato-feste-di-ovindoli-prende-le-distanze-da-angelosante-piazza-gremita-di-ogni-credo-politico/" class="post-url post-title">
				Il comitato feste di Ovindoli prende le distanze da Angelosante: piazza gremita di ogni credo politico			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-12T11:27:03+00:00">12 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-201758 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Successo per la seconda edizione della Mostra di Arte Sacra a Scurcola, Farina: strada giusta per valorizzare patrimonio" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/DSC_0008-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;DSC_0008-180x217.jpg&quot;,&quot;267&quot;:&quot;DSC_0008-267x322.jpg&quot;,&quot;368&quot;:&quot;DSC_0008-368x445.jpg&quot;,&quot;1024&quot;:&quot;DSC_0008.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/successo-per-la-seconda-edizione-della-mostra-di-arte-sacra-a-scurcola-farina-strada-giusta-per-valorizzare-patrimonio/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/successo-per-la-seconda-edizione-della-mostra-di-arte-sacra-a-scurcola-farina-strada-giusta-per-valorizzare-patrimonio/" class="post-url post-title">
				Successo per la seconda edizione della Mostra di Arte Sacra a Scurcola, Farina: strada giusta per valorizzare patrimonio			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-12T10:28:42+00:00">12 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-201754 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Avezzano, gran serata music live in Piazza Risorgimento. Catia Fabbri: &#8220;il rock è ancora energia, carica ed entusiasmo&#8221;" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/brakeless-rock-night-avezzano-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;brakeless-rock-night-avezzano-180x217.jpg&quot;,&quot;267&quot;:&quot;brakeless-rock-night-avezzano-267x322.jpg&quot;,&quot;368&quot;:&quot;brakeless-rock-night-avezzano-368x445.jpg&quot;,&quot;1024&quot;:&quot;brakeless-rock-night-avezzano.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/avezzano-gran-serata-music-live-in-piazza-risorgimento-catia-fabbri-il-rock-e-ancora-energia-carica-ed-entusiasmo/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/avezzano-gran-serata-music-live-in-piazza-risorgimento-catia-fabbri-il-rock-e-ancora-energia-carica-ed-entusiasmo/" class="post-url post-title">
				Avezzano, gran serata music live in Piazza Risorgimento. Catia Fabbri: &#8220;il rock è ancora energia, carica ed entusiasmo&#8221;			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/daniele-imperiale/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Daniele Imperiale					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-12T10:16:40+00:00">12 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-201748 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="I ragazzi del teatro Talia di Tagliacozzo portano in scena Cenerentola in bianco e nero, ecco tutte le info" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/CENERENTOLA-16.jpg-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;CENERENTOLA-16.jpg-180x217.jpg&quot;,&quot;267&quot;:&quot;CENERENTOLA-16.jpg-267x322.jpg&quot;,&quot;368&quot;:&quot;CENERENTOLA-16.jpg-368x445.jpg&quot;,&quot;1024&quot;:&quot;CENERENTOLA-16.jpg.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/i-ragazzi-del-teatro-talia-di-tagliacozzo-portano-in-scena-cenerentola-in-bianco-e-nero-ecco-tutte-le-info/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/i-ragazzi-del-teatro-talia-di-tagliacozzo-portano-in-scena-cenerentola-in-bianco-e-nero-ecco-tutte-le-info/" class="post-url post-title">
				I ragazzi del teatro Talia di Tagliacozzo portano in scena Cenerentola in bianco e nero, ecco tutte le info			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-12T10:04:05+00:00">12 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-201742 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Irene Grandi in concerto a Meta, la cantante toscana porta sul palco il suo nuovo tour &#8220;Grandissimo&#8221;" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/Irene-Grandi-368x334.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Irene-Grandi-180x217.jpg&quot;,&quot;267&quot;:&quot;Irene-Grandi-267x322.jpg&quot;,&quot;368&quot;:&quot;Irene-Grandi-368x334.jpg&quot;,&quot;550&quot;:&quot;Irene-Grandi.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/irene-grandi-in-concerto-a-meta-la-cantante-toscana-porta-sul-palco-il-suo-nuovo-tour-grandissimo/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/irene-grandi-in-concerto-a-meta-la-cantante-toscana-porta-sul-palco-il-suo-nuovo-tour-grandissimo/" class="post-url post-title">
				Irene Grandi in concerto a Meta, la cantante toscana porta sul palco il suo nuovo tour &#8220;Grandissimo&#8221;			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-12T09:22:47+00:00">12 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-201738 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Vecchioni canta Bella Ciao al concerto e improvvisa mini comizio, il sindaco leghista: professionalità zero, vergognati" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/Roberto-Vecchioni-368x368.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Roberto-Vecchioni-180x217.jpg&quot;,&quot;267&quot;:&quot;Roberto-Vecchioni-267x322.jpg&quot;,&quot;368&quot;:&quot;Roberto-Vecchioni-368x368.jpg&quot;,&quot;654&quot;:&quot;Roberto-Vecchioni.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/vecchioni-canta-bella-ciao-al-concerto-e-improvvisa-mini-comizio-il-sindaco-leghista-professionalita-zero-vergognati/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/vecchioni-canta-bella-ciao-al-concerto-e-improvvisa-mini-comizio-il-sindaco-leghista-professionalita-zero-vergognati/" class="post-url post-title">
				Vecchioni canta Bella Ciao al concerto e improvvisa mini comizio, il sindaco leghista: professionalità zero, vergognati			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-12T08:54:29+00:00">12 Agosto, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div><div class="bs-slider-controls main-term-172"></div></div></div></div></aside>
						</div><!-- .secondary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Altre Notizie
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-201893 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-614">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Meno due giorni alla settima edizioni di Gironi Divini, conosciamo le cantine presenti" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/Gironi-Divini-2019-foto-piazza-1-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Gironi-Divini-2019-foto-piazza-1-86x64.png&quot;,&quot;210&quot;:&quot;Gironi-Divini-2019-foto-piazza-1-210x136.png&quot;,&quot;952&quot;:&quot;Gironi-Divini-2019-foto-piazza-1.png&quot;}}"						class="img-holder" href="https://www.marsicalive.it/meno-due-giorni-alla-settima-edizioni-di-gironi-divini-conosciamo-le-cantine-presenti/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/meno-due-giorni-alla-settima-edizioni-di-gironi-divini-conosciamo-le-cantine-presenti/" class="post-url post-title">
			Meno due giorni alla settima edizioni di Gironi Divini,&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-14T16:15:54+00:00">14 Agosto, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-201891 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8220;Negra di merda&#8221;, accuse razziste alla figlia 13enne dell&#8217;assessore di Roma. La denuncia sui social" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/45748596_923466407851345_1557289643278336000_nsdf-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;45748596_923466407851345_1557289643278336000_nsdf-86x64.jpg&quot;,&quot;210&quot;:&quot;45748596_923466407851345_1557289643278336000_nsdf-210x136.jpg&quot;,&quot;959&quot;:&quot;45748596_923466407851345_1557289643278336000_nsdf.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/negra-di-merda-accuse-razziste-alla-figlia-13enne-dellassessore-di-roma-la-denuncia-sui-social/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/negra-di-merda-accuse-razziste-alla-figlia-13enne-dellassessore-di-roma-la-denuncia-sui-social/" class="post-url post-title">
			&#8220;Negra di merda&#8221;, accuse razziste alla figlia&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-14T15:45:18+00:00">14 Agosto, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-201877 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Tutto pronto per Gironi Divini 2019: ecco il programma" data-src="https://www.marsicalive.it/wp-content/uploads/2019/08/Gironi-Divini-2019-foto-piazza-1-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Gironi-Divini-2019-foto-piazza-1-86x64.png&quot;,&quot;210&quot;:&quot;Gironi-Divini-2019-foto-piazza-1-210x136.png&quot;,&quot;952&quot;:&quot;Gironi-Divini-2019-foto-piazza-1.png&quot;}}"						class="img-holder" href="https://www.marsicalive.it/tutto-pronto-per-gironi-divini-2019-ecco-il-programma/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/tutto-pronto-per-gironi-divini-2019-ecco-il-programma/" class="post-url post-title">
			Tutto pronto per Gironi Divini 2019: ecco il programma		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-14T10:51:15+00:00">14 Agosto, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_995926160 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[201975],"ignore_sticky_posts":1,"category__in":[3],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"201975,201971,201957,201954,201912,201944,201937,201936,201932,201929,201910,201905,201888,201885,201882,201875,201871,201867,201857,201849,201845,201839,201835,201828,201796,201805,201795,201793,201784,201781,201765,201758,201754,201748,201742,201738","_layout":{"state":"1|1|0","page":"3-col-2"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"201975,201971,201957,201954,201912,201944,201937,201936,201932,201929,201910,201905,201888,201885,201882,201875,201871,201867,201857,201849,201845,201839,201835,201828,201796,201805,201795,201793,201784,201781,201765,201758,201754,201748,201742,201738","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"3-col-2"},"_bs_pagin_token":"a2b61fa"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="995926160"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="995926160" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 6.332</span>
			</div></div>		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="bsac bsac-clearfix adloc-before-footer location-footer_before bsac-align-center bsac-column-1"><div id="bsac-186353-208381187" class="bsac-container bsac-type-dfp top-30 bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186353" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Home_6d -->
<div id="div-gpt-ad-1551783960571-0" "style="width:1300px; height:100px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551783960571-0"); });
</script>
</div></div><div id="bsac-190841-11583142" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="190841" data-type="dfp"><!-- /21719673487/MarsicaLive_Mob_Art_17m -->
<div id="div-gpt-ad-1551968676519-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551968676519-0"); });
</script>
</div></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-63" class=" h-ni w-nt extendedwopts-hide extendedwopts-desktop extendedwopts-tablet footer-widget footer-column-1 widget widget_text">			<div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4>
</td>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: left;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4>
</td>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4>
</td>
<td><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
</tbody>
</table>
</td>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4>
</td>
</tr>
<tr>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: right;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4>
</td>
</tr>
<tr>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td>
<h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
		</div><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p>
<p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p>
<p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p>
<p style="text-align: center;">
<hr>
<p style="text-align: center;">
<p style="text-align: center;">
Tel. +39.329.1029891 </p>
<p style="text-align: center;">
<p style="text-align: center;">Whatsapp  +39.348.8039819</p>
<p style="text-align: center;">
<a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-2" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.abruzzolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/AbruzzoLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-3" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.laziolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/LazioLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-5" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.pescaralive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/PescaraLive3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-4" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.confinelive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/ConfineLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-6" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.marsicalive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/MarsicaLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-7" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.trendemoda.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/TrendModa3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2019 -  Live Communication GROUP srl. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="">Netware TCS</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="bsac bsac-clearfix adloc-after-footer location-footer_after bsac-align-center bsac-column-1"><div id="bsac-186433-643467902" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186433" data-type="dfp"><!-- /21719673487/MarsicaLive_Mob_Home_9m -->
<div id="div-gpt-ad-1551971369682-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551971369682-0"); });
</script>
</div></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2160722-3');
</script>		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Login						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.marsicalive.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fpaura-sulla-a25-per-una-auto-in-fiamme-traffico-bloccato-tra-cocullo-e-pescina%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/paura-sulla-a25-per-una-auto-in-fiamme-traffico-bloccato-tra-cocullo-e-pescina/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<link rel='stylesheet' id='basecss-css'  href='https://www.marsicalive.it/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/wp-polls/polls-js-2.75.2.js' defer></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min-1.8.2.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min-7.0.2.js' defer></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min-3.9.2.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/bam.min-1.17.3.js' defer></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min-3.9.2.js' defer></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/js/theme-libs.min-7.0.2.js' defer></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min-3.9.2.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/js/theme.min-7.0.2.js' defer></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/wp-embed.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"60","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/eu-cookie-law/js/scripts-3.0.6.js' defer></script>

<!-- BetterFramework Header Lagged Inline CSS -->
<style>
padding-top: 30px !important;

</style>
<!-- /BetterFramework Header Lagged Inline CSS-->
<!-- Eu Cookie Law 3.0.6 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#ffffff;background:rgb(221,51,51);background: rgba(221,51,51,0.85);"><p>INFORMATIVA: Questo sito si avvale di cookie per finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso clicca il link. Chiudendo questo banner, scorrendo questa pagina o cliccando su un articolo acconsenti all’uso dei cookie <a style="color:#ffffff;" href="#" id="fom">http://www.marsicalive.it/?page_id=66</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(221,51,51,0.9);"><p> Questo sito o strumenti terzi si avvalgono di cookie per finalità illustrate nella cookie policy ( http://www.marsicalive.it/?page_id=66 ). Se vuoi saperne di più o negare il consenso consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo in altra maniera, acconsenti all’uso dei cookie</p><p><a style="color:#ffffff;" href="#" id="pea_close">Accetto</a></p></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.marsicalive.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.marsicalive.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);
</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1565893357 -->