<!DOCTYPE html> <!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/>  <title>Noleggio auto, una lenta ripresa che fa ben sperare | MarsicaLive</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.marsicalive.it/wp-content/cache/min/1/9ccdfa929daa9cebba19c988b4b7b1b9.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.marsicalive.it/noleggio-auto-una-lenta-ripresa-che-fa-ben-sperare/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Noleggio auto, una lenta ripresa che fa ben sperare | MarsicaLive" /><meta property="og:description" content="Il noleggio auto ha fatto registrare una crescita portentosa prima del Covid-19, tanto da essere considerato una delle principali forze trainanti e dinamiche dell&#8217;intero settore automotive. Questa crescita è stata frenata dall&#8217;epidemia del Coronavirus, che ha colpito indistintamente tutti i settori economici nazionali ed internazionali. L&#8217;Aniasa ha stilato un rapporto completo, mettendo a confronto i [&hellip;]" /><meta property="og:url" content="https://www.marsicalive.it/noleggio-auto-una-lenta-ripresa-che-fa-ben-sperare/" /><meta property="og:site_name" content="MarsicaLive" /><meta property="article:publisher" content="https://www.facebook.com/marsica.live" /><meta property="article:published_time" content="2020-07-31T14:07:25+00:00" /><meta property="article:modified_time" content="2020-07-31T10:11:58+00:00" /><meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2020/07/noleggio-auto.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="682" /><meta name="twitter:card" content="summary" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marsicalive.it/#website","url":"https://www.marsicalive.it/","name":"MarsicaLive","description":"MarsicaLive, news e diretta Live dalla Marsica","potentialAction":[{"@type":"SearchAction","target":"https://www.marsicalive.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.marsicalive.it/noleggio-auto-una-lenta-ripresa-che-fa-ben-sperare/#primaryimage","inLanguage":"it-IT","url":"https://www.marsicalive.it/wp-content/uploads/2020/07/noleggio-auto.jpg","width":1024,"height":682},{"@type":"WebPage","@id":"https://www.marsicalive.it/noleggio-auto-una-lenta-ripresa-che-fa-ben-sperare/#webpage","url":"https://www.marsicalive.it/noleggio-auto-una-lenta-ripresa-che-fa-ben-sperare/","name":"Noleggio auto, una lenta ripresa che fa ben sperare | MarsicaLive","isPartOf":{"@id":"https://www.marsicalive.it/#website"},"primaryImageOfPage":{"@id":"https://www.marsicalive.it/noleggio-auto-una-lenta-ripresa-che-fa-ben-sperare/#primaryimage"},"datePublished":"2020-07-31T14:07:25+00:00","dateModified":"2020-07-31T10:11:58+00:00","author":{"@id":"https://www.marsicalive.it/#/schema/person/b4f9e9224be5cc6935bb216e4b1e1382"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.marsicalive.it/noleggio-auto-una-lenta-ripresa-che-fa-ben-sperare/"]}]},{"@type":["Person"],"@id":"https://www.marsicalive.it/#/schema/person/b4f9e9224be5cc6935bb216e4b1e1382","name":"Franco Santini","image":{"@type":"ImageObject","@id":"https://www.marsicalive.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0d1a97e0ac49e956267b5cffea609485?s=96&d=mm&r=g","caption":"Franco Santini"}}]}</script> <link rel='dns-prefetch' href='//www.marsicalive.it' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Noleggio auto, una lenta ripresa che fa ben sperare Feed dei commenti" href="https://www.marsicalive.it/noleggio-auto-una-lenta-ripresa-che-fa-ben-sperare/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:13px;line-height:15px;height:15px;background-image:url(https://www.marsicalive.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif);border:1px solid #be0023}</style><style id='addtoany-inline-css' type='text/css'>.addtoany_shortcode{text-align:center;filter:gray;-webkit-filter:grayscale(1);filter:grayscale(1);padding:5px 0 0 0}</style> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>    <script type='text/javascript'>/* <![CDATA[ */ var ajax_object = {"ajaxurl":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","fill_notice":"Some Required Fields are not filled!"}; /* ]]> */</script>  <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]--> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]-->       <script type='text/javascript'>/* <![CDATA[ */ var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Risposta inaspettata dal server. Il file potrebbe essere stato correttamente caricato, controlla la Libreria dei media o ricarica la pagina.","http_error_image":"La post-elaborazione dell'immagine \u00e8 fallita, presumibilmente perch\u00e9 il server \u00e8 occupato o non ha abbastanza risorse. Potrebbe essere d'aiuto caricare un'immagine pi\u00f9 piccola. La dimensione massima suggerita \u00e8 di 2500 pixel. ","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Ignora","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var wpuf_frontend_upload = {"confirmMsg":"Are you sure?","delete_it":"Yes, delete it","cancel_it":"No, cancel it","nonce":"6b465f1109","ajaxurl":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","max_filesize":"320M","plupload":{"url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php?nonce=935106ceb9","flash_swf_url":"https:\/\/www.marsicalive.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"Maximum number of files reached!","size_error":"The file you have uploaded exceeds the file size limit. Please try again.","type_error":"You have uploaded an incorrect file type. Please try again."}}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var wpuf_frontend = {"ajaxurl":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","error_message":"Please fix the errors to proceed","nonce":"6b465f1109","word_limit":"Word limit reached","cancelSubMsg":"Are you sure you want to cancel your current subscription ?","delete_it":"Yes","cancel_it":"No","coupon_error":"Please enter a coupon code!"}; /* ]]> */</script>   <link rel='https://api.w.org/' href='https://www.marsicalive.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.marsicalive.it/?p=228867' /><link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fnoleggio-auto-una-lenta-ripresa-che-fa-ben-sperare%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fnoleggio-auto-una-lenta-ripresa-che-fa-ben-sperare%2F&#038;format=xml" />  <link rel="alternate" hreflang="it-IT" href="https://www.marsicalive.it/noleggio-auto-una-lenta-ripresa-che-fa-ben-sperare/"/><style>ul.wpuf_packs li{background-color:#eeeeee!important}ul.wpuf_packs .wpuf-sub-button a,ul.wpuf_packs .wpuf-sub-button a{background-color:#4fbbda!important;color:#eeeeee!important}ul.wpuf_packs h3,ul.wpuf_packs h3{background-color:#52B5D5!important;border-bottom:1px solid #52B5D5!important;color:#eeeeee!important}ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount,ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount{background-color:#4fbbda!important;border-bottom:1px solid #4fbbda!important;color:#eeeeee!important}ul.wpuf_packs .wpuf-sub-body{background-color:#eeeeee!important}.wpuf-success{background-color:!important;border:1px solid!important}.wpuf-error{background-color:!important;border:1px solid!important}.wpuf-message{background:!important;border:1px solid!important}.wpuf-info{background-color:!important;border:1px solid!important}</style><style></style><meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#ffc40d"><meta name="theme-color" content="#ffffff"> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/>  <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/MarsicaLive-1.png"
    },
    "url": "https:\/\/www.marsicalive.it\/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https:\/\/www.marsicalive.it\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Noleggio auto, una lenta ripresa che fa ben sperare",
    "description": "Il noleggio auto ha fatto registrare una crescita portentosa prima del Covid-19, tanto da essere considerato una delle principali forze trainanti e dinamiche dell'intero settore automotive.Questa crescita \u00e8 stata frenata dall'epidemia del Coronavirus",
    "datePublished": "2020-07-31",
    "dateModified": "2020-07-31",
    "author": {
        "@type": "Person",
        "@id": "#person-FrancoSantini",
        "name": "Franco Santini"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2020\/07\/noleggio-auto.jpg",
        "width": 1024,
        "height": 682
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.marsicalive.it\/noleggio-auto-una-lenta-ripresa-che-fa-ben-sperare\/"
}</script>  <style>.site-header.header-style-1 .header-inner{padding:10px 0!important}.layout-1-col,.layout-2-col,.layout-3-col{padding-top:20px}.listing-item-classic-1 .title{padding-bottom:10px}.listing-item-classic-1 .featured{margin-right:-15px;margin-left:-15px}.bs-about .about-title{text-align:center!important}.logo-alive{color:#cd1713;font-size:40px;font-weight:700}.pre-alive{display:block;font-size:24px;line-height:22px}.date-alive{display:block;font-size:16px;color:#555}.ml-20{margin-left:20px}.mr-20{margin-right:20px}.listing-item-classic-1 .post-subtitle{margin-bottom:20px;margin-top:-10px;color:#666}.single-post-content .entry-content .continue-reading-container a{color:#ffffff!important}@media only screen and (max-width:700px){.continue-reading-content.close{max-height:300px}}.top-30{padding-top:30px}.btn{color:white!important}.dtfyg.dtfyg-before-header{padding-top:0px!important;padding-bottom:0px!important}.text-logo a{color:#cd1713;font-weight:700}</style><style type="text/css" id="wp-custom-css">.listing-item-classic-2 .featured a{min-height:440px}.post-author-name b{font-weight:700!important;color:#ba141a!important;font-size:14px}.sigle-post-content .entry-content a{color:#ba141a!important}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta property="og:locale" content="it_IT"/><meta property="og:site_name" content="MarsicaLive"/><meta property="og:title" content="Noleggio auto, una lenta ripresa che fa ben sperare"/><meta property="og:description" content="Il noleggio auto ha fatto registrare una crescita portentosa prima del Covid-19, tanto da essere considerato una delle principali forze trainanti e dinamiche dell&#039;intero settore automotive. Questa crescita è stata frenata dall&#039;epidemia del Coronavirus, che ha colpito indistintamente tutti i settori economici nazionali ed internazionali. L&#039;Aniasa ha stilato un rapporto completo, mettendo a confronto i dati del 2019 e quelli del 2020. Prima del lockdown il settore aveva prodotto oltre 7 miliardi di fatturato, con una flotta complessiva di 1,2 milioni di veicoli e ben 517.000 immatricolazioni. Nel 2019 si sono registrati numeri importanti in termini di crescita nel noleggio a breve termine. Nello specifico la domanda si è spostata verso noleggi più lunghi. Nel noleggio a lungo termine c&#039;è stato invece un vero e proprio boom, facendo registrare un incremento della flotta di quasi 13 punti percentuali rispetto al 2018. Questa formula ha avuto un successo tale poiché, oltre alle società ed alle aziende, è risultata estremamente vantaggiosa anche per professionisti dotati di partita IVA e privati. I primi hanno la possibilità di accedere ad importanti detrazioni fiscali, ottenendo evidenti benefici in termini economici. I secondi possono cambiare le vetture alla fine di ogni contratto, liberandosi delle incombenze legate ai vari pagamenti (bollo, assicurazione, manutenzione) ed eliminando il rischio di svalutazione ed immobilizzazione dei capitali. In tale ottica diverse aziende di noleggio si sono adeguate alle necessità ed alle esigenze dei vari clienti. Sul sito Rent4you ad esempio sono disponibili offerte personalizzate per aziende, professionisti e privati, che hanno a disposizione un parco auto molto variegato per scegliere il mezzo più indicato ai loro bisogni. Ritornando al report stilato da Aniasa, il NLT nel 2019 ha fatto registrare un aumento del 13% rispetto al 2018. Da sottolineare la tendenza a contratti più brevi, anche di pochi mesi. Le aziende hanno così a disposizione una flotta auto efficiente e tecnologicamente avanzata, mentre i privati possono togliersi lo sfizio di guidare modelli differenti. Paragonando i numeri del 2019 con quelli del 2020, le differenze sono evidenti. Nei mesi di marzo, aprile e maggio del 2020, c&#039;è stato un calo del fatturato nel settore del RAC (rent a car) pari al 69,5% rispetto allo stesso periodo del 2019. I noleggi sono calati dell&#039;81,8% e le immatricolazioni del 98%. Nonostante ciò gli operatori del settore sono fiduciosi, sia perché si registra già una timida ripresa, sia perché questo specifico mercato ha dimostrato di essere un vero pilastro del settore automotive. Proprio dai numeri del 2019 bisogna ripartire, guardando al futuro con rinnovata speranza e fiducia. Per favorire il rilancio del settore, Aniasa chiede misure ad hoc come: voucher vacanza per i servizi turistici, ripristino del Super ammortamento, riallineamento della fiscalità con gli altri paesi ed estensione dell&#039;ecobonus alle auto meno inquinanti."/><meta property="og:image" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=228867&amp;object_id=228867&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2020%252F07%252Fnoleggio-auto.jpg"/><meta property="og:image:url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=228867&amp;object_id=228867&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2020%252F07%252Fnoleggio-auto.jpg"/><meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=228867&amp;object_id=228867&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2020%252F07%252Fnoleggio-auto.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="article:publisher" content="https://www.facebook.com/marsicalive/"/> <style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}.ai-close{position:relative}.ai-close-button{position:absolute;top:-8px;right:-8px;width:24px;height:24px;background:url(https://www.marsicalive.it/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center;cursor:pointer;z-index:9;display:none}.ai-close-show{display:block}.ai-close-left{right:unset;left:-10px}.ai-close-bottom{top:unset;bottom:-11px}.ai-close-none{visibility:hidden}.ai-close-fit{width:fit-content;width:-moz-fit-content}</style> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="post-template-default single single-post postid-228867 single-format-standard translatepress-it_IT bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar active-ajax-search single-prim-cat-172 single-cat-172 wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-d" dir="ltr"><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner"> <span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="site-description">The news is by your side.</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://www.marsicalive.it"> <input type="text" name="s" value="" placeholder="Ricerca..."> <i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"></div></div></div></div><div class="axjci axjci-clearfix axjci-before-header axjci-loc-header_before axjci-align-center axjci-column-1"><div id="axjci-203807-1707602256" class="axjci-container axjci-type-image axjci-hide-on-desktop axjci-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203807" data-type="image"><a itemprop="url" class="axjci-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="axjci-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/lancia-mobile.gif" alt="Sterpetti_mobile_1" /></a></div></div><header id="header" class="site-header header-style-5 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li><li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li><li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li><li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li><li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Privacy Policy</a></li><li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li></ul></nav></div></div></div></div></div></section><div class="content-wrap"><div class="container"><div class="header-inner clearfix"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://www.marsicalive.it/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png" alt="MARSICALIVE" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png" /> <span class="site-title">MARSICALIVE - MarsicaLive, news e diretta Live dalla Marsica</span> </a></p></div><nav id="menu-main" class="menu main-menu-container show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"></form></div></div></div><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li><li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li><li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li><li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li><li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li><li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="https://www.marsicalive.it">MARSICA</a></li><li id="menu-item-215846" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-215846"><a href="https://marsicalive.it/necrologi">NECROLOGIE</a></li></ul></nav></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.marsicalive.it/" itemprop="url" rel="home"> <img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png" alt="MarsicaLive" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png" /> </a></div></div></div><div class="main-wrap content-main-wrap"><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/attualita/" ><span itemprop='name'>Attualità</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Noleggio auto, una lenta ripresa che fa ben sperare</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.marsicalive.it/noleggio-auto-una-lenta-ripresa-che-fa-ben-sperare/"/></li></ul></div></nav><div class="container adcontainer"><div class="axjci axjci-clearfix axjci-after-header axjci-loc-header_after axjci-align-center axjci-column-1"><div id="axjci-203797-118221137" class="axjci-container axjci-type-image axjci-hide-on-tablet-portrait axjci-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203797" data-type="image"><a itemprop="url" class="axjci-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="axjci-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/lancia-desk.gif" alt="Sterpetti_desktop_1_1300x90" /></a></div></div></div><div class="content-wrap"><div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap"><div class="bs-sksin1"><div class="bs-sksin2"><div class="bs-sksin3"><div class="bs-sksitem bs-sksiteml"><div class="axjci axjci-clearfix axjci-leftskyscraper axjci-pubadban axjci-show-desktop axjci-show-tablet-landscape axjci-loc-skyscraper_left axjci-align-left axjci-column-1 axjci-hide-on-phone axjci-hide-on-tablet-portrait"><div id="axjci-222838-345608478" class="axjci-container axjci-type-image axjci-hide-on-tablet-portrait axjci-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222838" data-type="image"><a itemprop="url" class="axjci-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="axjci-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds sx desktop" /></a></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="axjci axjci-clearfix axjci-leftskyscraper axjci-pubadban axjci-show-desktop axjci-show-tablet-landscape axjci-loc-skyscraper_right axjci-align-right axjci-column-1 axjci-hide-on-phone axjci-hide-on-tablet-portrait"><div id="axjci-222843-1622851154" class="axjci-container axjci-type-image axjci-hide-on-tablet-portrait axjci-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222843" data-type="image"><a itemprop="url" class="axjci-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="axjci-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds dx desktop" /></a></div></div></div></div></div></div></div><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-228867" class="post-228867 post type-post status-publish format-standard has-post-thumbnail category-attualita single-post-content "><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Noleggio auto, una lenta ripresa che fa ben sperare</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.marsicalive.it/author/franco-santini/" title="Sfoglia Autore Articoli" class="post-author-a post-author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/0d1a97e0ac49e956267b5cffea609485?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Franco Santini</b></span> </a> <span class="time"><time class="post-published updated" datetime="2020-07-31T16:07:25+02:00">Il <b>31 Luglio, 2020</b></time></span></div></div><div class="single-featured"></div></div><div class="post-share single-post-share top-share clearfix style-9"><div class="post-share-btn-group"></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Fnoleggio-auto-una-lenta-ripresa-che-fa-ben-sperare%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Noleggio+auto%2C+una+lenta+ripresa+che+fa+ben+sperare&url=https%3A%2F%2Fwww.marsicalive.it%2Fnoleggio-auto-una-lenta-ripresa-che-fa-ben-sperare%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Noleggio+auto%2C+una+lenta+ripresa+che+fa+ben+sperare %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Fnoleggio-auto-una-lenta-ripresa-che-fa-ben-sperare%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p><img class="aligncenter size-full wp-image-228872" src="https://www.marsicalive.it/wp-content/uploads/2020/07/noleggio-auto.jpg" alt="" width="1024" height="682" srcset="https://www.marsicalive.it/wp-content/uploads/2020/07/noleggio-auto.jpg 1024w, https://www.marsicalive.it/wp-content/uploads/2020/07/noleggio-auto-260x173.jpg 260w, https://www.marsicalive.it/wp-content/uploads/2020/07/noleggio-auto-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />Il <strong>noleggio auto</strong> ha fatto registrare una crescita portentosa prima del <strong>Covid-19</strong>, tanto da essere considerato una delle principali forze trainanti e dinamiche dell&#8217;intero settore automotive.</p><div class="axjci axjci-clearfix axjci-post-inline axjci-float-center axjci-align-center axjci-column-1 axjci-hide-on-tablet-landscape axjci-hide-on-desktop"><div id="axjci-203776-366283902" class="axjci-container axjci-type-code axjci-hide-on-desktop axjci-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="axjci-203776-366283902-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('axjci-203776-366283902');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('axjci-203776-366283902-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('axjci-203776-366283902-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="axjci axjci-clearfix axjci-post-inline axjci-float-center axjci-align-center axjci-column-1 axjci-hide-on-phone axjci-hide-on-tablet-portrait"><div id="axjci-203777-294911179" class="axjci-container axjci-type-code axjci-hide-on-tablet-portrait axjci-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="axjci-203777-294911179-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('axjci-203777-294911179');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('axjci-203777-294911179-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('axjci-203777-294911179-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Questa crescita è stata frenata dall&#8217;epidemia del Coronavirus, che ha colpito indistintamente tutti i settori economici nazionali ed internazionali.</p><p>L&#8217;<strong>Aniasa</strong> ha stilato un rapporto completo, mettendo a confronto i dati del 2019 e quelli del 2020.</p><p>Prima del lockdown il settore aveva prodotto oltre 7 miliardi di fatturato, con una flotta complessiva di 1,2 milioni di veicoli e ben 517.000 immatricolazioni.</p><p>Nel 2019 si sono registrati numeri importanti in termini di crescita nel <strong>noleggio a breve termine</strong>. Nello specifico la domanda si è spostata verso noleggi più lunghi.</p><p>Nel <strong>noleggio a lungo termine</strong> c&#8217;è stato invece un vero e proprio boom, facendo registrare un incremento della flotta di quasi 13 punti percentuali rispetto al 2018.</p><p>Questa formula ha avuto un successo tale poiché, oltre alle società ed alle aziende, è risultata estremamente vantaggiosa anche per professionisti dotati di partita IVA e privati.</p><p>I primi hanno la possibilità di accedere ad importanti detrazioni fiscali, ottenendo evidenti benefici in termini economici. I secondi possono cambiare le vetture alla fine di ogni contratto, liberandosi delle incombenze legate ai vari pagamenti (bollo, assicurazione, manutenzione) ed eliminando il rischio di svalutazione ed immobilizzazione dei capitali.</p><p>In tale ottica diverse <strong>aziende di noleggio</strong> si sono adeguate alle necessità ed alle esigenze dei vari clienti. Sul <strong><a href="https://www.rent4you.it/noleggio-lungo-termine-senza-anticipo">sito Rent4you </a></strong>ad esempio sono disponibili offerte personalizzate per aziende, professionisti e privati, che hanno a disposizione un parco auto molto variegato per scegliere il mezzo più indicato ai loro bisogni.</p><p>Ritornando al report stilato da Aniasa, il NLT nel 2019 ha fatto registrare un aumento del 13% rispetto al 2018.</p><p>Da sottolineare la tendenza a contratti più brevi, anche di pochi mesi. Le aziende hanno così a disposizione una flotta auto efficiente e tecnologicamente avanzata, mentre i privati possono togliersi lo sfizio di guidare modelli differenti.</p><p>Paragonando i numeri del 2019 con quelli del 2020, le differenze sono evidenti. Nei mesi di marzo, aprile e maggio del 2020, c&#8217;è stato un calo del fatturato nel settore del <strong>RAC </strong>(rent a car) pari al 69,5% rispetto allo stesso periodo del 2019. I noleggi sono calati dell&#8217;81,8% e le immatricolazioni del 98%.</p><p>Nonostante ciò gli operatori del settore sono fiduciosi, sia perché si registra già una timida ripresa, sia perché questo specifico mercato ha dimostrato di essere un vero pilastro del settore automotive.</p><p>Proprio dai numeri del 2019 bisogna ripartire, guardando al futuro con rinnovata speranza e fiducia.</p><p>Per favorire il rilancio del settore, Aniasa chiede misure ad hoc come: voucher vacanza per i servizi turistici, ripristino del Super ammortamento, riallineamento della fiscalità con gli altri paesi ed estensione dell&#8217;ecobonus alle auto meno inquinanti.</p><div class="axjci axjci-clearfix axjci-post-bottom axjci-float-center axjci-align-center axjci-column-1"><div id="axjci-203777-1048499621" class="axjci-container axjci-type-code axjci-hide-on-tablet-portrait axjci-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="axjci-203777-1048499621-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('axjci-203777-1048499621');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('axjci-203777-1048499621-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('axjci-203777-1048499621-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></article><div class="axjci axjci-clearfix axjci-post-before-author axjci-pubadban axjci-show-tablet-portrait axjci-show-phone axjci-loc-post_before_author_box axjci-align-center axjci-column-1 axjci-hide-on-tablet-landscape axjci-hide-on-desktop"><div id="axjci-213365-1667961183" class="axjci-container axjci-type-image axjci-hide-on-desktop axjci-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="213365" data-type="image"><a itemprop="url" class="axjci-link" href="http://ristorantehappywok.it/" target="_blank" ><img class="axjci-image" src="https://www.marsicalive.it/wp-content/uploads/2020/02/banner-happy-wok-480x360-1.jpg" alt="Ex Coop mobile 300&#215;250 (ora Happy Wok)" /></a></div></div></div><div class="post-related"><div class="section-heading sh-t2 sh-s3 "> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"><div class="post-228816 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div> <a title="Sport e solidarietà, concluso il primo torneo di calcetto femminile Avis Luco dei Marsi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/07/finale-torneo-avis-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/07/finale-torneo-avis-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/sport-e-solidarieta-concluso-il-primo-torneo-di-calcetto-femminile-avis-luco-dei-marsi/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/sport-e-solidarieta-concluso-il-primo-torneo-di-calcetto-femminile-avis-luco-dei-marsi/" title="Sport e solidarietà, concluso il primo torneo di calcetto femminile Avis Luco dei Marsi"> <span class="post-title"> Sport e solidarietà, concluso il primo torneo di calcetto femminile Avis Luco dei&hellip; </span> </a></p></div></div ><div class="post-228829 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div> <a title="Che cosa è la MOC? Effettua il tuo screening gratuito al centro di fisioterapia Santa Lucia di Ortucchio" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2019/06/osteoporosi-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2019/06/osteoporosi-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/che-cosa-e-la-moc-effettua-il-tuo-screening-gratuito-al-centro-di-fisioterapia-santa-lucia-di-ortucchio/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/che-cosa-e-la-moc-effettua-il-tuo-screening-gratuito-al-centro-di-fisioterapia-santa-lucia-di-ortucchio/" title="Che cosa è la MOC? Effettua il tuo screening gratuito al centro di fisioterapia Santa Lucia di Ortucchio"> <span class="post-title"> Che cosa è la MOC? Effettua il tuo screening gratuito al centro di fisioterapia Santa&hellip; </span> </a></p></div></div ><div class="post-228707 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-638"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div> <a title="Sapori di mare ad alta quota: l&#8217;insalata di polipo della pescheria Oceania, l&#8217;ideale per un pasto estivo" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/07/oceania-pescheria-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/07/oceania-pescheria-279x220.jpeg" class="img-holder" href="https://www.marsicalive.it/sapori-di-mare-ad-alta-quota-linsalata-di-polipo-della-pescheria-oceania-lideale-per-un-pasto-estivo/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/sapori-di-mare-ad-alta-quota-linsalata-di-polipo-della-pescheria-oceania-lideale-per-un-pasto-estivo/" title="Sapori di mare ad alta quota: l&#8217;insalata di polipo della pescheria Oceania, l&#8217;ideale per un pasto estivo"> <span class="post-title"> Sapori di mare ad alta quota: l&#8217;insalata di polipo della pescheria Oceania,&hellip; </span> </a></p></div></div ><div class="post-228734 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div> <a title="Fiume Imele, Poggiogalle e Di Marco Testa: il sindaco emetta subito un’ordinanza" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/07/imele-tagliacozzo-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/07/imele-tagliacozzo-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/fiume-imele-poggiogalle-e-di-marco-testa-il-sindaco-emetta-subito-unordinanza/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/fiume-imele-poggiogalle-e-di-marco-testa-il-sindaco-emetta-subito-unordinanza/" title="Fiume Imele, Poggiogalle e Di Marco Testa: il sindaco emetta subito un’ordinanza"> <span class="post-title"> Fiume Imele, Poggiogalle e Di Marco Testa: il sindaco emetta subito un’ordinanza </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_628760146 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":"4","post__not_in":[228867],"ignore_sticky_posts":1,"category__in":[172],"remove_duplicates_ids":"228867","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"228867","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f62d513"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="628760146" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="628760146" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="axjci axjci-clearfix axjci-after-related axjci-loc-post_after_related axjci-align-center axjci-column-1"><div id="axjci-203818-736696724" class="axjci-container axjci-type-image axjci-hide-on-desktop axjci-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203818" data-type="image"><a itemprop="url" class="axjci-link" href="https://www.marsicalive.it/Select_Car" target="_blank" ><img class="axjci-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/09-0520-lr-dss-vfg-320x260-mhev-5ecba3041ce9f224141144.gif" alt="Select Car mobile 336&#215;280" /></a></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-thumbnail-listing-2-2" class=" h-ni w-t extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s3 main-term-638"> <a href="https://www.marsicalive.it/category/sponsor/" class="main-link"> <span class="h-text main-term-638"> MARSICALIVE CONSIGLIA </span> </a></p><div class="bs-pagination-wrapper main-term-638 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 "><div class="post-228829 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div> <a title="Che cosa è la MOC? Effettua il tuo screening gratuito al centro di fisioterapia Santa Lucia di Ortucchio" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2019/06/osteoporosi-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2019/06/osteoporosi-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/che-cosa-e-la-moc-effettua-il-tuo-screening-gratuito-al-centro-di-fisioterapia-santa-lucia-di-ortucchio/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/che-cosa-e-la-moc-effettua-il-tuo-screening-gratuito-al-centro-di-fisioterapia-santa-lucia-di-ortucchio/" title="Che cosa è la MOC? Effettua il tuo screening gratuito al centro di fisioterapia Santa Lucia di Ortucchio"> <span class="post-title"> Che cosa è la MOC? Effettua il tuo screening gratuito&hellip; </span> </a></p></div></div ><div class="post-228707 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-638"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div> <a title="Sapori di mare ad alta quota: l&#8217;insalata di polipo della pescheria Oceania, l&#8217;ideale per un pasto estivo" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/07/oceania-pescheria-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/07/oceania-pescheria-279x220.jpeg" class="img-holder" href="https://www.marsicalive.it/sapori-di-mare-ad-alta-quota-linsalata-di-polipo-della-pescheria-oceania-lideale-per-un-pasto-estivo/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/sapori-di-mare-ad-alta-quota-linsalata-di-polipo-della-pescheria-oceania-lideale-per-un-pasto-estivo/" title="Sapori di mare ad alta quota: l&#8217;insalata di polipo della pescheria Oceania, l&#8217;ideale per un pasto estivo"> <span class="post-title"> Sapori di mare ad alta quota: l&#8217;insalata di&hellip; </span> </a></p></div></div ><div class="post-228753 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Clinica Di Lorenzo eccellenza dell&#8217;ortopedia, Ranalletta: in un anno 2.450 interventi e 250 protesi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/07/Ranalletta-Clinica-di-Lorenzo-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/07/Ranalletta-Clinica-di-Lorenzo-279x220.jpeg" class="img-holder" href="https://www.marsicalive.it/clinica-di-lorenzo-eccellenza-dellortopedia-ranalletta-in-un-anno-2-450-interventi-e-250-protesi/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/clinica-di-lorenzo-eccellenza-dellortopedia-ranalletta-in-un-anno-2-450-interventi-e-250-protesi/" title="Clinica Di Lorenzo eccellenza dell&#8217;ortopedia, Ranalletta: in un anno 2.450 interventi e 250 protesi"> <span class="post-title"> Clinica Di Lorenzo eccellenza dell&#8217;ortopedia,&hellip; </span> </a></p></div></div ><div class="post-228416 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-638"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div> <a title="Tutti pazzi per il kebab della Rustichella: origini del piatto orientale tanto amato dai marsicani" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/07/087fc970-ad8a-40ae-b3ad-c6fdf91ad289-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/07/087fc970-ad8a-40ae-b3ad-c6fdf91ad289-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/tutti-pazzi-per-il-kebab-della-rustichella-origini-del-piatto-orientale-tanto-amato-dai-marsicani/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/tutti-pazzi-per-il-kebab-della-rustichella-origini-del-piatto-orientale-tanto-amato-dai-marsicani/" title="Tutti pazzi per il kebab della Rustichella: origini del piatto orientale tanto amato dai marsicani"> <span class="post-title"> Tutti pazzi per il kebab della Rustichella: origini del&hellip; </span> </a></p></div></div ><div class="post-228557 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="La Cantina del Fucino omaggia i Cunicoli di Claudio con un&#8217;esclusiva linea di vini" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/07/inCollage_20200729_151643451-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/07/inCollage_20200729_151643451-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/la-cantina-del-fucino-omaggia-i-cunicoli-di-claudio-con-unesclusiva-linea-di-vini/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/la-cantina-del-fucino-omaggia-i-cunicoli-di-claudio-con-unesclusiva-linea-di-vini/" title="La Cantina del Fucino omaggia i Cunicoli di Claudio con un&#8217;esclusiva linea di vini"> <span class="post-title"> La Cantina del Fucino omaggia i Cunicoli di Claudio con&hellip; </span> </a></p></div></div ><div class="post-228678 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Psicoterapia, la storia di Umberto Caraccia: dagli studi analitici al 1° ambulatorio in Italia di medicina narrativa" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/02/umberto-caraccia-e1596017443975-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/02/umberto-caraccia-e1596017443975-279x220.jpeg" class="img-holder" href="https://www.marsicalive.it/psicoterapia-la-storia-di-umberto-caraccia-dagli-studi-analitici-al-1-ambulatorio-in-italia-di-medicina-narrativa/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/psicoterapia-la-storia-di-umberto-caraccia-dagli-studi-analitici-al-1-ambulatorio-in-italia-di-medicina-narrativa/" title="Psicoterapia, la storia di Umberto Caraccia: dagli studi analitici al 1° ambulatorio in Italia di medicina narrativa"> <span class="post-title"> Psicoterapia, la storia di Umberto Caraccia: dagli&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-638 clearfix"> <script>var bs_ajax_paginate_1918978330 = '{"query":{"category":"638","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"modified","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"1","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"638","columns":"2","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f9449cb","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1918978330" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1918978330" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div id="axjci-7" class=" h-ni w-nt extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_axjci"><div class="axjci axjci-clearfix axjci-align-center axjci-column-1"><div id="axjci-203791-261804010" class="axjci-container axjci-type-image axjci-hide-on-desktop axjci-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203791" data-type="image"><a itemprop="url" class="axjci-link" href="https://www.marsicalive.it/McDonalds" target="_blank" ><img class="axjci-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/ORIZZONTALEAZ-1.jpg" alt="McDonalds_mobile_336x250" /></a></div></div></div><div id="bs-thumbnail-listing-2-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s3 main-term-1"> <a href="https://www.marsicalive.it/category/live/" class="main-link"> <span class="h-text main-term-1"> NOTIZIE DI OGGI </span> </a></p><div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 "><div class="post-228888 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div> <a title="A25: tir si ribalta perdendo il carico di legna. Chiuso tratta Avezzano-Magliano per liberare la strada" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-31-at-14.15.45-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-31-at-14.15.45-279x220.jpeg" class="img-holder" href="https://www.marsicalive.it/a25-tir-si-ribalta-perdendo-il-carico-di-legna-chiuso-tratta-avezzano-magliano-per-liberare-la-strada/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/a25-tir-si-ribalta-perdendo-il-carico-di-legna-chiuso-tratta-avezzano-magliano-per-liberare-la-strada/" title="A25: tir si ribalta perdendo il carico di legna. Chiuso tratta Avezzano-Magliano per liberare la strada"> <span class="post-title"> A25: tir si ribalta perdendo il carico di legna. Chiuso&hellip; </span> </a></p></div></div ><div class="post-228884 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Dehors bar di Pescina, si conclude l&#8217;iter giudiziario: assolto marsicano" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2018/10/Tribunale_di_Avezzano_7_novembre_2015-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/10/Tribunale_di_Avezzano_7_novembre_2015-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/dehors-bar-di-pescina-si-conclude-liter-giudiziario-assolto-marsicano/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/dehors-bar-di-pescina-si-conclude-liter-giudiziario-assolto-marsicano/" title="Dehors bar di Pescina, si conclude l&#8217;iter giudiziario: assolto marsicano"> <span class="post-title"> Dehors bar di Pescina, si conclude l&#8217;iter&hellip; </span> </a></p></div></div ><div class="post-228863 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="La fibra ottica ultra veloce sbarca a Cocullo, il sindaco: salto in avanti per futuro dei piccoli borghi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/07/fibra_ottica-420x252-1-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/07/fibra_ottica-420x252-1-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/la-fibra-ottica-ultra-veloce-sbarca-a-cocullo-il-sindaco-salto-in-avanti-per-futuro-dei-piccoli-borghi/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/la-fibra-ottica-ultra-veloce-sbarca-a-cocullo-il-sindaco-salto-in-avanti-per-futuro-dei-piccoli-borghi/" title="La fibra ottica ultra veloce sbarca a Cocullo, il sindaco: salto in avanti per futuro dei piccoli borghi"> <span class="post-title"> La fibra ottica ultra veloce sbarca a Cocullo, il&hellip; </span> </a></p></div></div ><div class="post-228861 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-614"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-614"><a href="https://www.marsicalive.it/category/laquila/">L&#039;AQUILA</a></span></div> <a title="Migranti in Abruzzo, fatti 50 tamponi e 150 test sierologici: tutti negativi al Covid" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2018/07/migranti.jpg);" class="img-holder" href="https://www.marsicalive.it/migranti-in-abruzzo-fatti-50-tamponi-e-150-test-sierologici-tutti-negativi-al-covid/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/migranti-in-abruzzo-fatti-50-tamponi-e-150-test-sierologici-tutti-negativi-al-covid/" title="Migranti in Abruzzo, fatti 50 tamponi e 150 test sierologici: tutti negativi al Covid"> <span class="post-title"> Migranti in Abruzzo, fatti 50 tamponi e 150 test&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix"> <script>var bs_ajax_paginate_850788739 = '{"query":{"category":"1,3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"228867,228816,228829,228707,228734","query-main-term":"1","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9e6b4ca","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="850788739" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="850788739" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 7.432</span></div></div></div><div id="axjci-8" class=" h-ni w-nt primary-sidebar-widget widget widget_axjci"><div class="axjci axjci-clearfix axjci-align-center axjci-column-1"><div id="axjci-203776-112143895" class="axjci-container axjci-type-code axjci-hide-on-desktop axjci-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="axjci-203776-112143895-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('axjci-203776-112143895');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('axjci-203776-112143895-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('axjci-203776-112143895-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside></div></div></div></main></div><div class="more-stories right more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1D;"><div class="more-stories-title"> Altre Notizie <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-228723 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-614"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Tempio crematorio a Tagliacozzo, Montelisciani e Rubeo: &#8220;il progetto è irricevibile&#8221;" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2016/06/Consiglio-comunale-tagliacozzo-Vincenzo-Montelisciani-Romana-Rubeo.jpg);" class="img-holder" href="https://www.marsicalive.it/tempio-crematorio-a-tagliacozzo-montelisciani-e-rubeo-il-progetto-e-irricevibile/"></a></div><p class="title"> <a href="https://www.marsicalive.it/tempio-crematorio-a-tagliacozzo-montelisciani-e-rubeo-il-progetto-e-irricevibile/" class="post-url post-title"> Tempio crematorio a Tagliacozzo, Montelisciani e Rubeo:&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-07-29T17:37:40+02:00">29 Luglio, 2020</time></span></div></div></div ><div class="post-228416 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-638"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Tutti pazzi per il kebab della Rustichella: origini del piatto orientale tanto amato dai marsicani" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/07/087fc970-ad8a-40ae-b3ad-c6fdf91ad289-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/07/087fc970-ad8a-40ae-b3ad-c6fdf91ad289-210x136.jpg" class="img-holder" href="https://www.marsicalive.it/tutti-pazzi-per-il-kebab-della-rustichella-origini-del-piatto-orientale-tanto-amato-dai-marsicani/"></a></div><p class="title"> <a href="https://www.marsicalive.it/tutti-pazzi-per-il-kebab-della-rustichella-origini-del-piatto-orientale-tanto-amato-dai-marsicani/" class="post-url post-title"> Tutti pazzi per il kebab della Rustichella: origini del&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-07-29T17:02:21+02:00">29 Luglio, 2020</time></span></div></div></div ><div class="post-228711 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Cucciolata salvata dal servizio veterinario della Asl cerca famiglia, aperte le adozioni" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/07/cani-asl-avezzano-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/07/cani-asl-avezzano-210x136.jpg" class="img-holder" href="https://www.marsicalive.it/cucciolata-salvata-dal-servizio-veterinario-della-asl-cerca-famiglia-aperte-le-adozioni/"></a></div><p class="title"> <a href="https://www.marsicalive.it/cucciolata-salvata-dal-servizio-veterinario-della-asl-cerca-famiglia-aperte-le-adozioni/" class="post-url post-title"> Cucciolata salvata dal servizio veterinario della Asl cerca&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-07-29T16:32:12+02:00">29 Luglio, 2020</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_61899608 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[228867],"ignore_sticky_posts":1,"category__in":[172],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"228867,228816,228829,228707,228734,228888,228884,228863,228861","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"228867,228816,228829,228707,228734,228888,228884,228863,228861","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0c0405f"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="61899608" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="61899608" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 1.668</span></div></div></div><div class="container adcontainer"><div class="axjci axjci-clearfix axjci-before-footer axjci-loc-footer_before axjci-align-center axjci-column-1"><div id="axjci-203846-1009784955" class="axjci-container axjci-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203846" data-type="image"><a itemprop="url" class="axjci-link" href="https://www.centromedilabavezzano.it/" target="_blank" ><img class="axjci-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/medila-ecografia.jpg" alt="Medilab mobile desktop 336&#215;280" /></a></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets dark-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-63" class=" h-ni w-nt extendedwopts-hide extendedwopts-desktop extendedwopts-tablet footer-widget footer-column-1 widget widget_text"><div class="textwidget"><table><tbody><tr><td style="text-align: center;"><table><tbody><tr><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4></td><td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr><tr><td style="text-align: left;"><h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4></td><td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr><tr><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4></td><td><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr></tbody></table></td><td style="text-align: center;"><table><tbody><tr><td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4></td></tr><tr><td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td style="text-align: right;"><h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4></td></tr><tr><td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td><h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4></td></tr></tbody></table></td></tr></tbody></table></div></div><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div class="bs-shortcode bs-about "><h4 class="about-title"> <img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png" alt=""></h4><div class="about-text"><p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p><p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p><p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p><p style="text-align: center;"><hr><p style="text-align: center;"><p style="text-align: center;"> Tel. +39.329.1029891</p><p style="text-align: center;"><p style="text-align: center;">Whatsapp +39.348.8039819</p><p style="text-align: center;"> <a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-3-2" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.abruzzolive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/AbruzzoLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div><div id="bs-box-3-3" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.laziolive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/LazioLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-3-5" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.pescaralive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/PescaraLive3-1-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div><div id="bs-box-3-4" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.confinelive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/ConfineLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-3-6" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="https://www.marsicalive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/MarsicaLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div><div id="bs-box-3-7" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.trendemoda.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/TrendModa3-1-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - Live Communication GROUP srl. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Website Design: <a href="">Netware TCS</a></div></div></div></div></div></footer><div class="axjci axjci-clearfix axjci-after-footer axjci-loc-footer_after axjci-align-center axjci-column-1"><div id="axjci-203864-343811547" class="axjci-container axjci-type-image axjci-hide-on-desktop axjci-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203864" data-type="image"><a itemprop="url" class="axjci-link" href="https://www.marsicalive.it/iper/" target="_blank" ><img class="axjci-image" src="https://www.marsicalive.it/wp-content/uploads/2020/03/banner-luglio-risparmio-casa.gif" alt="Risparmio Casa mobile footer" /></a></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2160722-3');</script> <div class="rh-cover noscroll " > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Login </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.marsicalive.it"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_74329_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://www.marsicalive.it/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_74329_user_login" class="input" value="" size="20" placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_74329_user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://www.marsicalive.it/login/?action=lostpassword" class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_74329_rememberme" value="forever" /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.marsicalive.it/noleggio-auto-una-lenta-ripresa-che-fa-ben-sperare/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Login</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_74329_lostpasswordform" action="https://www.marsicalive.it/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}; /* ]]> */</script>       <script type='text/javascript'>/* <![CDATA[ */ var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-5","boxed":"out-full-width"},"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Messaggi<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"}; /* ]]> */</script>        <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var wpuf_subscription = {"pack_notice":"Please Cancel Your Currently Active Pack first!"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"60","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""}; /* ]]> */</script>     <div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#ffffff;background:rgb(221,51,51);background: rgba(221,51,51,0.85);"><p>INFORMATIVA: Questo sito si avvale di cookie per finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso clicca il link. Chiudendo questo banner, scorrendo questa pagina o cliccando su un articolo acconsenti all’uso dei cookie <a style="color:#ffffff;" href="#" id="fom">http://www.marsicalive.it/?page_id=66</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(221,51,51,0.9);"><p> Questo sito o strumenti terzi si avvalgono di cookie per finalità illustrate nella cookie policy ( http://www.marsicalive.it/?page_id=66 ). Se vuoi saperne di più o negare il consenso consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo in altra maniera, acconsenti all’uso dei cookie</p><p><a style="color:#ffffff;" href="#" id="pea_close">Accetto</a></p></div></div>  <script src="https://www.marsicalive.it/wp-content/cache/min/1/645d07f043a7bf524f3c2dc08d923316.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.marsicalive.it/wp-content/cache/min/1/9ccdfa929daa9cebba19c988b4b7b1b9.css" data-minify="1" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1596208595 -->