<!DOCTYPE html>
<!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]><html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Libre Franklin:400,700,600,500","Merriweather:400","Libre Baskerville:400,700&display=swap"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script data-optimized="1" src="https://www.marsicalive.it/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js"></script> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/><title>Muore all&#8217;hospice di Pescina a 64 anni, un&#8217;amica: &#8220;Aiutateci a pagare il funerale, era un brav&#8217;uomo&#8221; &#8211; MarsicaLive</title><meta name='robots' content='max-image-preview:large' /><meta property="og:locale" content="it_it"/><meta property="og:site_name" content="MarsicaLive"/><meta property="og:url" content="https://www.marsicalive.it/muore-allhospice-di-pescina-a-64-anni-unamica-aiutateci-a-pagare-il-funerale-era-un-bravuomo/"/><meta property="og:title" content="Muore all&#8217;hospice di Pescina a 64 anni, un&#8217;amica: &#8220;Aiutateci a pagare il funerale, era un brav&#8217;uomo&#8221;"/><meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2022/03/hospice-pescina-1024x576.jpg"/><meta property="article:section" content="NEWS"/><meta property="og:description" content="&nbsp;Celano. È partito su Facebook, sulla pagina social &quot;Non sei di Celano se...&quot; un appello per raccogliere fondi per la spesa del funerale di Dumitru Cristea, a Celano conosciuto da tutti solo come &quot;Mitel&quot;.&quot;Voglio raccontavi la storia di Dumitru C"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="https://www.marsicalive.it/muore-allhospice-di-pescina-a-64-anni-unamica-aiutateci-a-pagare-il-funerale-era-un-bravuomo/"/><meta name="twitter:title" content="Muore all&#8217;hospice di Pescina a 64 anni, un&#8217;amica: &#8220;Aiutateci a pagare il funerale, era un brav&#8217;uomo&#8221;"/><meta name="twitter:description" content="&nbsp;Celano. È partito su Facebook, sulla pagina social &quot;Non sei di Celano se...&quot; un appello per raccogliere fondi per la spesa del funerale di Dumitru Cristea, a Celano conosciuto da tutti solo come &quot;Mitel&quot;.&quot;Voglio raccontavi la storia di Dumitru C"/><meta name="twitter:image" content="https://www.marsicalive.it/wp-content/uploads/2022/03/hospice-pescina-1024x576.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//cdn.nativery.com' /><link rel='dns-prefetch' href='//cmp.uniconsent.com' /><link rel='dns-prefetch' href='//edge.uniconsent.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Muore all&#8217;hospice di Pescina a 64 anni, un&#8217;amica: &#8220;Aiutateci a pagare il funerale, era un brav&#8217;uomo&#8221; Feed dei commenti" href="https://www.marsicalive.it/muore-allhospice-di-pescina-a-64-anni-unamica-aiutateci-a-pagare-il-funerale-era-un-bravuomo/feed/" /><link data-optimized="1" rel='stylesheet' id='sby_styles-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/64dffc692f226e317735fd1abe067152.css?ver=b57fd' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/62dad3801bd5876f453024f89722a532.css?ver=2e087' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='bf-slick-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/cebaad0bc4628b1e8ac72ace5eccca67.css?ver=4fe97' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='dflip-icons-style-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/ed1b951829c939b156c432a17bd0d40f.css?ver=23ae6' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='dflip-style-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/014165e6ebd408423a546aea3d4899d7.css?ver=4038e' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='pretty-photo-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/7db9f1ce24811ec943540f828c9d6fd6.css?ver=15e5d' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='bs-icons-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/05d52c9fc79ee813ecdc0b4f986814d8.css?ver=55119' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='theme-libs-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/aa181538339bbb6b90155b73b01bd1e9.css?ver=c617a' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='fontawesome-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/665d255cbf0eaedd0336ab946f4999d9.css?ver=66a87' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='publisher-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/9ed9c44522041f160367ebb39498f8dc.css?ver=a841f' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='publisher-theme-newspaper-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/5438a1aa52f957a6e8534a03df2b3a73.css?ver=79c58' type='text/css' media='all' /> <script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script> <![endif]-->
<!--[if lt IE 9]> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://www.marsicalive.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marsicalive.it/wp-json/wp/v2/posts/285676" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel="canonical" href="https://www.marsicalive.it/muore-allhospice-di-pescina-a-64-anni-unamica-aiutateci-a-pagare-il-funerale-era-un-bravuomo/" /><link rel='shortlink' href='https://www.marsicalive.it/?p=285676' /><link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fmuore-allhospice-di-pescina-a-64-anni-unamica-aiutateci-a-pagare-il-funerale-era-un-bravuomo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fmuore-allhospice-di-pescina-a-64-anni-unamica-aiutateci-a-pagare-il-funerale-era-un-bravuomo%2F&#038;format=xml" /><meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /> <script type="text/javascript">var _nat = _nat || [];
  _nat.push(['id', '60240303720eb90810a29d02']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();</script><script data-cfasync="false">var dFlipLocation = "https://www.marsicalive.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "3c47996aa9aa78094110dc52791b5d0588cee217886b16e2dafe14a21fa027e2",
                    customDomain: "https://www.marsicalive.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.marsicalive.it/wp-content/uploads/2022/01/MarsicaLive-1.png"
    },
    "url": "https://www.marsicalive.it/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https://www.marsicalive.it/"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Muore all'hospice di Pescina a 64 anni, un'amica: \"Aiutateci a pagare il funerale, era un brav'uomo\"",
    "description": "&nbsp;Celano. \u00c8 partito su Facebook, sulla pagina social \"Non sei di Celano se...\" un appello per raccogliere fondi per la spesa del funerale di Dumitru Cristea, a Celano conosciuto da tutti solo come \"Mitel\".\"Voglio raccontavi la storia di Dumitru C",
    "datePublished": "2022-05-16",
    "dateModified": "2022-05-16",
    "author": {
        "@type": "Person",
        "@id": "#person-RedazioneAttualit",
        "name": "Redazione Attualit\u00e0"
    },
    "image": "https://www.marsicalive.it/wp-content/uploads/2022/03/hospice-pescina.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.marsicalive.it/muore-allhospice-di-pescina-a-64-anni-unamica-aiutateci-a-pagare-il-funerale-era-un-bravuomo/"
}</script> <link data-optimized="1" rel='stylesheet' id='7.11.0-1651955862' href='https://www.marsicalive.it/wp-content/litespeed/css/a801e744b9d82077570eef4d42edfa8f.css?ver=dfa8f' type='text/css' media='all' /><style>.site-header .site-branding .logo img {
    width: 450px;
    height: auto;
}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}
/* responsive phone */ @media(max-width: 767px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}</style><style type="text/css" id="wp-custom-css">.listing-item-classic-2 .featured a {
min-height: 440px;
}

.post-author-name b {
	font-weight: 700!important;
  color: #ba141a!important;
	font-size: 14px
}

.sigle-post-content .entry-content a {
	color: #ba141a!important;
}

@media only screen and (max-width: 768px) {
.post-related .listing-item {
    width: 100%!important;
	padding: 0px!important;
    float: left;
}
	.post-related .post-title {
		font-size: 17px
	}
}

.blink span i {
  animation: blinker 1.0s cubic-bezier(.5, 0, 1, 1) infinite alternate;  
	color: red;
}
@keyframes blinker {  
  from { opacity: 1; }
  to { opacity: 0; }
}

.bs-irp-heading {
	display: none;
}

.wso p {
	text-align: left;
}

.bs-irp .title {
	font-size: 16px;
}

.blink {
	display: none;
}

aside .bf-icon img {
	border-radius: 50px;
	border: 2px solid white;
}

aside #bs-thumbnail-listing-2-3 .featured-type-featured-image {
	display: none;
}

aside #bs-thumbnail-listing-2-3 .bs-pagination {
	display: none;
}
aside #bs-thumbnail-listing-2-3 {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #bs-thumbnail-listing-2-3 .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}

aside #primo .featured-type-featured-image {
	display: none;
}

aside #primo .bs-pagination {
	display: none;
}
aside #primo {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #primo .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}

aside #primo:before {
	content: "BLOG D'AUTORE";
	position: relative;
	top: -25px;
	left: 25%;
	background-color: red;
	color: white;
	padding: 10px 20px;
	border-radius: 50px 0;
}

aside #primo {
	padding: 15px;
}

aside #primo .post-author {
	font-weight: 700;
}

aside #primo .post-author:before {
	content: "di ";
	text-transform: lowercase;
	font-weight: 400;
}

aside #primo .post-author {
	font-weight: 700;
}

aside #primo .time {
	display: none;
}


aside #altro .featured-type-featured-image {
	display: none;
}

aside #altro .bs-pagination {
	display: none;
}
aside #altro {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #altro .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}


aside #altro {
	padding: 15px;
}

aside #altro .post-author {
	font-weight: 700;
}

aside #altro .post-author:before {
	content: "di ";
	text-transform: lowercase;
	font-weight: 400;
}

aside #altro .post-author {
	font-weight: 700;
}

aside #altro .time {
	display: none;
}


.back-top {
	display: none;
}

#ads1 {
	min-height: 90px;
}

.telegram-button{
    position: relative;
    display: inline-block;
    vertical-align: top;
    box-sizing: border-box;
    
    cursor: pointer;
    background-color: #0088cc;
    border-radius: 3px;
    padding: 10px 15px;
    font-weight: bold;
    color: #FFF;
    text-decoration: none;
}

.telegram-button:hover{
    background-color: #007dbb;
		color: white!important;
}

.telegram-button:active{
    background-color: #026698;
}

.telegram-button i{
    display: inline-block;
    height: 12px;
    width: 14px;
    vertical-align: middle;
    margin-right: 2px;
    
    background: url('https://telegram.org/img/oauth/tg_button_small.png') no-repeat;
    background-size: contain;
}

.telegram-button span{
    display: inline-block;
    vertical-align: middle;
}
@media only screen and (max-width: 768px) {
.listing-item-grid-1 .post-summary {
	display: none;
}

.listing-item-blog-5 .post-summary {
	display: none;
}
	only screen and (max-width: 400px)
	.listing-item-classic .title {
		line-height: 38px!important;
	}
}</style><meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-285676 single-format-standard bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right boxed active-sticky-sidebar main-menu-full-width single-prim-cat-3 single-cat-3  wpb-js-composer js-comp-ver-6.8.0 vc_responsive bs-ll-d" dir="ltr">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner">
<span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="site-description">News in tempo reale</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://www.marsicalive.it">
<input type="text" name="s" value=""
placeholder="Ricerca...">
<i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"><p></p></div></div></div></div><div class="nqgbfvjro nqgbfvjro-before-header nqgbfvjro-loc-header_before nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"><div id="nqgbfvjro-203807-176293436" class="nqgbfvjro-container nqgbfvjro-type-image  nqgbfvjro-hide-on-desktop nqgbfvjro-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203807" data-type="image"><a itemprop="url" class="nqgbfvjro-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="480" height="107" class="nqgbfvjro-image" data-src="https://www.marsicalive.it/wp-content/uploads/2022/04/Sterpetti-Mobile-1.gif" alt="Sterpetti_mobile_1" /></a></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo">
<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2022/01/MarsicaLive-1.png"
alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  /><span class="site-title">MarsicaLive - MarsicaLive, news e diretta Live dalla Marsica</span>
</a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">CREDITS</a></li><li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">TERRITORIO</a></li><li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">CONTATTI</a></li><li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">PUBBLICITÀ</a></li><li id="menu-item-277439" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-277439"><a href="https://necrologi.abruzzolive.it">NECROLOGI</a></li><li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">PRIVACY POLICY</a></li></ul><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it">
<input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off">
<input type="submit" class="search-submit" value="Ricerca"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo">
<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="963" height="150" data-src="https://www.marsicalive.it/wp-content/uploads/2022/01/MarsicaLive-1-1.png"
alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/01/MarsicaLive-2.png"  />				</a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/news/" ><span itemprop="name">NEWS</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Muore all&#8217;hospice di Pescina a 64 anni, un&#8217;amica: &#8220;Aiutateci a pagare il funerale, era un brav&#8217;uomo&#8221;</span><meta itemprop="item" content="https://www.marsicalive.it/muore-allhospice-di-pescina-a-64-anni-unamica-aiutateci-a-pagare-il-funerale-era-un-bravuomo/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="nqgbfvjro nqgbfvjro-after-header nqgbfvjro-loc-header_after nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"><div id="nqgbfvjro-285637-2049290004" class="nqgbfvjro-container nqgbfvjro-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="285637" data-type="image"><a itemprop="url" class="nqgbfvjro-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="1300" height="211" class="nqgbfvjro-image" data-src="https://www.marsicalive.it/wp-content/uploads/2022/05/Sterpetti-desk-50-per-cento-22mag.gif" alt="Sterpetti desktop 2" /></a></div></div></div><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-285676" class="post-285676 post type-post status-publish format-standard has-post-thumbnail  category-news single-post-content "><div class="post-header post-tp-1-header"><h1 class="single-post-title">
<span class="post-title" itemprop="headline">Muore all&#8217;hospice di Pescina a 64 anni, un&#8217;amica: &#8220;Aiutateci a pagare il funerale, era un brav&#8217;uomo&#8221;</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div><div class="post-meta single-post-meta">
<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a post-author-avatar">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" alt='' data-src='https://secure.gravatar.com/avatar/6d49b675255766f27ef5cb89375bf4fb?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Redazione Attualità</b></span>		</a>
<span class="time"><time class="post-published updated"
datetime="2022-05-16T20:37:46+02:00">Il <b>16 Maggio, 2022</b></time></span>
<span class="views post-meta-views rank-2000" data-bpv-post="285676"><i class="bf-icon  bsfi-fire-3"></i> 3.435</span></div></div><div class="single-featured"></div></div><div class="entry-content clearfix single-post-content"><p>&nbsp;</p><div class="nqgbfvjro nqgbfvjro-post-inline nqgbfvjro-float-center nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"></div><p><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="aligncenter size-full wp-image-285677" data-src="https://www.marsicalive.it/wp-content/uploads/2022/05/raccolta-fondi-cristea.jpg" alt="" width="320" height="180" data-srcset="https://www.marsicalive.it/wp-content/uploads/2022/05/raccolta-fondi-cristea.jpg 320w, https://www.marsicalive.it/wp-content/uploads/2022/05/raccolta-fondi-cristea-260x146.jpg 260w" data-sizes="(max-width: 320px) 100vw, 320px" /></p><p>Celano. È partito su Facebook, sulla pagina social &#8220;Non sei di Celano se&#8230;&#8221; un appello per raccogliere fondi per la spesa del funerale di Dumitru Cristea, a Celano conosciuto da tutti solo come &#8220;Mitel&#8221;.</p><div class="bs-irp center bs-irp-thumbnail-1-full"><div class="bs-irp-heading">
<span class="h-text heading-typo">Related Posts</span></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-2"><div class="post-285691 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Ruba una auto e viene smascherato dalle telecamere della Polizia Locale Marsica" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/05/POLIZIA-LOCALE-MARSICA-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/05/POLIZIA-LOCALE-MARSICA-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/ruba-una-auto-e-viene-smascherato-dalle-telecamere-della-polizia-locale-marsica/"></a></div><p class="title">		<a href="https://www.marsicalive.it/ruba-una-auto-e-viene-smascherato-dalle-telecamere-della-polizia-locale-marsica/" class="post-url post-title">
Ruba una auto e viene smascherato dalle telecamere della&hellip;		</a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2022-05-16T21:37:36+02:00">4 minuti fa</time></span></div></div></div ></div></div></div><div dir="auto">&#8220;Voglio raccontavi la storia di Dumitru Cristea, conosciuto da tutti come Mitel&#8221;, ha scritto su Facebook un&#8217;amica di famiglia, connazionale di Cristea, morto a 64 anni, all&#8217;hospice di Pescina, dopo una malattia.</div><div dir="auto"></div><div dir="auto">&#8220;Mitel è arrivato in Italia dalla Romania nei primi anni 2000, come molti altri in cerca di una vita migliore, in balia della fortuna. La vita purtroppo lo ha messo di fronte a molti ostacoli, il più grande di tutti il fatto che i suoi figli e sua moglie,rimasti in Romania, pian piano hanno cominciato a voltargli le spalle, ritrovandosi poi solo di fronte ad una feroce malattia che lo ha tragicamente debellato. Mitel si è spento ieri presso Hospice di Pescina all&#8217;età di 64 anni, dopo mesi di atroce sofferenza&#8230; Al suo fianco c&#8217;era solo (Zînica), sua nipote che lo ha accompagnato in questo calvario. È proprio lei a chiedere ora disperatamente aiuto. Essendo entrambi indigenti non ha mezzi per seppellirlo e fa appello al grande cuore della nostra comunità celanese: chiunque vuole e può, anche nel piccolo, contribuire ed aiutare (Zînica) a raccogliere una modica somma per pagare i funerali e concedere un posto sereno a Mitel, almeno nell&#8217;aldilà, può recarsi all&#8217;impresa funebre Marcanio e lasciare una piccola donazione, saranno loro a definirne i dettagli in loco. Ringraziamo tutti di cuore e speriamo che questo messaggio arrivi lì dove deve arrivare, perché ancora crediamo nei valori e nell&#8217;umanità&#8221;.</div><p>&nbsp;</p><p>Mitel a Celano lo conoscevano in tanti, era un brav&#8217;uomo, aveva lavorato per diversi anni come operaio in una ditta sulla Tiburtina, a Celano. I funerali si svolgeranno domani, martedì 17 maggio, alle 16.30 alla parrocchia del Sacro Cuore a Celano.</p><p>Chiunque volesse contribuire con una donazione per pagare le spese del servizio funebre, può rivolgersi all&#8217;agenzia funebre Marcanio di Celano.</p><div class="nqgbfvjro nqgbfvjro-post-bottom nqgbfvjro-float-center nqgbfvjro-align-center nqgbfvjro-column-1 nqgbfvjro-hide-on-tablet-landscape nqgbfvjro-hide-on-desktop nqgbfvjro-clearfix no-bg-box-model"><div id="nqgbfvjro-277097-1699660078" class="nqgbfvjro-container nqgbfvjro-type-custom_code  nqgbfvjro-hide-on-desktop nqgbfvjro-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="277097" data-type="custom_code"><p style="text-align:center;">
<a class="telegram-button" href="https://t.me/MarsicaLive" target="_blank"><i></i><span style="color:white!important;">Iscriviti a Telegram di MarsicaLive</span><br>
</a></p></div></div></div></article><div class="nqgbfvjro nqgbfvjro-post-before-author nqgbfvjro-loc-post_before_author_box nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"><div id="nqgbfvjro-284325-1049048024" class="nqgbfvjro-container nqgbfvjro-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="284325" data-type="custom_code"><div id="nat_60240303720eb90810a29d02"></div></div></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="nqgbfvjro-10" class=" h-ni w-nt primary-sidebar-widget widget widget_nqgbfvjro"><div class="nqgbfvjro  nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"></div></div><div id="nqgbfvjro-11" class=" h-ni w-nt primary-sidebar-widget widget widget_nqgbfvjro"><div class="nqgbfvjro  nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"><div id="nqgbfvjro-241635-888850282" class="nqgbfvjro-container nqgbfvjro-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="241635" data-type="image"><a itemprop="url" class="nqgbfvjro-link" href="https://myzona.it/" target="_blank" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="480" height="347" class="nqgbfvjro-image" data-src="https://www.marsicalive.it/wp-content/uploads/2022/01/banner-myzona-lancio-con-CTA-1.png" alt="MyZona Home" /></a></div></div></div></aside></div></div></div></main></div><div class="more-stories right more-stories-thumbnail-1"
data-scroll-top="450"
data-close-settings="1D;"><div class="more-stories-title">
Altre Notizie
<a href="#" class="more-stories-close">
<i class="fa fa-close"></i>
</a></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-285607 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-614"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Banca Fucino: utile 2021 sale a 4,1 milioni, aumento raccolta e impieghi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/11/MRS_0748-Modifica-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/11/MRS_0748-Modifica-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/banca-fucino-utile-2021-sale-a-41-milioni-aumento-raccolta-e-impieghi/"></a></div><p class="title">		<a href="https://www.marsicalive.it/banca-fucino-utile-2021-sale-a-41-milioni-aumento-raccolta-e-impieghi/" class="post-url post-title">
Banca Fucino: utile 2021 sale a 4,1 milioni, aumento&hellip;		</a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2022-05-16T19:43:21+02:00">2 ore fa</time></span></div></div></div ><div class="post-285644 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-614"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Riccardo Savella confermato nel consiglio nazionale Federmoda Italia" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/05/Riccardo-Savella-2022-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/05/Riccardo-Savella-2022-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/riccardo-savella-confermato-nel-consiglio-nazionale-federmoda-italia/"></a></div><p class="title">		<a href="https://www.marsicalive.it/riccardo-savella-confermato-nel-consiglio-nazionale-federmoda-italia/" class="post-url post-title">
Riccardo Savella confermato nel consiglio nazionale&hellip;		</a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2022-05-16T15:38:02+02:00">6 ore fa</time></span></div></div></div ><div class="post-285631 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-614"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Turismo post covid, anche Magliano de&#8217; Marsi scalda i motori per l&#8217;estate 2022" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/05/copertina-magliano-turismo-post-covid-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/05/copertina-magliano-turismo-post-covid-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/turismo-post-covid-anche-magliano-de-marsi-scalda-i-motori-per-lestate-2022/"></a></div><p class="title">		<a href="https://www.marsicalive.it/turismo-post-covid-anche-magliano-de-marsi-scalda-i-motori-per-lestate-2022/" class="post-url post-title">
Turismo post covid, anche Magliano de&#8217; Marsi scalda i&hellip;		</a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2022-05-16T13:30:20+02:00">8 ore fa</time></span></div></div></div ></div></div></div><div class='bs-injection bs-injection-before_footer bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-10245 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab"><p class="section-heading sh-t3 sh-s7 main-term-172">
<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
<span class="h-text main-term-172">
Articoli più letti							</span>
</a></p><style>.bscb-10245 .section-heading.sh-t3 a.active,.bscb-10245.bscb-10245 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-10245 .section-heading.sh-t3 > .h-text{color:#dd3333}.bscb-10245 .section-heading.sh-t3 a:hover .h-text,.bscb-10245 .section-heading.sh-t3 a.active .h-text{color:#dd3333 !important}.bscb-10245.bscb-10245 .section-heading.sh-t3.sh-s7:after{background-color:#dd3333}.bscb-10245.bscb-10245 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-10245.bscb-10245 .section-heading.sh-t3.sh-s9:after,.bscb-10245.bscb-10245 .section-heading.sh-t3.sh-s9:after{background-color:#dd3333 !important}.bscb-10245.bscb-10245 .section-heading.sh-t3:before{border-top-color:#dd3333 !important}.bscb-10245.bscb-10245 .listing-item:hover .title a,.bscb-10245.bscb-10245 .listing-item-text-1 .post-meta a:hover,.bscb-10245.bscb-10245 .listing-item-grid .post-meta a:hover,.bscb-10245.bscb-10245 .listing-item .rating-stars span:before{color:#dd3333 !important}.bscb-10245.bscb-10245 .listing-item .rating-bar span,.bscb-10245.bscb-10245 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-10245.bscb-10245.better-newsticker .heading{background-color:#dd3333 !important}.bscb-10245.bscb-10245.better-newsticker .heading:after{border-left-color:#dd3333 !important}.bscb-10245 .bs-pagination .btn-bs-pagination:hover,.bscb-10245 .btn-bs-pagination.bs-pagination-in-loading{background-color:#dd3333 !important;border-color:#dd3333 !important;color:#fff !important}.bscb-10245 .listing-item-text-2:hover .item-inner{border-color:#dd3333 !important}.bscb-10245.bscb-10245.bscb-10245.bscb-10245 .term-badges.floated .term-badge a,.bscb-10245.bscb-10245 .bs-pagination-wrapper .bs-loading > div{background-color:#dd3333 !important;color:#fff !important}</style><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 "><div  class="post-285657 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Violenta grandinata ad Avezzano: caos nel traffico, auto &#8220;si riparano&#8221; salendo sui marciapiedi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/05/maltempo-avezzano-210x136.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/05/maltempo-avezzano-279x220.png"					class="img-holder" href="https://www.marsicalive.it/violenta-grandinata-ad-avezzano-caos-nel-traffico-auto-si-riparano-salendo-sui-marciapiedi/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/violenta-grandinata-ad-avezzano-caos-nel-traffico-auto-si-riparano-salendo-sui-marciapiedi/" title="Violenta grandinata ad Avezzano: caos nel traffico, auto &#8220;si riparano&#8221; salendo sui marciapiedi">
<span class="post-title">
Violenta grandinata ad Avezzano: caos nel traffico, auto &#8220;si riparano&#8221; salendo sui marciapiedi			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/redazione-2/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Redazione Abruzzo					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-05-16T17:23:58+02:00">4 ore fa</time></span></div></div></div ><div  class="post-285661 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Una torta e una festa a sorpresa per i genitori di Gian Mauro Frabotta, nel giorno in cui avrebbe compiuto 33 anni" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/05/mauro-frabotta-angeli-velino-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/05/mauro-frabotta-angeli-velino-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/una-torta-e-una-festa-a-sorpresa-per-i-genitori-di-gian-mauro-frabotta-nel-giorno-in-cui-avrebbe-compiuto-33-anni/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/una-torta-e-una-festa-a-sorpresa-per-i-genitori-di-gian-mauro-frabotta-nel-giorno-in-cui-avrebbe-compiuto-33-anni/" title="Una torta e una festa a sorpresa per i genitori di Gian Mauro Frabotta, nel giorno in cui avrebbe compiuto 33 anni">
<span class="post-title">
Una torta e una festa a sorpresa per i genitori di Gian Mauro Frabotta, nel giorno in cui avrebbe compiuto 33 anni			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/magda-tirabassi/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Magda Tirabassi					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-05-16T18:13:26+02:00">3 ore fa</time></span></div></div></div ><div  class="post-285650 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Gabry Ponte e Max Gazzè sul palco a Luco dei Marsi per la festa del Giubileo" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/05/ponte-gazze-luco-dei-marsi-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/05/ponte-gazze-luco-dei-marsi-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/gabry-ponte-e-max-gazze-sul-palco-a-luco-dei-marsi-per-la-festa-del-giubileo/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/gabry-ponte-e-max-gazze-sul-palco-a-luco-dei-marsi-per-la-festa-del-giubileo/" title="Gabry Ponte e Max Gazzè sul palco a Luco dei Marsi per la festa del Giubileo">
<span class="post-title">
Gabry Ponte e Max Gazzè sul palco a Luco dei Marsi per la festa del Giubileo			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/pietro-guida/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Redazione Cronaca					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-05-16T16:07:58+02:00">6 ore fa</time></span></div></div></div ><div  class="post-285616 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Cento anni per Vittoria Grossi, una vita tra lavoro e famiglia con Poggetello nel cuore (Video)" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/05/Vittoria-Grossi-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/05/Vittoria-Grossi-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/cento-anni-per-vittoria-grossi-una-vita-tra-lavoro-e-famiglia-con-poggetello-nel-cuore-video/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/cento-anni-per-vittoria-grossi-una-vita-tra-lavoro-e-famiglia-con-poggetello-nel-cuore-video/" title="Cento anni per Vittoria Grossi, una vita tra lavoro e famiglia con Poggetello nel cuore (Video)">
<span class="post-title">
Cento anni per Vittoria Grossi, una vita tra lavoro e famiglia con Poggetello nel cuore (Video)			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Redazione Attualità					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-05-16T12:51:15+02:00">9 ore fa</time></span></div></div></div ></div></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="nqgbfvjro  nqgbfvjro-align-center nqgbfvjro-column-1 nqgbfvjro-float-center no-bg-box-model"><div id="nqgbfvjro-213360-721345500" class="nqgbfvjro-container nqgbfvjro-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="213360" data-type="image"><a itemprop="url" class="nqgbfvjro-link" href="https://farmaciasantacaterinasrl.it/giornate-della-salute/" target="_blank" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="480" height="388" class="nqgbfvjro-image" data-src="https://www.marsicalive.it/wp-content/uploads/2022/01/banner-promo-santa-caterina-1-1.png" alt="Santa Caterina Home" /></a></div></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-57523 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s7 main-term-172">
<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
<span class="h-text main-term-172">
Ultimi articoli							</span>
</a></p><style>.bscb-57523 .section-heading.sh-t3 a.active,.bscb-57523.bscb-57523 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-57523 .section-heading.sh-t3 > .h-text{color:#43a805}.bscb-57523 .section-heading.sh-t3 a:hover .h-text,.bscb-57523 .section-heading.sh-t3 a.active .h-text{color:#43a805 !important}.bscb-57523.bscb-57523 .section-heading.sh-t3.sh-s7:after{background-color:#43a805}.bscb-57523.bscb-57523 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-57523.bscb-57523 .section-heading.sh-t3.sh-s9:after,.bscb-57523.bscb-57523 .section-heading.sh-t3.sh-s9:after{background-color:#43a805 !important}.bscb-57523.bscb-57523 .section-heading.sh-t3:before{border-top-color:#43a805 !important}.bscb-57523.bscb-57523 .listing-item:hover .title a,.bscb-57523.bscb-57523 .listing-item-text-1 .post-meta a:hover,.bscb-57523.bscb-57523 .listing-item-grid .post-meta a:hover,.bscb-57523.bscb-57523 .listing-item .rating-stars span:before{color:#43a805 !important}.bscb-57523.bscb-57523 .listing-item .rating-bar span,.bscb-57523.bscb-57523 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-57523.bscb-57523.better-newsticker .heading{background-color:#43a805 !important}.bscb-57523.bscb-57523.better-newsticker .heading:after{border-left-color:#43a805 !important}.bscb-57523 .bs-pagination .btn-bs-pagination:hover,.bscb-57523 .btn-bs-pagination.bs-pagination-in-loading{background-color:#43a805 !important;border-color:#43a805 !important;color:#fff !important}.bscb-57523 .listing-item-text-2:hover .item-inner{border-color:#43a805 !important}.bscb-57523.bscb-57523.bscb-57523.bscb-57523 .term-badges.floated .term-badge a,.bscb-57523.bscb-57523 .bs-pagination-wrapper .bs-loading > div{background-color:#43a805 !important;color:#fff !important}</style><div class="bs-pagination-wrapper main-term-172 infinity bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 "><div  class="post-285589 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Addio a Elisa Giovanna Cinaglia, complicanze mediche l&#8217;hanno portata via a soli 64 anni" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/05/Elisa-Giovanna-Cinaglia2-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/05/Elisa-Giovanna-Cinaglia2-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/addio-a-elisa-giovanna-cinaglia-complicanze-mediche-lhanno-portata-via-a-soli-64-anni/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/addio-a-elisa-giovanna-cinaglia-complicanze-mediche-lhanno-portata-via-a-soli-64-anni/" title="Addio a Elisa Giovanna Cinaglia, complicanze mediche l&#8217;hanno portata via a soli 64 anni">
<span class="post-title">
Addio a Elisa Giovanna Cinaglia, complicanze mediche l&#8217;hanno portata via a soli 64 anni			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/francesco-proia/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Francesco Proia					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-05-15T20:49:29+02:00">15 Maggio, 2022</time></span></div></div></div ><div  class="post-285572 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Un pozzo d&#8217;acqua in Africa: i genitori realizzano il sogno di Gian Mauro Frabotta" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/05/pozzo-Acqua-Africa-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/05/pozzo-Acqua-Africa-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/un-pozzo-dacqua-in-africa-i-genitori-realizzano-il-sogno-di-gian-mauro-frabotta/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/un-pozzo-dacqua-in-africa-i-genitori-realizzano-il-sogno-di-gian-mauro-frabotta/" title="Un pozzo d&#8217;acqua in Africa: i genitori realizzano il sogno di Gian Mauro Frabotta">
<span class="post-title">
Un pozzo d&#8217;acqua in Africa: i genitori realizzano il sogno di Gian Mauro Frabotta			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/luna-zuliani/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Luna Zuliani					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-05-15T09:44:00+02:00">15 Maggio, 2022</time></span></div></div></div ><div class="listing-item better-ads-listitemad listing-item-thumbnail listing-item-tb-2"><div class="nqgbfvjro nqgbfvjro-loc-block-ad nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"></div></div><div  class="post-285569 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Truffe agli anziani, a Pescina due furti in 24 ore : l&#8217;appello del sindaco" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2014/10/truffa-truffe-anziani-e1546101701196-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2014/10/truffa-truffe-anziani-e1546101701196-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/truffe-agli-anziani-a-pescina-due-furti-in-24-ore-lappello-del-sindaco/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/truffe-agli-anziani-a-pescina-due-furti-in-24-ore-lappello-del-sindaco/" title="Truffe agli anziani, a Pescina due furti in 24 ore : l&#8217;appello del sindaco">
<span class="post-title">
Truffe agli anziani, a Pescina due furti in 24 ore : l&#8217;appello del sindaco			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/luna-zuliani/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Luna Zuliani					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-05-15T08:57:16+02:00">15 Maggio, 2022</time></span></div></div></div ><div  class="post-285603 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a  title="Arriva Keymount, il tour operator per scoprire la Marsica tra e-bike e trekking" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/05/Davide-Marini-1-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/05/Davide-Marini-1-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/arriva-keymount-il-tour-operator-per-scoprire-la-marsica-tra-e-bike-e-trekking/"></a></div><p class="title">	<a class="post-url" href="https://www.marsicalive.it/arriva-keymount-il-tour-operator-per-scoprire-la-marsica-tra-e-bike-e-trekking/" title="Arriva Keymount, il tour operator per scoprire la Marsica tra e-bike e trekking">
<span class="post-title">
Arriva Keymount, il tour operator per scoprire la Marsica tra e-bike e trekking			</span>
</a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a">
<i class="post-author author">
Redazione Attualità					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2022-05-16T10:45:10+02:00">11 ore fa</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination infinity main-term-172 clearfix"> <script>var bs_ajax_paginate_526418093 = '{"query":{"category":"172,4,1,3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"yesterday","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":"1","ad-after_each":"2","ad-type":"campaign","ad-banner":"203776","ad-campaign":"277568","ad-count":"2","ad-columns":"1","ad-orderby":"rand","ad-order":"ASC","ad-align":"center","paginate":"infinity","pagination-show-label":"0","columns":"4","listing-settings":"","override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"285676,285691,285607,285644,285631,285657,285661,285650,285616","query-main-term":"172","columns":"4","paginate":"infinity","pagination-show-label":"0","ad-active":"1","ad-after_each":"2","ad-type":"campaign","ad-banner":"203776","ad-campaign":"277568","ad-count":"2","ad-columns":"1","ad-orderby":"rand","ad-order":"ASC","ad-align":"center","override-listing-settings":"0","listing-settings":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9c978d6","data":{"vars":{"post-ranking-offset":4}}}';</script> <a  rel="next" class="btn-bs-pagination" data-id="526418093"
title="Carica Altre Notizie">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Caricamento in corso ...			</span><span class="loaded txt">
Carica Altre Notizie			</span><span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span><span class="no-more" style="display: none;">
Non ci sono altri messaggi
</span></a></div></div></div></div></div></div></div></div><div class="footer-instagram footer-instagram-1 clearfix full-width"><h3 class="footer-instagram-label">
<span>
Seguici <a href="https://instagram.com/quotidianilive" target="_blank">@quotidianilive</a>
</span></h3></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets dark-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-about"><div  class="bs-shortcode bs-about "><h4 class="about-title">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="185" class="logo-image" data-src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
alt=""></h4><div class="about-text"><p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p><p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p><p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p><p style="text-align: center;"><hr><p style="text-align: center;"><p style="text-align: center;">
Tel. +39.392.1029.891</p><p style="text-align: center;"><p style="text-align: center;">Whatsapp  +39.392.1029.891</p><p style="text-align: center;">
<a href="https://www.marsicalive.it/credits">CHI SIAMO</a>      <a href="https://www.marsicalive.it/contact">CONTATTI</a></p></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-63" class=" h-ni w-nt footer-widget footer-column-3 widget widget_text"><div class="textwidget"><table><tbody><tr><td style="text-align: center;"><table><tbody><tr><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4></td><td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr><tr><td style="text-align: left;"><h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4></td><td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr><tr><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4></td><td><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr></tbody></table></td><td style="text-align: center;"><table><tbody><tr><td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4></td></tr><tr><td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td style="text-align: right;"><h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4></td></tr><tr><td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td><h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4></td></tr></tbody></table></td></tr></tbody></table></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2022 -  Live Communication GROUP srl. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Website Design: <a href="">Netware TCS</a></div></div></div></div></div></footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span> <script type="text/javascript"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2160722-3');</script> <script src="https://track.eadv.it/marsicalive.it.php" async ></script><script type="text/html" id="wpb-modifications"></script> <div class="rh-cover noscroll  no-social-icon" >
<span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Login						</span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.marsicalive.it">
<input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off">
<input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h">
<span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_11867_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
action="https://www.marsicalive.it/wp-login.php" method="post"><div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username">
<input type="text" name="log" id="form_11867_user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/></div><div class="login-field login-password">
<input type="password" name="pwd" id="form_11867_user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/></div><div class="login-field">
<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fmuore-allhospice-di-pescina-a-64-anni-unamica-aiutateci-a-pagare-il-funerale-era-un-bravuomo%2F"
class="go-reset-panel">Forget password?</a><span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox"
id="form_11867_rememberme"
value="forever"  />
<label class="remember-label">Remember me</label>
</span></div><div class="login-field login-submit">
<input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/>
<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/muore-allhospice-di-pescina-a-64-anni-unamica-aiutateci-a-pagare-il-funerale-era-un-bravuomo/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i
class="fa fa-angle-left"></i> Login</span><div class="bs-login-reset-panel-inner"><div class="login-header">
<span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_11867_lostpasswordform"
action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
method="post"><div class="login-field reset-username">
<input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value=""/>
<input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/></div></form></div></div></div></div></div></div></div><link data-optimized="1" rel='stylesheet' id='js_composer_front-css'  href='https://www.marsicalive.it/wp-content/litespeed/css/e68c39d49f603da70ace0dac92656158.css?ver=77b06' type='text/css' media='all' /> <script type='text/javascript' id='better-post-views-cache-js-extra'>/*  */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","post_id":"285676"};
/*  */</script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js'></script> <script type='text/javascript' id='publisher-theme-pagination-js-extra'>/*  */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/*  */</script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.11.0' id='publisher-theme-pagination-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.15.0' id='bf-slick-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.30' id='dflip-script-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.15.0' id='element-query-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.11.0' id='theme-libs-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.15.0' id='pretty-photo-js'></script> <script type='text/javascript' id='publisher-js-extra'>/*  */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"it-IT","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/*  */</script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/js/theme.min.js?ver=7.11.0' id='publisher-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.8.0' id='wpb_composer_front_js-js'></script> <script>var nqgbfvjro=function(t){"use strict";return{init:function(){0==nqgbfvjro.ads_state()&&nqgbfvjro.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".nqgbfvjro-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.marsicalive.it/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){nqgbfvjro.init()});</script> <script type="text/javascript">jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="VHtaFdQNWZf" value="4pw*5NJKZd6.qE[" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="xLgrbJPXh" value="[Jr]KnoaDy0xQ2Vq" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="zkQZogLCfTEtRb" value="hJRPbnk" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="QPyhMi" value="EMClkupf2aYDzm7h" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="VHtaFdQNWZf" value="4pw*5NJKZd6.qE[" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="xLgrbJPXh" value="[Jr]KnoaDy0xQ2Vq" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="zkQZogLCfTEtRb" value="hJRPbnk" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="QPyhMi" value="EMClkupf2aYDzm7h" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("VHtaFdQNWZf", "4pw*5NJKZd6.qE[");
data.data.append("xLgrbJPXh", "[Jr]KnoaDy0xQ2Vq");
data.data.append("zkQZogLCfTEtRb", "hJRPbnk");
data.data.append("QPyhMi", "EMClkupf2aYDzm7h");
                    }
                    else {
                        data.data = data.data + '&VHtaFdQNWZf=4pw*5NJKZd6.qE[&xLgrbJPXh=[Jr]KnoaDy0xQ2Vq&zkQZogLCfTEtRb=hJRPbnk&QPyhMi=EMClkupf2aYDzm7h';
                    }
                }
            });

        });</script> <script data-no-optimize="1" defer>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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-05-16 19:41:19 -->
<!-- Page generated by LiteSpeed Cache 4.6 on 2022-05-16 21:41:16 -->