<!doctype html><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><head><style id="rocket-critical-css">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</style><meta charset="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Messa in sicurezza della Cintarella, il sindaco Quaglieri: i soldi promessi non sono mai arrivati | MarsicaLive</title><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CMerriweather%3A700%2C400&subset=" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.marsicalive.it/wp-content/cache/min/1/b0c9e8b29134f75e502ff315243e74e4.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><link rel="canonical" href="https://www.marsicalive.it/messa-in-sicurezza-della-cintarella-il-sindaco-quaglieri-i-soldi-promessi-non-sono-mai-arrivati/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Messa in sicurezza della Cintarella, il sindaco Quaglieri: i soldi promessi non sono mai arrivati | MarsicaLive" /><meta property="og:description" content="Trasacco. È ancora polemica sulla messa in sicurezza della Cintarella. Dopo numerosi incontri e sollecitazioni i dipendenti di Telespazio, che hanno costituito anche un comitato ad hoc, si sono rivolti direttamente alla procura della Repubblica di Avezzano denunciando la mancata messa in sicurezza della strada che conduce al centro spaziale del Fucino. L&#8217;obiettivo dei lavoratori &hellip;" /><meta property="og:url" content="https://www.marsicalive.it/messa-in-sicurezza-della-cintarella-il-sindaco-quaglieri-i-soldi-promessi-non-sono-mai-arrivati/" /><meta property="og:site_name" content="MarsicaLive" /><meta property="article:publisher" content="https://www.facebook.com/marsica.live" /><meta property="article:section" content="LIVE" /><meta property="article:published_time" content="2018-09-10T07:41:12+02:00" /><meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella.jpg" /><meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="1125" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Trasacco. È ancora polemica sulla messa in sicurezza della Cintarella. Dopo numerosi incontri e sollecitazioni i dipendenti di Telespazio, che hanno costituito anche un comitato ad hoc, si sono rivolti direttamente alla procura della Repubblica di Avezzano denunciando la mancata messa in sicurezza della strada che conduce al centro spaziale del Fucino. L&#8217;obiettivo dei lavoratori [&hellip;]" /><meta name="twitter:title" content="Messa in sicurezza della Cintarella, il sindaco Quaglieri: i soldi promessi non sono mai arrivati | MarsicaLive" /><meta name="twitter:image" content="https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Messa in sicurezza della Cintarella, il sindaco Quaglieri: i soldi promessi non sono mai arrivati Feed dei commenti" href="https://www.marsicalive.it/messa-in-sicurezza-della-cintarella-il-sindaco-quaglieri-i-soldi-promessi-non-sono-mai-arrivati/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='magplus-main-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"marsicalive.it","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://www.marsicalive.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.marsicalive.it/?p=177044' /><meta property="fb:app_id" content="390250784321992"/><meta property="fb:admins" content="1548088355"/><meta property="fb:admins" content="1344774618"/><meta property="fb:admins" content="1314643496"/><meta property="fb:admins" content="100003611504233"/><style type="text/css" id="wppm_custom_css"></style><link rel="shortcut icon" href="https://www.marsicalive.it/wp-content/uploads/2017/01/MarsicaLive.png"/><link rel="apple-touch-icon" href="https://www.marsicalive.it/wp-content/uploads/2017/01/MarsicaLive.png"/><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.marsicalive.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/><link rel="amphtml" href="https://www.marsicalive.it/messa-in-sicurezza-della-cintarella-il-sindaco-quaglieri-i-soldi-promessi-non-sono-mai-arrivati/amp/"><meta itemprop="name" content="Messa in sicurezza della Cintarella, il sindaco Quaglieri: i soldi promessi non sono mai arrivati"><meta itemprop="description" content="Trasacco. È ancora polemica sulla messa in sicurezza della Cintarella. Dopo numerosi incontri e sollecitazioni i dipendenti di Telespazio, che hanno costituito anche un comitato ad hoc, si sono rivolti direttamente alla procura della Repubblica di Avezzano denunciando la mancata messa in sicurezza della strada che conduce al centro spaziale del Fucino. L&#8217;obiettivo dei lavoratori [&hellip;]"><meta itemprop="image" content="https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Messa in sicurezza della Cintarella, il sindaco Quaglieri: i soldi promessi non sono mai arrivati"><meta name="twitter:description" content="Trasacco. È ancora polemica sulla messa in sicurezza della Cintarella. Dopo numerosi incontri e sollecitazioni i dipendenti di Telespazio, che hanno costituito anche un comitato ad hoc, si sono rivolti direttamente alla procura della Repubblica di Avezzano denunciando la mancata messa in sicurezza della strada che conduce al centro spaziale del Fucino. L&#8217;obiettivo dei lavoratori [&hellip;]"><meta name="twitter:image:src" content="https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella.jpg"><meta property="og:title" content="Messa in sicurezza della Cintarella, il sindaco Quaglieri: i soldi promessi non sono mai arrivati" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.marsicalive.it/messa-in-sicurezza-della-cintarella-il-sindaco-quaglieri-i-soldi-promessi-non-sono-mai-arrivati/" /><meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella.jpg" /><meta property="og:image:url" content="https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella.jpg" /><meta property="og:description" content="Trasacco. È ancora polemica sulla messa in sicurezza della Cintarella. Dopo numerosi incontri e sollecitazioni i dipendenti di Telespazio, che hanno costituito anche un comitato ad hoc, si sono rivolti direttamente alla procura della Repubblica di Avezzano denunciando la mancata messa in sicurezza della strada che conduce al centro spaziale del Fucino. L&#8217;obiettivo dei lavoratori [&hellip;]" /><meta property="og:site_name" content="MarsicaLive" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2160722-3', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');</script> <style type="text/css" title="dynamic-css" class="options-output">.text-logo{font-family:'Palatino Linotype','Book Antiqua',Palatino,serif;text-transform:uppercase;font-weight:700;font-style:normal;color:#cd1713;font-size:36px}.tt-heading.title-wrapper{background:#fff}.tt-header .top-line,.tt-header.color-2 .top-line{background:#efefef}.tt-header .top-menu a,.tt-header .top-social a,.tt-header.color-2 .top-menu a,.tt-header.color-2 .top-social a{color:#e5e5e5}.tt-header .top-menu a:hover,.tt-header .top-social a:hover,.tt-header.color-2 .top-menu a:hover,.tt-header.color-2 .top-social a:hover{color:#9e9e9e}.tt-header .main-nav>ul>li>a,.tt-header-type-4 .tt-s-popup-btn,.tt-s-popup-btn,.tt-header .cmn-mobile-switch span,.tt-header .cmn-mobile-switch::before,.tt-header .cmn-mobile-switch::after{color:#111}.tt-header .main-nav>ul>li.active>a,.tt-header .main-nav>ul>li:hover>a,.tt-s-popup-btn:hover,.tt-header .cmn-mobile-switch:hover:before,.tt-header .cmn-mobile-switch:hover:after,.tt-header .cmn-mobile-switch:hover span{color:#111}.tt-header-style-link .main-nav>ul>li>a:after,.tt-header-type-5 .main-nav>ul>li>a:after{background:#01bd5d}.sidebar-heading-style2 .tt-title-text,.sidebar-heading-style4 .tt-title-block,.sidebar-heading-style5 .tt-title-block,.sidebar-heading-style3 .tt-title-block{border-color:#cecdd2}.tt-footer{background:#f2f2f2}.footer_widget .tt-title-block.type-2 .tt-title-text,.footer_widget .tt-newsletter-title,.tt-title-block-2,.tt-title-block.dark .tt-title-text{color:#444}.tt-post.dark .tt-post-title,.footer_widget .tt-post-title,.footer_widget .tt-post .tt-post-label,.footer_widget .tt-post.dark .tt-post-cat,.footer_widget.widget_tag_cloud .tagcloud a{color:#d33}.simple-text p,body,p{color:#333}.ajax-load-more:hover{color:#900}#loading-text,.simple-text h1,.c-h1,.simple-text h2,.c-h2,.simple-text h3,.c-h3,.simple-text h4,.c-h4,.simple-text h5,.c-h5,.simple-text h6,.c-h6,.simple-text.font-poppins,.c-btn.type-1,.c-btn.type-2,.c-btn.type-3,.c-input,.tt-mobile-nav>ul>li>a,.tt-mobile-nav>ul>li>ul>li>a,.tt-header .main-nav>ul>li:not(.mega)>ul>li>a,.tt-mega-list a,.tt-s-popup-title,.tt-title-text,.tt-title-block-2,.comment-reply-title,.tt-tab-wrapper.type-1 .tt-nav-tab-item,.tt-f-list a,.tt-footer-copy,.tt-pagination a,.tt-blog-user-content,.tt-author-title,.tt-blog-nav-label,.tt-blog-nav-title,.tt-comment-label,.tt-search input[type="text"],.tt-share-title,.tt-mblock-label,.page-numbers a,.page-numbers span,.footer_widget.widget_nav_menu li a,.tt-h1-title,.tt-h4-title,.tt-h2-title,.shortcode-4 .tt-title-slider a,.footer_widget .tt-title-block.type-2 .tt-title-text,.footer_widget .tt-newsletter-title.c-h4 small{font-family:Merriweather;font-weight:700;font-style:normal}body,.tt-title-ul,.simple-text.title-droid h1,.simple-text.title-droid h2,.simple-text.title-droid h3,.simple-text.title-droid h4,.simple-text.title-droid h5,.simple-text.title-droid h6,.tt-tab-wrapper.tt-blog-tab .tt-nav-tab .tt-nav-tab-item,.tt-header .main-nav,.tt-header .top-menu a,.tt-post-bottom,.tt-post-label,.tt-s-popup-field input[type="text"],.tt-slide-2-title span,input,textarea,.tt-post-cat,.tt-slider-custom-marg .c-btn.type-3,.tt-mslide-label,select,.tt-post-breaking-news .tt-breaking-title,.sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-cat,.shortcode-4 .simple-text,.woocommerce-result-count{font-family:Merriweather;font-weight:400;font-style:normal}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="post-template-default single single-post postid-177044 single-format-standard  full-page header-style13 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-5.4.7 vc_responsive"><div id="wrapper"><div class="tt-mobile-block"><div class="tt-mobile-close"></div><nav class="tt-mobile-nav"><ul id="side-header-nav" class="side-menu"><li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li><li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li><li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li><li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li><li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li><li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-118104"><a href="http://www.marsicalive.it">MARSICA</a></li><li id="menu-item-118085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118085"><a href="https://www.marsicalive.it/category/live/">LIVE</a></li><li id="menu-item-118086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118086"><a href="https://www.marsicalive.it/category/news/">NEWS</a></li><li id="menu-item-118083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118083"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></li><li id="menu-item-118089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118089"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></li></ul></nav></div><div class="tt-mobile-overlay"></div><div class="tt-s-popup"><div class="tt-s-popup-overlay"></div><div class="tt-s-popup-content"><div class="tt-s-popup-layer"></div><div class="tt-s-popup-container"><form action="https://www.marsicalive.it/" method="get" class="tt-s-popup-form"><div class="tt-s-popup-field"> <input type="text" id="s" name="s" value="" placeholder="Search" class="input" required><div class="tt-s-popup-devider"></div><h3 class="tt-s-popup-title">Cosa stai cercando?</h3></div> <a href="#" class="tt-s-popup-close"></a></form></div></div></div><div class="tt-video-popup"><div class="tt-video-popup-overlay"></div><div class="tt-video-popup-content"><div class="tt-video-popup-layer"></div><div class="tt-video-popup-container"><div class="tt-video-popup-align"><div class="embed-responsive embed-responsive-16by9"> <iframe class="embed-responsive-item" src="about:blank"></iframe></div></div><div class="tt-video-popup-close"></div></div></div></div><div class="tt-thumb-popup"><div class="tt-thumb-popup-overlay"></div><div class="tt-thumb-popup-content"><div class="tt-thumb-popup-layer"></div><div class="tt-thumb-popup-container"><div class="tt-thumb-popup-align"> <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt=""></div><div class="tt-thumb-popup-close"></div></div></div></div><div id="content-wrapper"><header class="tt-header header-style13 tt-header-style-link full-page"><div class="tt-header-wrapper"><div class="top-inner clearfix"><div class="container"><div class="visible-sm visible-xs"> <a href="https://www.marsicalive.it/" class="logo text-logo">MARSICALIVE</a></div><div class="logoml quotelogo hidden-xs hidden-sm" style="padding:16px 0px 0px 0px;"><h1> <span class="name"><a href="http://www.marsicalive.it/" title="MarsicaLive, news e diretta Live dalla Marsica">ABRUZZOLIVE</a></span> <span class="slogan"><a href="http://www.marsicalive.it/" title="MarsicaLive, news e diretta Live dalla Marsica">MARSICALIVE</a></span></h1><p class="updated"> <span class="giorno"> lunedì 10 settembre 2018 </span></p></div><div class="cmn-toggle-switch"><span></span></div><div class="cmn-mobile-switch"><span></span></div> <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a></div></div><div class="toggle-block"><div class="toggle-block-container"><nav class="main-nav clearfix"><ul id="nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-118104"><a href="http://www.marsicalive.it">MARSICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118085"><a href="https://www.marsicalive.it/category/live/">LIVE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118086"><a href="https://www.marsicalive.it/category/news/">NEWS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118083"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118089"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></li></ul></nav><div class="nav-more"><div class="tt-sponsor"> <a class="tt-sponsor-img"><div id='div-gpt-ad-1529241909727-0' style='height:100px; width:300px;'></div> </a></div></div><div class="nav-more nav-more-left"><div class="tt-sponsor"><div id='div-gpt-ad-1529242108403-0' style='height:100px; width:300px;'></div></div></div><div class="top-line clearfix"><div class="container"><div class="top-line-left"><div class="top-line-entry"><ul class="top-menu"></ul></div></div><div class="top-line-right"><div class="top-line-entry"><ul class="top-social"></ul></div></div></div></div></div></div></div></header><div class="tt-header-height tt-header-margin"></div><div class="container"><div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div><div class="row"><div class="col-md-9"><article class="post-177044 post type-post status-publish format-standard has-post-thumbnail hentry category-live"><div id='div-gpt-ad-1531557017867-0'></div><div class="tt-blog-category post-single"> <a class="c-btn type-3 color-3" href="https://www.marsicalive.it/category/live/">LIVE</a></div><div class="empty-space marg-lg-b10"></div><h1 class="c-h1">Messa in sicurezza della Cintarella, il sindaco Quaglieri: i soldi promessi non sono mai arrivati</h1><div class="empty-space marg-lg-b5"></div><div class="tt-blog-user clearfix"><a class="tt-blog-user-img" href="https://www.marsicalive.it/author/eleonora-berardinetti/"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/6d49b675255766f27ef5cb89375bf4fb?s=40&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/6d49b675255766f27ef5cb89375bf4fb?s=80&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/6d49b675255766f27ef5cb89375bf4fb?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6d49b675255766f27ef5cb89375bf4fb?s=80&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40' /></noscript> </a><div class="tt-blog-user-content"> <span><a href="https://www.marsicalive.it/author/eleonora-berardinetti/">Redazione Attualità</a></span> <span>10 settembre 2018</span></div></div> <span class="pull-right"><div class="fb-like" data-href="https://www.facebook.com/marsicalive/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false"></div></span><div class="empty-space marg-lg-b10"></div><div class="tt-share position-2"><h5 class="tt-share-title">Share</h5><ul class="tt-share-list"><li><a class="tt-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.marsicalive.it/messa-in-sicurezza-della-cintarella-il-sindaco-quaglieri-i-soldi-promessi-non-sono-mai-arrivati/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a class="tt-share-twitter" href="https://twitter.com/home?status=https://www.marsicalive.it/messa-in-sicurezza-della-cintarella-il-sindaco-quaglieri-i-soldi-promessi-non-sono-mai-arrivati/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a class="tt-share-pinterest" href="https://pinterest.com/pin/create/button/?url=&amp;media=https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella.jpg&amp;description=Messa+in+sicurezza+della+Cintarella%2C+il+sindaco+Quaglieri%3A+i+soldi+promessi+non+sono+mai+arrivati"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li><li><a class="tt-share-google" href="https://plus.google.com/share?url=https://www.marsicalive.it/messa-in-sicurezza-della-cintarella-il-sindaco-quaglieri-i-soldi-promessi-non-sono-mai-arrivati/"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a class="tt-share-reddit" href="http://www.reddit.com/submit?url=https://www.marsicalive.it/messa-in-sicurezza-della-cintarella-il-sindaco-quaglieri-i-soldi-promessi-non-sono-mai-arrivati/&amp;title="><i class="fa fa-reddit-alien" aria-hidden="true"></i></a></li><li><a class="tt-share-mail" href="http://digg.com/submit?url=https://www.marsicalive.it/messa-in-sicurezza-della-cintarella-il-sindaco-quaglieri-i-soldi-promessi-non-sono-mai-arrivati/&amp;title="><i class="fa fa-digg" aria-hidden="true"></i></a></li></ul></div><div class="tt-devider"></div><div class="empty-space marg-lg-b20"></div><div class="feat-image"></div><div class="empty-space marg-lg-b40 marg-sm-b30"></div><div class="simple-text size-4 tt-content title-droid margin-big"><p><a href="https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella.jpg"><img class="alignleft size-medium wp-image-162295" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella-260x195.jpg" alt="" width="260" height="195" data-lazy-srcset="https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella-260x195.jpg 260w, https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella-768x576.jpg 768w, https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella-1024x768.jpg 1024w, https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella-119x89.jpg 119w, https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella-570x428.jpg 570w, https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella-701x526.jpg 701w, https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella-1067x800.jpg 1067w, https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella.jpg 1500w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" /><noscript><img class="alignleft size-medium wp-image-162295" src="https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella-260x195.jpg" alt="" width="260" height="195" srcset="https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella-260x195.jpg 260w, https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella-768x576.jpg 768w, https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella-1024x768.jpg 1024w, https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella-119x89.jpg 119w, https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella-570x428.jpg 570w, https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella-701x526.jpg 701w, https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella-1067x800.jpg 1067w, https://www.marsicalive.it/wp-content/uploads/2018/03/cintarella.jpg 1500w" sizes="(max-width: 260px) 100vw, 260px" /></noscript></a>Trasacco. È ancora polemica sulla messa in sicurezza della <strong>Cintarella</strong>. Dopo numerosi incontri e sollecitazioni i dipendenti di <strong>Telespazio</strong>, che hanno costituito anche un comitato ad hoc, si sono rivolti direttamente alla procura della Repubblica di Avezzano denunciando la mancata messa in sicurezza della strada che conduce al centro spaziale del Fucino. L&#8217;obiettivo dei lavoratori è quello di far luce sulle competenze e spingere gli enti preposti &#8211; <strong>Provincia dell&#8217;Aquila e Regione Abruzzo</strong> &#8211; ad avviare gli interventi una volta per tutte. Solo qualche anno fa, infatti, su quel tratto di strada che collega il Fucino con il centro spaziale persero la vita <strong>Alessandro Giancarli</strong>, 23 anni di Capistrello, e subito dopo <strong>Marco Di Nicola</strong> (51) di Antrosano. Del caso è stato interessato anche <strong>Mario Quaglieri</strong>, sindaco di Trasacco, comune capofila del primo intervento per la sicurezza della Cintarella.</p><div id="div-gpt-ad-1533200878963-0" class="pb20 mb20"><p>&nbsp;</p><p><strong>&#8220;Ci hanno comunicato inizialmente</strong> una somma da impiegare per la messa in sicurezza della Cintarella, 560 mila euro&#8221;, ha evidenziato il primo cittadino Quaglieri, &#8220;abbiamo fatto tutto l&#8217;iter ed eseguito il lavoro. Subito dopo ci siamo messi sotto per preparare a nostre spese il nuovo progetto per i lavori della restante parte della strada evitando così di togliere fondi all&#8217;intervento. Dovevano dirci quant&#8217;era la somma destinata alla Cintarella&#8221;, ha continuato il sindaco di Trasacco, &#8220;ma nessuno si è fatto vivo e di conseguenza a oggi siamo fermi e non possiamo dare delle risposte ai lavoratori giustamente preoccupati per le condizioni di quella strada. Prima hanno detto che c&#8217;erano dei fondi, poi la Regione Abruzzo ha parlato di 100mila euro. Insomma qui non si scherza, ognuno deve assumersi le proprie responsabilità senza fare promesse da Pinocchio che poi non possono essere rispettate&#8221;. Ora quindi non resta che capire quanti e quali fondi siano stati stanziati da<strong> Provincia o Regione</strong> per questo progetto che mira a realizzare un nuovo manto stradale e dei guard rail per evitare così nuovi drammatici incidenti. La Cintarella, infatti, è stata negli anni passati teatro di tragiche morti di dipendenti del centro spaziale del Fucino. Proprio in vista dell&#8217;inizio della stagione invernale i lavoratori di Telespazio hanno chiesto un intervento immediato degli enti attraverso un esposto alla procura della Repubblica per evitare che in futuro possano esserci nuovi incidenti.</p><p style="clear: both;" class="pb20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4698993063555459"
data-ad-slot="5256943142"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><div class="fb-like" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><hr></p><div class="fb-comments" data-href="https://www.marsicalive.it/messa-in-sicurezza-della-cintarella-il-sindaco-quaglieri-i-soldi-promessi-non-sono-mai-arrivati/" data-width="100%" data-numposts="15" data-colorscheme="light" data-order-by="time" ></div></div></article><div class="empty-space marg-lg-b30 marg-sm-b30"></div><div class="empty-space marg-lg-b50 marg-sm-b30"></div><div class="row"><div class="col-sm-6"><div class="tt-blog-nav left"><div class="tt-blog-nav-label">Articolo precedente</div> <a class="tt-blog-nav-title" href="https://www.marsicalive.it/san-benedetto-dei-marsi-piange-la-scomparsa-di-giusina-cupo-stroncata-da-una-malattia/" rel="prev">San Benedetto dei Marsi piange la scomparsa di Giusina Cupo, la giovane stroncata dalla malattia</a></div><div class="empty-space marg-xs-b20"></div></div><div class="col-sm-6"><div class="tt-blog-nav right"><div class="tt-blog-nav-label">Articolo successivo</div> <a class="tt-blog-nav-title" href="https://www.marsicalive.it/non-ce-attenzione-per-le-periferie-di-bastiano-ripristinate-lufficio-manutenzione-con-gli-operai/" rel="next">Non c&#8217;è attenzione per le periferie, Di Bastiano: ripristinate l&#8217;ufficio manutenzione con gli operai</a></div></div></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite classic" data-id="post-single" data-alm-id="" data-canonical-url="https://www.marsicalive.it/messa-in-sicurezza-della-cintarella-il-sindaco-quaglieri-i-soldi-promessi-non-sono-mai-arrivati/" data-slug="messa-in-sicurezza-della-cintarella-il-sindaco-quaglieri-i-soldi-promessi-non-sono-mai-arrivati" data-post-id="177044" ><div class="alm-listing alm-ajax" data-repeater="default" data-post-type="post" data-sticky-posts="true" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="3" data-scroll="true" data-scroll-distance="150" data-max-pages="5" data-pause-override="false" data-pause="false" data-button-label="Ultime Notizie" data-destroy-after="5" data-transition="fade" data-images-loaded="false"></div><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">Ultime Notizie</button></div></div><div class="tt-devider"></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div></div><div class="col-md-3 trefixed"><div class="sidebar pleft75 sidebar-heading-style6 right-sidebar"><div class="empty-space marg-sm-b60"></div><div id="custom_html-3" class="widget_text custom-sidebar sidebar-item widget widget_custom_html"><div class="tt-title-block"><h3 class="widget-title tt-title-text">Pubblicità</h3></div><div class="empty-space marg-lg-b20"></div><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1530280642528-0' class="center"></div></div></div><div class="empty-space marg-lg-b30"></div><div id="custom_html-4" class="widget_text extendedwopts-hide extendedwopts-mobile custom-sidebar sidebar-item widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1530280787982-0' class="center"></div></div></div><div class="empty-space marg-lg-b30"></div><div id="custom_html-5" class="widget_text custom-sidebar sidebar-item widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1530280941214-0' class="center"></div></div></div><div class="empty-space marg-lg-b30"></div><div id="custom_html-6" class="widget_text custom-sidebar sidebar-item widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1530280987227-0' class="center"></div></div></div><div class="empty-space marg-lg-b30"></div><div id="custom_html-7" class="widget_text extendedwopts-hide extendedwopts-mobile custom-sidebar sidebar-item widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1530280740532-0' class="center"></div></div></div><div class="empty-space marg-lg-b30"></div></div></div></div><div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div></div><div class="tt-footer"><div class="container"><div class="row"><div class="col-md-3 col-sm-6 col-1"><div id="custom_html-2" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: center;"><a href="https://www.groupmedialive.com/chisiamo/" target="_blank" rel="noopener"><img class="aligncenter" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://groupmedialive.com/wp-content/uploads/2018/05/logo_group_300.png" alt="Live Communication Group srl" width="210" height="131" /><noscript><img class="aligncenter" src="https://groupmedialive.com/wp-content/uploads/2018/05/logo_group_300.png" alt="Live Communication Group srl" width="210" height="131" /></noscript></a>MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication GROUP srl</p><p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p><p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p><p style="text-align: center;"><span style="text-decoration: underline;">Direttore editoriale</span>: Pietro Guida</p><p style="text-align: center;"></p><hr /><p style="text-align: center;"><a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p></div></div><div id="custom_html-8" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-xs-6 col-md-3 col-sm-6 col-2"><div id="nav_menu-5" class="widget tt-footer-list footer_widget widget_nav_menu"><h5 class="tt-title-block-2">Siti del Network</h5><div class="empty-space marg-lg-b20"></div><div class="menu-menu-p-container"><ul id="menu-menu-p" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-118104"><a href="http://www.marsicalive.it">MARSICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118085"><a href="https://www.marsicalive.it/category/live/">LIVE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118086"><a href="https://www.marsicalive.it/category/news/">NEWS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118083"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118089"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></li></ul></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-xs-6 col-md-3 col-sm-6 col-3"><div id="nav_menu-6" class="widget tt-footer-list footer_widget widget_nav_menu"><h5 class="tt-title-block-2">Parliamo di&#8230;</h5><div class="empty-space marg-lg-b20"></div><div class="menu-menu-pagine-container"><ul id="menu-menu-pagine" class="menu"><li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li><li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li><li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li><li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li><li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Terms and Privacy</a></li><li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li></ul></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-xs-6 col-md-3 col-sm-6 col-4"><div id="mks_social_widget-2" class="widget tt-footer-list footer_widget mks_social_widget"><h5 class="tt-title-block-2">Seguici su</h5><div class="empty-space marg-lg-b20"></div><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/marsicalive" title="Facebook" class="facebook_ico soc_circle" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li><li><a href="#" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li></ul></div><div id="rss-3" class="extendedwopts-hide extendedwopts-mobile widget tt-footer-list footer_widget widget_rss"><h5 class="tt-title-block-2"><a class="rsswidget" href="http://www.guidadelgusto.com"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.marsicalive.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.guidadelgusto.com/">GuidadelGusto.com</a></h5><div class="empty-space marg-lg-b20"></div><ul><li><a class='rsswidget' href='https://www.guidadelgusto.com/il-montepulciano-dabruzzo-diventa-un-marchio-registrato-dopo-50-anni-di-successi/'>50 anni di successi, il Montepulciano d’Abruzzo diventa un marchio registrato</a></li><li><a class='rsswidget' href='https://www.guidadelgusto.com/scusi-mi-porta-la-carta-delle-acque/'>Scusi, mi porta la carta delle acque?</a></li><li><a class='rsswidget' href='https://www.guidadelgusto.com/controguerra-20-festa-del-vino-e-girolio-ditalia-2018/'>Controguerra 20° Festa del Vino e GirOlio d’Italia 2018</a></li><li><a class='rsswidget' href='https://www.guidadelgusto.com/cerasuolo-dabruzzo-tre-rosati-imperdibili-per-lestate-che-arriva/'>Cerasuolo d’Abruzzo: tre rosati imperdibili per l’Estate che arriva!</a></li><li><a class='rsswidget' href='https://www.guidadelgusto.com/due-abruzzesi-tra-i-migliori-70-ristoranti-al-mondo-con-pizzeria/'>Due abruzzesi tra i migliori 70 ristoranti al mondo con pizzeria</a></li></ul></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div></div></div><div class="tt-footer-copy"><div class="container"> Live Communication Group srl - via Vezzia 49, 67051, Avezzano (AQ) 67051, Avezzano (AQ) - CF/P.IVA 02031740661 - REA: AQ - 138878 - 2018 © Powered by Live Group srl</div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","iecheck":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var magplus_ajax = {"ajaxurl":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/www.marsicalive.it\/wp-content\/themes\/groupmedialive"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"60","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var alm_localize = {"ajaxurl":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","alm_nonce":"56ab5245fc","pluginurl":"https:\/\/www.marsicalive.it\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}}; /* ]]> */</script> <div id="fb-root"></div> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.marsicalive.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://www.marsicalive.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script><script src="https://www.marsicalive.it/wp-content/cache/min/1/25bfdb6585f3995c13a302201a6137af.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CMerriweather%3A700%2C400&subset=" /></noscript><noscript><link rel="stylesheet" href="https://www.marsicalive.it/wp-content/cache/min/1/b0c9e8b29134f75e502ff315243e74e4.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.0' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1536559135 -->