<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/><title>L&#039;abruzzese Marzia Angelini entra nell&#039;èlite del bodybuilding italiano: esordio con vittoria ai campionati AINBB | MarsicaLive</title><link rel="stylesheet" href="https://www.marsicalive.it/wp-content/cache/min/1/a16bc011d6329f90279f13484db144b1.css" data-minify="1" /> <script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'https://www.marsicalive.it/wp-content/plugins/popup-builder-gold';SG_POPUP_VERSION='3.12_3'</script> <link rel="canonical" href="https://www.marsicalive.it/lavezzanese-marzia-angelini-entra-nellelite-del-bodybuilding-italiano-esordio-con-vittoria-ai-campionati-ainbb/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="L&#039;abruzzese Marzia Angelini entra nell&#039;èlite del bodybuilding italiano: esordio con vittoria ai campionati AINBB | MarsicaLive" /><meta property="og:description" content="Avezzano. Marzia Angelini, 23enne aquilana, è entrata di diritto nell&#8217;èlite del bodybuiding italiano. L&#8217;atleta marsicana, allenata dal Team ENTS di Avezzano, composto dai preparatori Ivan Fedele e Germano Di Cesare, lo scorso 7 ottobre si è imposta al campionato italiano AINBB (Associazione Italiana Natural Body Building) nella categoria &#8220;esordienti&#8221; e &#8220;novice&#8221; a Perugia." /><meta property="og:url" content="https://www.marsicalive.it/lavezzanese-marzia-angelini-entra-nellelite-del-bodybuilding-italiano-esordio-con-vittoria-ai-campionati-ainbb/" /><meta property="og:site_name" content="MarsicaLive" /><meta property="article:publisher" content="https://www.facebook.com/marsica.live" /><meta property="article:section" content="Attualità" /><meta property="article:published_time" content="2018-10-09T10:00:15+00:00" /><meta property="article:modified_time" content="2018-10-09T10:18:47+00:00" /><meta property="og:updated_time" content="2018-10-09T10:18:47+00:00" /><meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-09-at-11.45.19v.jpeg" /><meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-09-at-11.45.19v.jpeg" /><meta property="og:image:width" content="1199" /><meta property="og:image:height" content="612" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Avezzano. Marzia Angelini, 23enne aquilana, è entrata di diritto nell&#8217;èlite del bodybuiding italiano. L&#8217;atleta marsicana, allenata dal Team ENTS di Avezzano, composto dai preparatori Ivan Fedele e Germano Di Cesare, lo scorso 7 ottobre si è imposta al campionato italiano AINBB (Associazione Italiana Natural Body Building) nella categoria &#8220;esordienti&#8221; e &#8220;novice&#8221; a Perugia." /><meta name="twitter:title" content="L&#039;abruzzese Marzia Angelini entra nell&#039;èlite del bodybuilding italiano: esordio con vittoria ai campionati AINBB | MarsicaLive" /><meta name="twitter:image" content="https://www.marsicalive.it/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-09-at-11.45.19v.jpeg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; L&#8217;abruzzese Marzia Angelini entra nell&#8217;èlite del bodybuilding italiano: esordio con vittoria ai campionati AINBB Feed dei commenti" href="https://www.marsicalive.it/lavezzanese-marzia-angelini-entra-nellelite-del-bodybuilding-italiano-esordio-con-vittoria-ai-campionati-ainbb/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='addtoany-inline-css' type='text/css'>.addtoany_shortcode{text-align:center;filter:gray;-webkit-filter:grayscale(1);filter:grayscale(1);padding:5px 0 0 0}</style><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin:400,700,600,500%7CMerriweather:400%7CLibre+Baskerville:400,700' type='text/css' media='all' /> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"marsicalive.it","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/min/1/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events-4d468176b35bc80d4909f94bce78038f.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/min/1/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth-ad0735d358a8a85eda1f8a4f6361d743.js' defer></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/min/1/wp-content/plugins/popup-builder-gold/javascript/sg_popup_core-1b5538dd09d5cbbd5722aec120c572ef.js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.9.2'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.9.2'></script> <![endif]--> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/advertising.min-1.17.3.js' defer></script> <link rel='https://api.w.org/' href='https://www.marsicalive.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.marsicalive.it/?p=179805' /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <link rel="amphtml" href="https://www.marsicalive.it/amp/lavezzanese-marzia-angelini-entra-nellelite-del-bodybuilding-italiano-esordio-con-vittoria-ai-campionati-ainbb/"/><meta property="fb:app_id" content="390250784321992"/><meta property="fb:admins" content="1548088355"/><meta property="fb:admins" content="1344774618"/><meta property="fb:admins" content="1314643496"/><meta property="fb:admins" content="100003611504233"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {

    googletag.defineSlot('/21719673487/MarsicaLive/F1-Mlive', [300, 100], 'div-gpt-ad-1538221847918-0').addService(googletag.pubads());
    googletag.defineSlot('/21719673487/MarsicaLive/F2-Mlive', [300, 100], 'div-gpt-ad-1538221928789-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/1-bannerone', [1, 1], 'div-gpt-ad-1538483383757-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/2-mlive', [[468, 60], [1, 1]], 'div-gpt-ad-1538219686423-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/3-mlive', [[1, 1], [468, 60]], 'div-gpt-ad-1538219884649-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/4-mlive', [300, 250], 'div-gpt-ad-1538483301692-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/5-mlive', [300, 1050], 'div-gpt-ad-1538220155756-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/6-mlive', [[468, 60], [1, 1]], 'div-gpt-ad-1538220366326-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/6a-mlive', [580, 400], 'div-gpt-ad-1538220504680-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/7-mlive', [300, 250], 'div-gpt-ad-1538220575914-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/8-mlive', [[750, 200], [750, 100], [1, 1]], 'div-gpt-ad-1538220811067-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/01-mlive-mobile', [[320, 100], [300, 250]], 'div-gpt-ad-1538219273051-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/2-mlive-mobile', [[300, 250], [320, 100]], 'div-gpt-ad-1538219738801-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/3-mlive-mobile', [[320, 100], [300, 250]], 'div-gpt-ad-1538219941050-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/4-mlive-mobile', [[300, 250], [320, 100]], 'div-gpt-ad-1538220046868-0').addService(googletag.pubads());   

    googletag.defineSlot('/21719673487/MarsicaLive/5-mlive-mobile', [[320, 100], [300, 250]], 'div-gpt-ad-1538220208833-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/6-mlive-mobile', [[300, 250], [320, 100]], 'div-gpt-ad-1538220411658-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/8-mlive-mobile', [[320, 100], [300, 250]], 'div-gpt-ad-1538220857492-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/post-2-mlive', [728, 90], 'div-gpt-ad-1538223831335-0').addService(googletag.pubads());

        googletag.defineSlot('/21719673487/MarsicaLive/post-3-mlive', [300, 250], 'div-gpt-ad-1538223875535-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/post-4-mlive', [300, 1050], 'div-gpt-ad-1538223918949-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/post-5-mlive', [728, 90], 'div-gpt-ad-1538223971525-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/post-6-mlive', [728, 90], 'div-gpt-ad-1538224032121-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/post-7-mlive', [300, 250], 'div-gpt-ad-1538224105652-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/post-8-mlive', [300, 250], 'div-gpt-ad-1538224166081-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/1-mlive-post-mobile', [[300, 250], [320, 100], [320, 50]], 'div-gpt-ad-1538553731922-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/2-mlive-post-mobile', [[300, 250], [320, 100]], 'div-gpt-ad-1538219799567-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/4-mlive-post-mobile', [[300, 250], [320, 50], [320, 100]], 'div-gpt-ad-1538554021081-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/5-mlive-post-mobile', [[300, 250], [320, 100]], 'div-gpt-ad-1538220257401-0').addService(googletag.pubads());

    googletag.defineSlot('/21719673487/MarsicaLive/7-mlive-post-mobile', [[300, 250], [320, 100]], 'div-gpt-ad-1538220749108-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });</script> <div id="fb-root"></div> <script>(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1';
							  fjs.parentNode.insertBefore(js, fjs);
							}
							(document, 'script', 'facebook-jssdk'));</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.marsicalive.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>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</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "url": "https:\/\/www.marsicalive.it\/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https:\/\/www.marsicalive.it\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "L'abruzzese Marzia Angelini entra nell'\u00e8lite del bodybuilding italiano: esordio con vittoria ai campionati AINBB",
    "description": "Avezzano. Marzia Angelini, 23enne aquilana, \u00e8 entrata di diritto nell'\u00e8lite del bodybuiding italiano. L'atleta marsicana, allenata dal Team ENTS di Avezzano, composto dai preparatori Ivan Fedele e Germano Di Cesare, lo scorso 7 ottobre si \u00e8 imposta a",
    "datePublished": "2018-10-09",
    "dateModified": "2018-10-09",
    "author": {
        "@type": "Person",
        "@id": "#person-FedericoFalcone",
        "name": "Federico Falcone"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/WhatsApp-Image-2018-10-09-at-11.45.19v.jpeg",
        "width": 1199,
        "height": 612
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.marsicalive.it\/lavezzanese-marzia-angelini-entra-nellelite-del-bodybuilding-italiano-esordio-con-vittoria-ai-campionati-ainbb\/"
}</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2160722-3', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');</script> <style>.site-header.header-style-1 .header-inner{padding:10px 0!important}.layout-1-col,.layout-2-col,.layout-3-col{padding-top:20px}.listing-item-classic-1 .title{padding-bottom:10px}.listing-item-classic-1 .featured{margin-right:-15px;margin-left:-15px}.bs-about .about-title{text-align:center!important}.logo-alive{color:#cd1713;font-size:40px;font-weight:700}.pre-alive{display:block;font-size:24px;line-height:22px}.date-alive{display:block;font-size:16px;color:#555}.ml-20{margin-left:20px}.mr-20{margin-right:20px}.listing-item-classic-1 .post-subtitle{margin-bottom:20px;margin-top:-10px;color:#666}.single-post-content .entry-content .continue-reading-container a{color:#ffffff!important}@media only screen and (max-width:700px){.continue-reading-content.close{max-height:300px}}</style> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-179805 single-format-standard active-light-box ltr close-rh page-layout-3-col-2 boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-172 single-cat-172  wpb-js-composer js-comp-ver-5.5.4 vc_responsive bs-ll-a" dir="ltr"><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner"> <span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="site-description">The news is by your side.</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://www.marsicalive.it"> <input type="text" name="s" value=""
placeholder="Ricerca..."> <i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"></div></div></div></div><header id="header" class="site-header header-style-1 full-width h-a-ad" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"> <a class="topbar-sign-in "
data-toggle="modal" data-target="#bsLoginModal"> <i class="fa fa-user-circle"></i> Login </a><div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
style="display: none"><div class="modal-dialog" role="document"><div class="modal-content"> <span class="close-modal" data-dismiss="modal" aria-label="Close"><i
class="fa fa-close"></i></span><div class="modal-body"><div  class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
action="https://www.marsicalive.it/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/></div><div class="login-field"> <a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Flavezzanese-marzia-angelini-entra-nellelite-del-bodybuilding-italiano-esordio-con-vittoria-ai-campionati-ainbb%2F"
class="go-reset-panel">Forget password?</a><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
id="rememberme"
value="forever"  /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.marsicalive.it/lavezzanese-marzia-angelini-entra-nellelite-del-bodybuilding-italiano-esordio-con-vittoria-ai-campionati-ainbb/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i
class="fa fa-angle-left"></i> Login</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform"
action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li><li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li><li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li><li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li><li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Terms and Privacy</a></li><li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="sidebar-col sidebar-col-ad-left col-xs-4"><div class="col-inside"><aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo_left bsac-align-left bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179183-2043848365" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179183" data-type="dfp"><div id="div-gpt-ad-1538221847918-0" "style="width:300px; height:100px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538221847918-0"); });</script> </div></div></div></aside></div></div><div class="logo-col col-xs-4"><div class="col-inside"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 text-logo"> <a href="https://www.marsicalive.it/" itemprop="url" rel="home"> <span class='pre-alive'>QuotidianiLive</span><span class='logo-alive'>MARSICALIVE</span> <span class="date-alive">martedì 9 ottobre, 2018</span> </a></p></div></div></div><div class="sidebar-col sidebar-col-ad-right col-xs-4"><div class="col-inside"><aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo_right bsac-align-right bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179184-460881477" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179184" data-type="dfp"><div id="div-gpt-ad-1538221928789-0" "style="width:300px; height:100px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538221928789-0"); });</script> </div></div></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li><li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li><li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li><li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li><li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li><li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="http://www.marsicalive.it">MARSICA</a></li><li id="menu-item-118085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-118085"><a href="https://www.marsicalive.it/category/live/">LIVE</a></li><li id="menu-item-118086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-118086"><a href="https://www.marsicalive.it/category/news/">NEWS</a></li><li id="menu-item-118083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-118083"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></li><li id="menu-item-118089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-118089"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></li></ul><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it"> <input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.marsicalive.it/" itemprop="url" rel="home"> <img src="https://www.marsicalive.it/wp-content/uploads/2018/10/MarsicaLive-small.jpg"
alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/10/MarsicaLive-full.jpg"  /> </a></div></div></div><div class="main-wrap content-main-wrap"><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/attualita/" ><span itemprop='name'>Attualità</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>L&#8217;abruzzese Marzia Angelini entra nell&#8217;èlite del bodybuilding italiano: esordio con vittoria ai campionati AINBB</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.marsicalive.it/lavezzanese-marzia-angelini-entra-nellelite-del-bodybuilding-italiano-esordio-con-vittoria-ai-campionati-ainbb/"/></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-3-col layout-3-col-2 container layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-7 content-column"><div class="single-container"><article id="post-179805" class="post-179805 post type-post status-publish format-standard has-post-thumbnail  category-attualita single-post-content "><div class="bsac bsac-clearfix adloc-above-post-box location-post_box_above bsac-align-center bsac-column-1"><div id="bsac-179203-452531822" class="bsac-container bsac-type-custom_code  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179203" data-type="custom_code"><div id='div-gpt-ad-1538553731922-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538553731922-0'); });</script> </div><p class='bsac-caption bsac-caption-below'></p></div><div id="bsac-179211-621119601" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179211" data-type="dfp"><div id="div-gpt-ad-1538223831335-0" "style="width:728px; height:90px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538223831335-0"); });</script> </div></div></div><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">L&#8217;abruzzese Marzia Angelini entra nell&#8217;èlite del bodybuilding italiano: esordio con vittoria ai campionati AINBB</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.marsicalive.it/author/federico-falcone/"
title="Sfoglia Autore Articoli"
class="post-author-a post-author-avatar"> <img alt=''  data-src='https://secure.gravatar.com/avatar/2ca163c75d5de9100cdd12dfa8a30cc5?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Da <b>Federico Falcone</b></span> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-09T12:18:47+00:00">Ultimo Aggiornamento <b>9 ottobre, 2018</b></time></span></div></div><div class="single-featured"> <span class="pull-right"><div class="fb-like" data-href="https://www.facebook.com/marsicalive/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false"></div></span><div class="empty-space marg-lg-b10"></div></div></div><div class="post-share single-post-share top-share clearfix style-9"><div class="post-share-btn-group"></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Flavezzanese-marzia-angelini-entra-nellelite-del-bodybuilding-italiano-esordio-con-vittoria-ai-campionati-ainbb%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=L%26%238217%3Babruzzese+Marzia+Angelini+entra+nell%26%238217%3B%C3%A8lite+del+bodybuilding+italiano%3A+esordio+con+vittoria+ai+campionati+AINBB&url=https%3A%2F%2Fwww.marsicalive.it%2Flavezzanese-marzia-angelini-entra-nellelite-del-bodybuilding-italiano-esordio-con-vittoria-ai-campionati-ainbb%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=L%26%238217%3Babruzzese+Marzia+Angelini+entra+nell%26%238217%3B%C3%A8lite+del+bodybuilding+italiano%3A+esordio+con+vittoria+ai+campionati+AINBB %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Flavezzanese-marzia-angelini-entra-nellelite-del-bodybuilding-italiano-esordio-con-vittoria-ai-campionati-ainbb%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><div class="continue-reading-content close"><p><a href="https://www.marsicalive.it/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-09-at-11.45.19.jpeg"><img class="alignleft size-medium wp-image-179807"  data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-09-at-11.45.19-195x260.jpeg" alt="" width="195" height="260" srcset="https://www.marsicalive.it/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-09-at-11.45.19-195x260.jpeg 195w, https://www.marsicalive.it/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-09-at-11.45.19-768x1024.jpeg 768w, https://www.marsicalive.it/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-09-at-11.45.19-600x800.jpeg 600w, https://www.marsicalive.it/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-09-at-11.45.19.jpeg 1200w" sizes="(max-width: 195px) 100vw, 195px" /></a>Avezzano. Marzia Angelini, 23enne aquilana, è entrata di diritto nell&#8217;èlite del bodybuiding italiano. L&#8217;atleta marsicana, allenata dal Team ENTS di Avezzano, composto dai preparatori Ivan Fedele e Germano Di Cesare, lo scorso 7 ottobre si è imposta al campionato italiano AINBB (Associazione Italiana Natural Body Building) nella categoria &#8220;esordienti&#8221; e &#8220;novice&#8221; a Perugia.</p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-179204-980224214" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179204" data-type="dfp"><div id="div-gpt-ad-1538219799567-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538219799567-0"); });</script> </div></div></div><div class="bsac bsac-clearfix bsac-post-middle bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179214-921835660" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179214" data-type="dfp"><div id="div-gpt-ad-1538223971525-0" "style="width:728px; height:90px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538223971525-0"); });</script> </div></div></div><p>Per la bella atleta, che sogna di diventare una Bodybuilder Bikini professionista, la prima soddisfazione di quella che si spera possa diventare una brillante carriera. A giudicare dagli inizi, la strada è quella giusta. Complimenti.</p><div class="fb-comments" data-href="https://www.marsicalive.it/lavezzanese-marzia-angelini-entra-nellelite-del-bodybuilding-italiano-esordio-con-vittoria-ai-campionati-ainbb/" data-width="100%" data-numposts="15" data-colorscheme="light" data-order-by="time" ></div></div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continua a leggere</a></div><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-179208-576158139" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179208" data-type="dfp"><div id="div-gpt-ad-1538220749108-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538220749108-0"); });</script> </div></div></div><div style="text-align: center;"><div class="fb-like" data-href="https://www.marsicalive.it/lavezzanese-marzia-angelini-entra-nellelite-del-bodybuilding-italiano-esordio-con-vittoria-ai-campionati-ainbb/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true" style="margin-top:20px;"></div></div></div></article><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> Notizia Precedente</p><p class="title heading-typo"><a href="https://www.marsicalive.it/ancora-problemi-alla-rete-idrica-di-marsia-danneggiamenti-e-perdite-rallentano-i-lavori/" rel="prev">Ancora problemi alla rete idrica di Marsia: danneggiamenti e perdite rallentano i lavori</a></p></div><div class="next-post"><p class="pre-title heading-typo">Prossima Notizia <i
class="fa fa-arrow-right"></i></p><p class="title heading-typo"><a href="https://www.marsicalive.it/scade-il-31-ottobre-la-domanda-per-candidarsi-a-presidente-di-seggio-elettorale-ecco-i-dettagli/" rel="next">Scade il 31 ottobre la domanda per candidarsi a presidente di seggio elettorale: ecco i dettagli</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t2 sh-s3 "><span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div  class="post-179813 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a  title="Scade il 31 ottobre la domanda per candidarsi a presidente di seggio elettorale: ecco i dettagli" data-src="https://www.marsicalive.it/wp-content/uploads/2018/01/scrutatori_0.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/01\/&quot;,&quot;sizes&quot;:{&quot;512&quot;:&quot;scrutatori_0.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/scade-il-31-ottobre-la-domanda-per-candidarsi-a-presidente-di-seggio-elettorale-ecco-i-dettagli/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/scade-il-31-ottobre-la-domanda-per-candidarsi-a-presidente-di-seggio-elettorale-ecco-i-dettagli/" title="Scade il 31 ottobre la domanda per candidarsi a presidente di seggio elettorale: ecco i dettagli"> <span class="post-title"> Scade il 31 ottobre la domanda per candidarsi a presidente di seggio elettorale: ecco&hellip; </span> </a></p></div></div ><div  class="post-179802 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a  title="Ancora problemi alla rete idrica di Marsia: danneggiamenti e perdite rallentano i lavori" data-src="https://www.marsicalive.it/wp-content/uploads/2018/06/marsia.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;marsia.jpeg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/ancora-problemi-alla-rete-idrica-di-marsia-danneggiamenti-e-perdite-rallentano-i-lavori/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/ancora-problemi-alla-rete-idrica-di-marsia-danneggiamenti-e-perdite-rallentano-i-lavori/" title="Ancora problemi alla rete idrica di Marsia: danneggiamenti e perdite rallentano i lavori"> <span class="post-title"> Ancora problemi alla rete idrica di Marsia: danneggiamenti e perdite rallentano i&hellip; </span> </a></p></div></div ><div  class="post-179792 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a  title="Cane di razza abbandonato gira i Comuni per ritrovare il padrone. Si cerca una nuova casa per lui" data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/cane-sante-marie-e1539077183160-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cane-sante-marie-e1539077183160-86x64.jpg&quot;,&quot;210&quot;:&quot;cane-sante-marie-e1539077183160-210x136.jpg&quot;,&quot;279&quot;:&quot;cane-sante-marie-e1539077183160-279x220.jpg&quot;,&quot;357&quot;:&quot;cane-sante-marie-e1539077183160-357x210.jpg&quot;,&quot;720&quot;:&quot;cane-sante-marie-e1539077183160.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/cane-di-razza-abbandonato-gira-i-comuni-per-ritrovare-il-padrone-si-cerca-una-nuova-casa-per-lui/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/cane-di-razza-abbandonato-gira-i-comuni-per-ritrovare-il-padrone-si-cerca-una-nuova-casa-per-lui/" title="Cane di razza abbandonato gira i Comuni per ritrovare il padrone. Si cerca una nuova casa per lui"> <span class="post-title"> Cane di razza abbandonato gira i Comuni per ritrovare il padrone. Si cerca una nuova&hellip; </span> </a></p></div></div ><div  class="post-179793 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div> <a  title="Strada al buio da giorni e auto a tutta velocità, proteste e preoccupazione dei residenti a Tagliacozzo" data-src="https://www.marsicalive.it/wp-content/uploads/2010/11/taglaicozzo-veduta.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2010\/11\/&quot;,&quot;sizes&quot;:{&quot;720&quot;:&quot;taglaicozzo-veduta.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/strada-al-buio-da-giorni-e-auto-a-tutta-velocita-proteste-e-preoccupazione-dei-residenti-a-tagliacozzo/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/strada-al-buio-da-giorni-e-auto-a-tutta-velocita-proteste-e-preoccupazione-dei-residenti-a-tagliacozzo/" title="Strada al buio da giorni e auto a tutta velocità, proteste e preoccupazione dei residenti a Tagliacozzo"> <span class="post-title"> Strada al buio da giorni e auto a tutta velocità, proteste e preoccupazione dei&hellip; </span> </a></p></div></div ><div  class="post-179783 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a  title="Non c&#8217;è pace per il tribunale di Avezzano. Bonafede gela le speranze ma la politica marsicana non si rassegna" data-src="https://www.marsicalive.it/wp-content/uploads/2018/05/Tribunale-di-Avezzano-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Tribunale-di-Avezzano-86x64.jpg&quot;,&quot;210&quot;:&quot;Tribunale-di-Avezzano-210x136.jpg&quot;,&quot;279&quot;:&quot;Tribunale-di-Avezzano-279x220.jpg&quot;,&quot;357&quot;:&quot;Tribunale-di-Avezzano-357x210.jpg&quot;,&quot;750&quot;:&quot;Tribunale-di-Avezzano-750x430.jpg&quot;,&quot;800&quot;:&quot;Tribunale-di-Avezzano.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/179783-2/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/179783-2/" title="Non c&#8217;è pace per il tribunale di Avezzano. Bonafede gela le speranze ma la politica marsicana non si rassegna"> <span class="post-title"> Non c&#8217;è pace per il tribunale di Avezzano. Bonafede gela le speranze ma la&hellip; </span> </a></p></div></div ><div  class="post-179760 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div> <a  title="Fugge dal centro accoglienza stranieri e distrugge gli uffici di polizia, minore denunciato dalla Polfer" data-src="https://www.marsicalive.it/wp-content/uploads/2018/02/polfer-polizia-ferroviaria.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/02\/&quot;,&quot;sizes&quot;:{&quot;738&quot;:&quot;polfer-polizia-ferroviaria.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/fugge-dal-centro-accoglienza-stranieri-e-distrugge-gli-uffici-di-polizia-minore-denunciato-dalla-polfer/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/fugge-dal-centro-accoglienza-stranieri-e-distrugge-gli-uffici-di-polizia-minore-denunciato-dalla-polfer/" title="Fugge dal centro accoglienza stranieri e distrugge gli uffici di polizia, minore denunciato dalla Polfer"> <span class="post-title"> Fugge dal centro accoglienza stranieri e distrugge gli uffici di polizia, minore&hellip; </span> </a></p></div></div ><div  class="post-179788 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div> <a  title="Ripartono le lezioni della scuola di cucine dell&#8217;osteria Mammaròssa e lo stellato Zolfa premia gli aspiranti chef" data-src="https://www.marsicalive.it/wp-content/uploads/2018/02/IMG_20180205_201257.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/02\/&quot;,&quot;sizes&quot;:{&quot;4160&quot;:&quot;IMG_20180205_201257.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/ripartono-le-lezioni-della-scuola-di-cucine-dellosteria-mammarossa-e-lo-stellato-zolfa-premia-gli-aspiranti-chef/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/ripartono-le-lezioni-della-scuola-di-cucine-dellosteria-mammarossa-e-lo-stellato-zolfa-premia-gli-aspiranti-chef/" title="Ripartono le lezioni della scuola di cucine dell&#8217;osteria Mammaròssa e lo stellato Zolfa premia gli aspiranti chef"> <span class="post-title"> Ripartono le lezioni della scuola di cucine dell&#8217;osteria Mammaròssa e lo&hellip; </span> </a></p></div></div ><div  class="post-179781 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a  title="Impianto di compostaggio di Massa d&#8217;Albe, attivisti 5 Stelle raccolgono 487 firme per un maxi esposto" data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/5-stelle-massa-dalbe-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5-stelle-massa-dalbe-86x64.jpg&quot;,&quot;210&quot;:&quot;5-stelle-massa-dalbe-210x136.jpg&quot;,&quot;279&quot;:&quot;5-stelle-massa-dalbe-279x220.jpg&quot;,&quot;357&quot;:&quot;5-stelle-massa-dalbe-357x210.jpg&quot;,&quot;750&quot;:&quot;5-stelle-massa-dalbe-750x430.jpg&quot;,&quot;2048&quot;:&quot;5-stelle-massa-dalbe.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/impianto-di-compostaggio-di-massa-dalbe-attivisti-5-stelle-raccolgono-487-firme-per-un-maxi-esposto/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/impianto-di-compostaggio-di-massa-dalbe-attivisti-5-stelle-raccolgono-487-firme-per-un-maxi-esposto/" title="Impianto di compostaggio di Massa d&#8217;Albe, attivisti 5 Stelle raccolgono 487 firme per un maxi esposto"> <span class="post-title"> Impianto di compostaggio di Massa d&#8217;Albe, attivisti 5 Stelle raccolgono 487&hellip; </span> </a></p></div></div ><div  class="post-179777 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div> <a  title="Riapre la Torre delle Stelle di Aielli: doppio appuntamento per ammirare il sole e l&#8217;universo stellato" data-src="https://www.marsicalive.it/wp-content/uploads/2017/07/Aielli_Torre_delle_stelle.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;1000&quot;:&quot;Aielli_Torre_delle_stelle.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/riapre-la-torre-delle-stelle-di-aielli-doppio-appuntamento-per-ammirare-il-sole-e-luniverso-stellato/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/riapre-la-torre-delle-stelle-di-aielli-doppio-appuntamento-per-ammirare-il-sole-e-luniverso-stellato/" title="Riapre la Torre delle Stelle di Aielli: doppio appuntamento per ammirare il sole e l&#8217;universo stellato"> <span class="post-title"> Riapre la Torre delle Stelle di Aielli: doppio appuntamento per ammirare il sole e&hellip; </span> </a></p></div></div ><div  class="post-179775 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div> <a  title="Arrestato spacciatore ad Avezzano, vendeva cocaina e hashish nel centro storico dell&#8217;Aquila" data-src="https://www.marsicalive.it/wp-content/uploads/2018/09/arresto-polizia-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;arresto-polizia-86x64.jpg&quot;,&quot;210&quot;:&quot;arresto-polizia-210x136.jpg&quot;,&quot;279&quot;:&quot;arresto-polizia-279x220.jpg&quot;,&quot;357&quot;:&quot;arresto-polizia-357x210.jpg&quot;,&quot;750&quot;:&quot;arresto-polizia-750x430.jpg&quot;,&quot;1024&quot;:&quot;arresto-polizia.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/arrestato-spacciatore-ad-avezzano-vendeva-cocaina-e-hashish-nel-centro-storico-dellaquila/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/arrestato-spacciatore-ad-avezzano-vendeva-cocaina-e-hashish-nel-centro-storico-dellaquila/" title="Arrestato spacciatore ad Avezzano, vendeva cocaina e hashish nel centro storico dell&#8217;Aquila"> <span class="post-title"> Arrestato spacciatore ad Avezzano, vendeva cocaina e hashish nel centro storico&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1163207636 = '{"query":{"paginate":"next_prev","count":10,"post_type":"post","posts_per_page":10,"post__not_in":[179805],"ignore_sticky_posts":1,"remove_duplicates_ids":"179805","_layout":{"state":"1|1|0","page":"3-col-2"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"179805","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-2"},"_bs_pagin_token":"44a0653"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1163207636"
title="Precedente"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1163207636" title="Il prossimo"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="bsac bsac-clearfix adloc-after-related location-post_after_related bsac-align-center bsac-column-1"><div id="bsac-179207-1789390650" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179207" data-type="dfp"><div id="div-gpt-ad-1538220257401-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538220257401-0"); });</script> </div></div><div id="bsac-179218-1178630260" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179218" data-type="dfp"><div id="div-gpt-ad-1538224032121-0" "style="width:728px; height:90px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538224032121-0"); });</script> </div></div></div></div><div class="col-sm-3 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-ads-1" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-179212-899951058" class="bsac-container bsac-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179212" data-type="dfp"><div id="div-gpt-ad-1538223875535-0" "style="width:300px; height:250px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538223875535-0"); });</script> </div></div></div></div><div id="better-ads-2" class=" h-ni w-nt extendedwopts-hide extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179213-815472974" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179213" data-type="dfp"><div id="div-gpt-ad-1538223918949-0" "style="width:300px; height:1050px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538223918949-0"); });</script> </div></div></div></div><div id="better-ads-3" class=" h-ni w-nt extendedwopts-hide extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179216-361504819" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179216" data-type="dfp"><div id="div-gpt-ad-1538224105652-0" "style="width:300px; height:250px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538224105652-0"); });</script> </div></div></div></div><div id="better-ads-4" class=" h-ni w-nt extendedwopts-hide extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179217-712540606" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179217" data-type="dfp"><div id="div-gpt-ad-1538224166081-0" "style="width:300px; height:250px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538224166081-0"); });</script> </div></div></div></div><div id="better-ads-5" class=" h-ni w-nt extendedwopts-hide extendedwopts-desktop extendedwopts-tablet primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-179207-981975334" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179207" data-type="dfp"><div id="div-gpt-ad-1538220257401-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538220257401-0"); });</script> </div></div></div></div><div id="better-ads-6" class=" h-ni w-nt extendedwopts-hide extendedwopts-desktop extendedwopts-tablet primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-179155-1802661364" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179155" data-type="dfp"><div id="div-gpt-ad-1538220453366-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538220453366-0"); });</script> </div></div></div></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary"><aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-modern-grid-listing-4-1" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-modern-grid-listing-4"><div class=" bs-listing bs-listing-modern-grid-listing-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s3 main-term-172"> <a href="https://www.marsicalive.it/category/attualita/" class="main-link"> <span class="h-text main-term-172"> NEWS </span> </a></p><div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000"><div class="bs-pagination-wrapper main-term-172 slider bs-slider-first-item bs-slider-item bs-items-5"><div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1"><div class="post-179749 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="A Mc Donald&#8217;s di Avezzano vanno in scena i cinque sensi con i laboratori per i più piccoli, oggi tocca al tatto" data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/laboratori-mc-donalds-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;laboratori-mc-donalds-180x217.jpg&quot;,&quot;267&quot;:&quot;laboratori-mc-donalds-267x322.jpg&quot;,&quot;368&quot;:&quot;laboratori-mc-donalds-368x445.jpg&quot;,&quot;1298&quot;:&quot;laboratori-mc-donalds.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/a-mc-donalds-di-avezzano-vanno-in-scena-i-cinque-sensi-con-i-laboratori-per-i-piu-piccoli-oggi-tocca-al-tatto/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/a-mc-donalds-di-avezzano-vanno-in-scena-i-cinque-sensi-con-i-laboratori-per-i-piu-piccoli-oggi-tocca-al-tatto/" class="post-url post-title"> A Mc Donald&#8217;s di Avezzano vanno in scena i cinque sensi con i laboratori per i più piccoli, oggi tocca al tatto </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-09T09:53:18+00:00">9 ottobre, 2018</time></span></div></div></div></div ><div class="post-179774 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Al castello Orsini un convegno sulla battaglia di Lepanto per ricordare le gesta dell’avezzanese Marcantonio Colonna" data-src="https://www.marsicalive.it/wp-content/uploads/2015/10/Avezzano-castelloorsini-colonna-368x400.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2015\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Avezzano-castelloorsini-colonna-180x217.jpg&quot;,&quot;267&quot;:&quot;Avezzano-castelloorsini-colonna-267x322.jpg&quot;,&quot;368&quot;:&quot;Avezzano-castelloorsini-colonna-368x400.jpg&quot;,&quot;600&quot;:&quot;Avezzano-castelloorsini-colonna.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/al-castello-orsini-un-convegno-sulla-battaglia-di-lepanto-per-ricordare-le-gesta-dellavezzanese-marcantonio-colonna-2/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/al-castello-orsini-un-convegno-sulla-battaglia-di-lepanto-per-ricordare-le-gesta-dellavezzanese-marcantonio-colonna-2/" class="post-url post-title"> Al castello Orsini un convegno sulla battaglia di Lepanto per ricordare le gesta dell’avezzanese Marcantonio Colonna </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/federico-falcone/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Federico Falcone </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-09T09:48:39+00:00">9 ottobre, 2018</time></span></div></div></div></div ><div class="post-179762 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Tornano le giornate Fai d&#8217;autunno, appuntamento a Magliano tra bellezze architettoniche e torneo del cacio" data-src="https://www.marsicalive.it/wp-content/uploads/2018/02/gara-di-cacio-torneo-Magliano-de-Marsi.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/02\/&quot;,&quot;sizes&quot;:{&quot;675&quot;:&quot;gara-di-cacio-torneo-Magliano-de-Marsi.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/tornano-le-giornate-fai-dautunno-appuntamento-a-magliano-tra-bellezze-architettoniche-e-torneo-del-cacio/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/tornano-le-giornate-fai-dautunno-appuntamento-a-magliano-tra-bellezze-architettoniche-e-torneo-del-cacio/" class="post-url post-title"> Tornano le giornate Fai d&#8217;autunno, appuntamento a Magliano tra bellezze architettoniche e torneo del cacio </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-09T09:23:28+00:00">9 ottobre, 2018</time></span></div></div></div></div ><div class="post-179759 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-9 bsw-200"><div class="item-content"> <a  title="La Pro Loco di Avezzano ricorda “I campi dei prigionieri in Abruzzo nella Grande Guerra”" data-src="https://www.marsicalive.it/wp-content/uploads/2018/06/la-grande-guerra-della-povera-gente-1-2.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;1000&quot;:&quot;la-grande-guerra-della-povera-gente-1-2.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/la-pro-loco-di-avezzano-ricorda-i-campi-dei-prigionieri-in-abruzzo-nella-grande-guerra/"></a><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/la-pro-loco-di-avezzano-ricorda-i-campi-dei-prigionieri-in-abruzzo-nella-grande-guerra/" class="post-url post-title"> La Pro Loco di Avezzano ricorda “I campi dei prigionieri in Abruzzo nella Grande Guerra” </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-09T09:17:59+00:00">9 ottobre, 2018</time></span></div></div></div></div ><div class="post-179748 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Trasferimento del mercato, comitato commercianti: a Roma Porta Portese in centro, ad Avezzano in periferia" data-src="https://www.marsicalive.it/wp-content/uploads/2018/09/sciopero-mercato-avezzano1.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;1179&quot;:&quot;sciopero-mercato-avezzano1.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/trasferimento-del-mercato-commercianti-a-roma-porta-portese-in-centro-ad-avezzano-in-periferia/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/trasferimento-del-mercato-commercianti-a-roma-porta-portese-in-centro-ad-avezzano-in-periferia/" class="post-url post-title"> Trasferimento del mercato, comitato commercianti: a Roma Porta Portese in centro, ad Avezzano in periferia </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-09T08:30:13+00:00">9 ottobre, 2018</time></span></div></div></div></div ></div></div><div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5"><div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1"><div class="post-179738 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Al via i corsi di micologia organizzati dalla Sezione Marsicana del G.E.M.A. per la raccolta dei funghi epigei" data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/leadImage-368x340.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;leadImage-180x217.jpg&quot;,&quot;267&quot;:&quot;leadImage-267x322.jpg&quot;,&quot;368&quot;:&quot;leadImage-368x340.jpg&quot;,&quot;720&quot;:&quot;leadImage.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/al-via-i-corsi-di-micologia-organizzati-dalla-sezione-marsicana-del-g-e-m-a-per-la-raccolta-dei-funghi-epigei/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/al-via-i-corsi-di-micologia-organizzati-dalla-sezione-marsicana-del-g-e-m-a-per-la-raccolta-dei-funghi-epigei/" class="post-url post-title"> Al via i corsi di micologia organizzati dalla Sezione Marsicana del G.E.M.A. per la raccolta dei funghi epigei </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/christina-vitale/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Cristina Vitale </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-08T18:16:54+00:00">8 ottobre, 2018</time></span></div></div></div></div ><div class="post-179715 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Nuovi posti di lavoro ad Avezzano e nella Marsica, ecco tutte le informazioni e i requisiti richiesti" data-src="https://www.marsicalive.it/wp-content/uploads/2018/04/offerte-di-lavoro-2.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/04\/&quot;,&quot;sizes&quot;:{&quot;645&quot;:&quot;offerte-di-lavoro-2.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/nuovi-posti-di-lavoro-ad-avezzano-e-nella-marsica-ecco-tutte-le-informazioni-e-i-requisiti-richiesti/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/nuovi-posti-di-lavoro-ad-avezzano-e-nella-marsica-ecco-tutte-le-informazioni-e-i-requisiti-richiesti/" class="post-url post-title"> Nuovi posti di lavoro ad Avezzano e nella Marsica, ecco tutte le informazioni e i requisiti richiesti </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/giulia-antenucci/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Giulia Antenucci </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-08T16:07:42+00:00">8 ottobre, 2018</time></span></div></div></div></div ><div class="post-179713 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="A Palazzo Torlonia un incontro del Pd di Avezzano sui diritti e doveri dei cittadini di ieri e di oggi" data-src="https://www.marsicalive.it/wp-content/uploads/2018/03/villa-torlonia-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;villa-torlonia-180x217.jpg&quot;,&quot;267&quot;:&quot;villa-torlonia-267x322.jpg&quot;,&quot;368&quot;:&quot;villa-torlonia-368x445.jpg&quot;,&quot;1200&quot;:&quot;villa-torlonia.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/a-palazzo-torlonia-un-incontro-del-pd-di-avezzano-sui-diritti-e-doveri-dei-cittadini-di-ieri-e-di-oggi/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/a-palazzo-torlonia-un-incontro-del-pd-di-avezzano-sui-diritti-e-doveri-dei-cittadini-di-ieri-e-di-oggi/" class="post-url post-title"> A Palazzo Torlonia un incontro del Pd di Avezzano sui diritti e doveri dei cittadini di ieri e di oggi </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/giulia-antenucci/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Giulia Antenucci </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-08T15:53:54+00:00">8 ottobre, 2018</time></span></div></div></div></div ><div class="post-179709 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Tutto pronto a Civitella per la decima edizione del Trail della Roscetta, da Made in Sud arriva il comico Faraco" data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/Sante-Marie-mezza-maratona-trail-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Sante-Marie-mezza-maratona-trail-180x217.jpg&quot;,&quot;267&quot;:&quot;Sante-Marie-mezza-maratona-trail-267x322.jpg&quot;,&quot;368&quot;:&quot;Sante-Marie-mezza-maratona-trail-368x445.jpg&quot;,&quot;1600&quot;:&quot;Sante-Marie-mezza-maratona-trail.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/tutto-pronto-a-civitella-per-la-decima-edizione-del-trail-della-roscetta-da-made-in-sud-arriva-il-comico-faraco/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/tutto-pronto-a-civitella-per-la-decima-edizione-del-trail-della-roscetta-da-made-in-sud-arriva-il-comico-faraco/" class="post-url post-title"> Tutto pronto a Civitella per la decima edizione del Trail della Roscetta, da Made in Sud arriva il comico Faraco </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/giulia-antenucci/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Giulia Antenucci </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-08T15:30:12+00:00">8 ottobre, 2018</time></span></div></div></div></div ><div class="post-179706 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Direzione benessere, ad Avezzano consulenze psico-nutrizionali gratuite per l&#8217;obesity day" data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/consulenze-psico-nutrizionali-gratuite-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;consulenze-psico-nutrizionali-gratuite-180x217.jpg&quot;,&quot;267&quot;:&quot;consulenze-psico-nutrizionali-gratuite-267x322.jpg&quot;,&quot;368&quot;:&quot;consulenze-psico-nutrizionali-gratuite-368x445.jpg&quot;,&quot;2394&quot;:&quot;consulenze-psico-nutrizionali-gratuite.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/direzione-benessere-ad-avezzano-consulenze-psico-nutrizionali-gratuite-per-lobesity-day/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/direzione-benessere-ad-avezzano-consulenze-psico-nutrizionali-gratuite-per-lobesity-day/" class="post-url post-title"> Direzione benessere, ad Avezzano consulenze psico-nutrizionali gratuite per l&#8217;obesity day </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/giulia-antenucci/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Giulia Antenucci </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-08T15:23:12+00:00">8 ottobre, 2018</time></span></div></div></div></div ></div></div><div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5"><div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1"><div class="post-179691 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Soddisfazione dai vertici della CNA per l&#8217;incontro ad Avezzano, D&#8217;Amore: sostenere le realtà associative" data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/IMG-20181008-WA0014-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;IMG-20181008-WA0014-180x217.jpg&quot;,&quot;267&quot;:&quot;IMG-20181008-WA0014-267x322.jpg&quot;,&quot;368&quot;:&quot;IMG-20181008-WA0014-368x445.jpg&quot;,&quot;1024&quot;:&quot;IMG-20181008-WA0014.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/soddisfazione-dai-vertici-della-cna-per-lincontro-ad-avezzano-damore-sostenere-le-realta-associative/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/soddisfazione-dai-vertici-della-cna-per-lincontro-ad-avezzano-damore-sostenere-le-realta-associative/" class="post-url post-title"> Soddisfazione dai vertici della CNA per l&#8217;incontro ad Avezzano, D&#8217;Amore: sostenere le realtà associative </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/federico-falcone/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Federico Falcone </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-08T12:08:38+00:00">8 ottobre, 2018</time></span></div></div></div></div ><div class="post-179685 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Ricordando Aldo Moro: il giornalista Fanella a Tagliacozzo per presentare il saggio Puzzle Moro" data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/moro-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;moro-180x217.jpg&quot;,&quot;267&quot;:&quot;moro-267x322.jpg&quot;,&quot;368&quot;:&quot;moro-368x445.jpg&quot;,&quot;1024&quot;:&quot;moro.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/ricordando-aldo-moro-il-giornalista-fanella-a-tagliacozzo-per-presentare-il-saggio-puzzle-moro/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/ricordando-aldo-moro-il-giornalista-fanella-a-tagliacozzo-per-presentare-il-saggio-puzzle-moro/" class="post-url post-title"> Ricordando Aldo Moro: il giornalista Fanella a Tagliacozzo per presentare il saggio Puzzle Moro </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/federico-falcone/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Federico Falcone </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-08T11:42:58+00:00">8 ottobre, 2018</time></span></div></div></div></div ><div class="post-179672 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Al via il corso di formazione per alimentaristi promosso dalla Confesercenti: tutte le informazioni utili a partecipare" data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/formazione_alimentaristi-368x310.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;formazione_alimentaristi-180x217.png&quot;,&quot;267&quot;:&quot;formazione_alimentaristi-267x310.png&quot;,&quot;368&quot;:&quot;formazione_alimentaristi-368x310.png&quot;,&quot;800&quot;:&quot;formazione_alimentaristi.png&quot;}}"				class="img-cont" href="https://www.marsicalive.it/al-via-il-corso-di-formazione-per-alimentaristi-promosso-dalla-confesercenti-tutte-le-informazioni-utili-a-partecipare/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/al-via-il-corso-di-formazione-per-alimentaristi-promosso-dalla-confesercenti-tutte-le-informazioni-utili-a-partecipare/" class="post-url post-title"> Al via il corso di formazione per alimentaristi promosso dalla Confesercenti: tutte le informazioni utili a partecipare </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/federico-falcone/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Federico Falcone </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-08T10:38:27+00:00">8 ottobre, 2018</time></span></div></div></div></div ><div class="post-179652 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Morte sulle piste del giovane Edoardo Sigismondi a Ovindoli, al via il processo in Corte d&#8217;Appello" data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/Edoardo-Sigismondi-368x443.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Edoardo-Sigismondi-180x217.jpg&quot;,&quot;267&quot;:&quot;Edoardo-Sigismondi-267x322.jpg&quot;,&quot;368&quot;:&quot;Edoardo-Sigismondi-368x443.jpg&quot;,&quot;693&quot;:&quot;Edoardo-Sigismondi.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/morte-sulle-piste-del-giovane-edoardo-sigismondi-a-ovindoli-al-via-il-processo-in-corte-dappello/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/morte-sulle-piste-del-giovane-edoardo-sigismondi-a-ovindoli-al-via-il-processo-in-corte-dappello/" class="post-url post-title"> Morte sulle piste del giovane Edoardo Sigismondi a Ovindoli, al via il processo in Corte d&#8217;Appello </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/pietro-guida/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> redazione cronaca </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-08T09:41:52+00:00">8 ottobre, 2018</time></span></div></div></div></div ><div class="post-179638 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Rischi strutturali sui viadotti dell’autostrada A24 e A25, preoccupazione del sindacato di polizia" data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/Polizia-stradale-polstrada-viadotto-autostrada-368x348.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Polizia-stradale-polstrada-viadotto-autostrada-180x217.jpg&quot;,&quot;267&quot;:&quot;Polizia-stradale-polstrada-viadotto-autostrada-267x322.jpg&quot;,&quot;368&quot;:&quot;Polizia-stradale-polstrada-viadotto-autostrada-368x348.jpg&quot;,&quot;621&quot;:&quot;Polizia-stradale-polstrada-viadotto-autostrada.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/rischi-strutturali-sui-viadotti-dellautostrada-a24-e-a25-preoccupazione-del-sindacato-di-polizia/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/rischi-strutturali-sui-viadotti-dellautostrada-a24-e-a25-preoccupazione-del-sindacato-di-polizia/" class="post-url post-title"> Rischi strutturali sui viadotti dell’autostrada A24 e A25, preoccupazione del sindacato di polizia </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/pietro-guida/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> redazione cronaca </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-08T08:37:34+00:00">8 ottobre, 2018</time></span></div></div></div></div ></div></div><div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5"><div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1"><div class="post-179642 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Primo sabato senza mercato in centro e grande festa per piazza Torlonia con artisti di strada e giochi" data-src="https://www.marsicalive.it/wp-content/uploads/2018/09/area-giochi-piazza-torlonia-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;area-giochi-piazza-torlonia-180x217.jpg&quot;,&quot;267&quot;:&quot;area-giochi-piazza-torlonia-267x322.jpg&quot;,&quot;368&quot;:&quot;area-giochi-piazza-torlonia-368x445.jpg&quot;,&quot;1260&quot;:&quot;area-giochi-piazza-torlonia.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/primo-sabato-senza-mercato-in-centro-e-grande-festa-per-piazza-torlonia-con-artisti-di-strada-e-giochi/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/primo-sabato-senza-mercato-in-centro-e-grande-festa-per-piazza-torlonia-con-artisti-di-strada-e-giochi/" class="post-url post-title"> Primo sabato senza mercato in centro e grande festa per piazza Torlonia con artisti di strada e giochi </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-08T08:32:43+00:00">8 ottobre, 2018</time></span></div></div></div></div ><div class="post-179675 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-3 bsw-200"><div class="item-content"> <a  title="Guerra alla velocità su strada: Ciciotti fa posizionare autovelox nei punti strategici di Capistrello" data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/image-368x313.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;image-180x217.jpg&quot;,&quot;267&quot;:&quot;image-267x313.jpg&quot;,&quot;368&quot;:&quot;image-368x313.jpg&quot;,&quot;558&quot;:&quot;image.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/guerra-alla-velocita-su-strada-ciciotti-fa-posizionare-autovelox-nei-punti-strategici-di-capistrello/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/guerra-alla-velocita-su-strada-ciciotti-fa-posizionare-autovelox-nei-punti-strategici-di-capistrello/" class="post-url post-title"> Guerra alla velocità su strada: Ciciotti fa posizionare autovelox nei punti strategici di Capistrello </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/federico-falcone/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Federico Falcone </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-08T08:25:01+00:00">8 ottobre, 2018</time></span></div></div></div></div ><div class="post-179654 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Ultimatum della Ini di Canistro alla Regione: subito il bando per l&#8217;accreditamento, 25 posti di lavoro a rischio" data-src="https://www.marsicalive.it/wp-content/uploads/2017/09/Clinica-Ini-Canistro-MarsicaLive.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;1406&quot;:&quot;Clinica-Ini-Canistro-MarsicaLive.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/ultimatum-della-ini-di-canistro-alla-regione-subito-il-bando-per-laccreditamento-25-posti-di-lavoro-a-rischio/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/ultimatum-della-ini-di-canistro-alla-regione-subito-il-bando-per-laccreditamento-25-posti-di-lavoro-a-rischio/" class="post-url post-title"> Ultimatum della Ini di Canistro alla Regione: subito il bando per l&#8217;accreditamento, 25 posti di lavoro a rischio </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-08T08:10:19+00:00">8 ottobre, 2018</time></span></div></div></div></div ><div class="post-179634 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Basta puzza! Associazioni e cittadini in marcia contro l&#8217;impianto di compostaggio di Massa d&#8217;Albe" data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/IMG_20181007_200958-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;IMG_20181007_200958-180x217.jpg&quot;,&quot;267&quot;:&quot;IMG_20181007_200958-267x322.jpg&quot;,&quot;368&quot;:&quot;IMG_20181007_200958-368x445.jpg&quot;,&quot;692&quot;:&quot;IMG_20181007_200958.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/basta-puzza-associazioni-e-cittadini-in-marcia-contro-limpianto-di-compostaggio-di-massa-dalbe/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/basta-puzza-associazioni-e-cittadini-in-marcia-contro-limpianto-di-compostaggio-di-massa-dalbe/" class="post-url post-title"> Basta puzza! Associazioni e cittadini in marcia contro l&#8217;impianto di compostaggio di Massa d&#8217;Albe </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-07T20:10:54+00:00">7 ottobre, 2018</time></span></div></div></div></div ><div class="post-179611 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Il sorriso del piccolo Edoardo Marcangeli oggi illuminerà Carsoli per una giornata di sport e solidarietà" data-src="https://www.marsicalive.it/wp-content/uploads/2015/08/Edoardo.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2015\/08\/&quot;,&quot;sizes&quot;:{&quot;387&quot;:&quot;Edoardo.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/il-sorriso-del-piccolo-edoardo-marcangeli-oggi-illuminera-carsoli-per-una-giornata-di-sport-e-solidarieta/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/il-sorriso-del-piccolo-edoardo-marcangeli-oggi-illuminera-carsoli-per-una-giornata-di-sport-e-solidarieta/" class="post-url post-title"> Il sorriso del piccolo Edoardo Marcangeli oggi illuminerà Carsoli per una giornata di sport e solidarietà </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-07T09:42:20+00:00">7 ottobre, 2018</time></span></div></div></div></div ></div></div><div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5"><div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1"><div class="post-179606 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Spostamento mercato, il sindaco agli ambulanti: spostato per sicurezza. Ma l&#8217;opposizione non ci sta" data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/IMG-20181006-WA0008-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;IMG-20181006-WA0008-180x217.jpg&quot;,&quot;267&quot;:&quot;IMG-20181006-WA0008-267x322.jpg&quot;,&quot;368&quot;:&quot;IMG-20181006-WA0008-368x445.jpg&quot;,&quot;1600&quot;:&quot;IMG-20181006-WA0008.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/spostamento-mercato-il-sindaco-agli-ambulanti-spostato-per-sicurezza-ma-lopposizione-non-ci-sta/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/spostamento-mercato-il-sindaco-agli-ambulanti-spostato-per-sicurezza-ma-lopposizione-non-ci-sta/" class="post-url post-title"> Spostamento mercato, il sindaco agli ambulanti: spostato per sicurezza. Ma l&#8217;opposizione non ci sta </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-07T09:10:38+00:00">7 ottobre, 2018</time></span></div></div></div></div ><div class="post-179600 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Un cappello della guida de L&#8217;Espresso per l&#8217;osteria Mammaròssa di Franco e Daniela Franciosi" data-src="https://www.marsicalive.it/wp-content/uploads/2016/03/Franciosi-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2016\/03\/&quot;,&quot;sizes&quot;:{&quot;2048&quot;:&quot;Franciosi-1.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/un-cappello-della-guida-de-lespresso-per-losteria-mammarossa-di-franco-e-daniela-franciosi/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/un-cappello-della-guida-de-lespresso-per-losteria-mammarossa-di-franco-e-daniela-franciosi/" class="post-url post-title"> Un cappello della guida de L&#8217;Espresso per l&#8217;osteria Mammaròssa di Franco e Daniela Franciosi </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-06T21:01:13+00:00">6 ottobre, 2018</time></span></div></div></div></div ><div class="post-179625 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Torna EnOrvinio, cantine vinicole e ricette autunnali alla castagna tra le vie del centro storico" data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/59296-degustazione-di-castagne-e-vino-novello-368x293.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;59296-degustazione-di-castagne-e-vino-novello-180x217.jpg&quot;,&quot;267&quot;:&quot;59296-degustazione-di-castagne-e-vino-novello-267x293.jpg&quot;,&quot;368&quot;:&quot;59296-degustazione-di-castagne-e-vino-novello-368x293.jpg&quot;,&quot;444&quot;:&quot;59296-degustazione-di-castagne-e-vino-novello.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/torna-enorvinio-cantine-vinicole-e-ricette-autunnali-alla-castagna-tra-le-vie-del-centro-storico/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/torna-enorvinio-cantine-vinicole-e-ricette-autunnali-alla-castagna-tra-le-vie-del-centro-storico/" class="post-url post-title"> Torna EnOrvinio, cantine vinicole e ricette autunnali alla castagna tra le vie del centro storico </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/pietro-guida/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> redazione cronaca </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-06T20:38:05+00:00">6 ottobre, 2018</time></span></div></div></div></div ><div class="post-179585 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Sciopero del mercato: delegazione di ambulanti sale in comune, ottenuto il vertice con il sindaco De Angelis" data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/IMG-20181006-WA0012-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;IMG-20181006-WA0012-180x217.jpg&quot;,&quot;267&quot;:&quot;IMG-20181006-WA0012-267x322.jpg&quot;,&quot;368&quot;:&quot;IMG-20181006-WA0012-368x445.jpg&quot;,&quot;1600&quot;:&quot;IMG-20181006-WA0012.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/sciopero-del-mercato-delegazione-di-ambulanti-sale-in-comune-ottenuto-il-vertice-con-il-sindaco-de-angelis/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/sciopero-del-mercato-delegazione-di-ambulanti-sale-in-comune-ottenuto-il-vertice-con-il-sindaco-de-angelis/" class="post-url post-title"> Sciopero del mercato: delegazione di ambulanti sale in comune, ottenuto il vertice con il sindaco De Angelis </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/christina-vitale/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Cristina Vitale </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-06T12:44:09+00:00">6 ottobre, 2018</time></span></div></div></div></div ><div class="post-179572 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Mercato in sciopero, sotto la pioggia anche sfilata di politici per protestare contro il trasferimento" data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/Protesta-mercato-Avezzano-manifestazione-1-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Protesta-mercato-Avezzano-manifestazione-1-180x217.jpg&quot;,&quot;267&quot;:&quot;Protesta-mercato-Avezzano-manifestazione-1-267x322.jpg&quot;,&quot;368&quot;:&quot;Protesta-mercato-Avezzano-manifestazione-1-368x445.jpg&quot;,&quot;948&quot;:&quot;Protesta-mercato-Avezzano-manifestazione-1.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/mercato-in-sciopero-sotto-la-pioggia-anche-sfilata-di-politici-per-protestare-contro-il-trasferimento/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/mercato-in-sciopero-sotto-la-pioggia-anche-sfilata-di-politici-per-protestare-contro-il-trasferimento/" class="post-url post-title"> Mercato in sciopero, sotto la pioggia anche sfilata di politici per protestare contro il trasferimento </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/pietro-guida/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> redazione cronaca </i> </a> <span class="time"><time class="post-published updated"
datetime="2018-10-06T11:02:08+00:00">6 ottobre, 2018</time></span></div></div></div></div ></div></div><div class="bs-slider-controls main-term-172"></div></div></div></div></aside></div></div></div></main></div><div class="more-stories right more-stories-thumbnail-1"
data-scroll-top="450"
data-close-settings="1D;"><div class="more-stories-title"> Altre Notizie <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-179550 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Visite patenti speciali per disabili, da ottobre commissioni mediche ad Avezzano e Sulmona" data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/download-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;download-86x64.jpg&quot;,&quot;210&quot;:&quot;download-210x136.jpg&quot;,&quot;323&quot;:&quot;download.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/visite-patenti-speciali-per-disabili-da-ottobre-commissioni-mediche-ad-avezzano-e-sulmona/"></a></div><p class="title"> <a href="https://www.marsicalive.it/visite-patenti-speciali-per-disabili-da-ottobre-commissioni-mediche-ad-avezzano-e-sulmona/" class="post-url post-title"> Visite patenti speciali per disabili, da ottobre commissioni&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2018-10-06T09:22:43+00:00">6 ottobre, 2018</time></span></div></div></div ><div class="post-179475 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="De Angelis incontra Mascigrande: idee e proposte per affrontate le criticità di Caruscino" data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/de-angelis-mascigrande-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;de-angelis-mascigrande-86x64.jpeg&quot;,&quot;210&quot;:&quot;de-angelis-mascigrande-210x136.jpeg&quot;,&quot;898&quot;:&quot;de-angelis-mascigrande.jpeg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/de-angelis-incontra-mascigrande-idee-e-proposte-per-affrontate-le-criticita-di-caruscino/"></a></div><p class="title"> <a href="https://www.marsicalive.it/de-angelis-incontra-mascigrande-idee-e-proposte-per-affrontate-le-criticita-di-caruscino/" class="post-url post-title"> De Angelis incontra Mascigrande: idee e proposte per&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2018-10-05T11:38:25+00:00">5 ottobre, 2018</time></span></div></div></div ><div class="post-179472 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Dall&#8217;unione tra gli amministratori locali nasce Obiettivo Marsica. Obiettivo: favorire collaborazioni" data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/luigi-soricone-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;luigi-soricone-86x64.jpg&quot;,&quot;210&quot;:&quot;luigi-soricone-210x136.jpg&quot;,&quot;2048&quot;:&quot;luigi-soricone.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/dallunione-tra-gli-amministratori-locali-nasce-obiettivo-marsica-obiettivo-favorire-collaborazioni/"></a></div><p class="title"> <a href="https://www.marsicalive.it/dallunione-tra-gli-amministratori-locali-nasce-obiettivo-marsica-obiettivo-favorire-collaborazioni/" class="post-url post-title"> Dall&#8217;unione tra gli amministratori locali nasce&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2018-10-05T10:55:50+00:00">5 ottobre, 2018</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_876312491 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[179805],"ignore_sticky_posts":1,"category__in":[172],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"179805,179813,179802,179792,179793,179783,179760,179788,179781,179777,179775,179749,179774,179762,179759,179748,179738,179715,179713,179709,179706,179691,179685,179672,179652,179638,179642,179675,179654,179634,179611,179606,179600,179625,179585,179572","_layout":{"state":"1|1|0","page":"3-col-2"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"179805,179813,179802,179792,179793,179783,179760,179788,179781,179777,179775,179749,179774,179762,179759,179748,179738,179715,179713,179709,179706,179691,179685,179672,179652,179638,179642,179675,179654,179634,179611,179606,179600,179625,179585,179572","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"3-col-2"},"_bs_pagin_token":"a23179f"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="876312491"
title="Precedente"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="876312491" title="Il prossimo"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 946</span></div></div></div><div class="container adcontainer"><div class="bsac bsac-clearfix adloc-before-footer location-footer_before bsac-align-center bsac-column-1"><div id="bsac-179194-914775173" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179194" data-type="dfp"><div id="div-gpt-ad-1538220811067-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538220811067-0"); });</script> </div></div><div id="bsac-179256-497318157" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179256" data-type="dfp"><div id="div-gpt-ad-1538220857492-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538220857492-0"); });</script> </div></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets dark-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="custom_html-8" class="widget_text  h-ni w-nt footer-widget footer-column-1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about "><h4 class="about-title"> <img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
alt=""></h4><div class="about-text"><p style="text-align: center;">ABRUZZO<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication GROUP srl</p><p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p><p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p><p style="text-align: center;"><hr><p style="text-align: center;"><a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-2-1" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-box-2"><div class="bs-shortcode bs-box bs-box-2  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="https://www.abruzzolive.it"
style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/Luco-Roccione-Fucino-Riccardo-Cigno-750x400-150x150-2.jpg')"> </a><div class="box-text"><h3 class="box-title">ABRUZZOLIVE</h3></div></div></div></div></div><div id="bs-box-2-2" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-box-2"><div class="bs-shortcode bs-box bs-box-2  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href=""
style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/Civita-di-bagnoregio_-Creativity-jam-for-Civita-150x150-2.jpg')"> </a><div class="box-text"><h3 class="box-title">LAZIOLIVE</h3></div></div></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-2-3" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-box-2"><div class="bs-shortcode bs-box bs-box-2  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href=""
style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/carsoli-150x150-2.jpg')"> </a><div class="box-text"><h3 class="box-title">CONFINELIVE</h3></div></div></div></div></div><div id="bs-box-2-4" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-box-2"><div class="bs-shortcode bs-box bs-box-2  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href=""
style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/images-4-150x150-2.jpeg')"> </a><div class="box-text"><h3 class="box-title">GUIDADELGUSTO</h3></div></div></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-2-5" class=" h-ni w-nt footer-widget footer-column-4 widget widget_bs-box-2"><div class="bs-shortcode bs-box bs-box-2  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href=""
style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/images-1-150x150-2.jpeg')"> </a><div class="box-text"><h3 class="box-title">VIAGGIINEDITI</h3></div></div></div></div></div><div id="bs-social-share-1" class=" h-ni w-t footer-widget footer-column-4 widget widget_bs-social-share"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Condividi</span></div><div 		class="bs-shortcode bs-social-share  style-button colored"><ul class="bs-button-list social-list clearfix"><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Flavezzanese-marzia-angelini-entra-nellelite-del-bodybuilding-italiano-esordio-con-vittoria-ai-campionati-ainbb%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=L%26%238217%3Babruzzese+Marzia+Angelini+entra+nell%26%238217%3B%C3%A8lite+del+bodybuilding+italiano%3A+esordio+con+vittoria+ai+campionati+AINBB&url=https%3A%2F%2Fwww.marsicalive.it%2Flavezzanese-marzia-angelini-entra-nellelite-del-bodybuilding-italiano-esordio-con-vittoria-ai-campionati-ainbb%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.marsicalive.it%2Flavezzanese-marzia-angelini-entra-nellelite-del-bodybuilding-italiano-esordio-con-vittoria-ai-campionati-ainbb%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.marsicalive.it%2Flavezzanese-marzia-angelini-entra-nellelite-del-bodybuilding-italiano-esordio-con-vittoria-ai-campionati-ainbb%2F&title=L%26%238217%3Babruzzese+Marzia+Angelini+entra+nell%26%238217%3B%C3%A8lite+del+bodybuilding+italiano%3A+esordio+con+vittoria+ai+campionati+AINBB" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=L%26%238217%3Babruzzese+Marzia+Angelini+entra+nell%26%238217%3B%C3%A8lite+del+bodybuilding+italiano%3A+esordio+con+vittoria+ai+campionati+AINBB %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Flavezzanese-marzia-angelini-entra-nellelite-del-bodybuilding-italiano-esordio-con-vittoria-ai-campionati-ainbb%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.marsicalive.it%2Flavezzanese-marzia-angelini-entra-nellelite-del-bodybuilding-italiano-esordio-con-vittoria-ai-campionati-ainbb%2F&media=https://www.marsicalive.it/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-09-at-11.45.19v.jpeg&description=L%26%238217%3Babruzzese+Marzia+Angelini+entra+nell%26%238217%3B%C3%A8lite+del+bodybuilding+italiano%3A+esordio+con+vittoria+ai+campionati+AINBB" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=L%26%238217%3Babruzzese+Marzia+Angelini+entra+nell%26%238217%3B%C3%A8lite+del+bodybuilding+italiano%3A+esordio+con+vittoria+ai+campionati+AINBB&body=https%3A%2F%2Fwww.marsicalive.it%2Flavezzanese-marzia-angelini-entra-nellelite-del-bodybuilding-italiano-esordio-con-vittoria-ai-campionati-ainbb%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.marsicalive.it%2Flavezzanese-marzia-angelini-entra-nellelite-del-bodybuilding-italiano-esordio-con-vittoria-ai-campionati-ainbb%2F&text=L%26%238217%3Babruzzese+Marzia+Angelini+entra+nell%26%238217%3B%C3%A8lite+del+bodybuilding+italiano%3A+esordio+con+vittoria+ai+campionati+AINBB" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></ul></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2018 -  Live Communication GROUP srl. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Website Design: <a href="">Netware TCS</a></div></div></div></div></div></footer> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script type='text/javascript'>/* <![CDATA[ */ var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var better_bam_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--><div class="rh-cover noscroll " > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Login </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.marsicalive.it"> <input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off"></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div  class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
action="https://www.marsicalive.it/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/></div><div class="login-field"> <a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Flavezzanese-marzia-angelini-entra-nellelite-del-bodybuilding-italiano-esordio-con-vittoria-ai-campionati-ainbb%2F"
class="go-reset-panel">Forget password?</a><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
id="rememberme"
value="forever"  /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.marsicalive.it/lavezzanese-marzia-angelini-entra-nellelite-del-bodybuilding-italiano-esordio-con-vittoria-ai-campionati-ainbb/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i
class="fa fa-angle-left"></i> Login</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform"
action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"60","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/min/1/wp-content/plugins/eu-cookie-law/js/scripts-786d2a93b909d92fd46715fd9c59adea.js' defer></script> <script data-minify="1" type='text/javascript' async="async" src='https://www.marsicalive.it/wp-content/cache/min/1/wp-content/bs-booster-cache/f7a9e90d69ac8a1fade3143b74f46d19-21e9c6518b3f7390aa43eef50610c106.js'></script> <div id="fb-root"></div> <script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=390250784321992";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.marsicalive.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://www.marsicalive.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1539083374 -->