<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/><title>La Karate Doschi fa incetta di premi al campionato Italiano Juniores, ecco tutte le medaglie ottenute | MarsicaLive</title><style id="rocket-critical-css">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</style><link rel="canonical" href="https://www.marsicalive.it/la-karate-doschi-fa-incetta-di-premi-al-campionato-italiano-juniores-ecco-tutte-le-medaglie-ottenute/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La Karate Doschi fa incetta di premi al campionato Italiano Juniores, ecco tutte le medaglie ottenute | MarsicaLive" /><meta property="og:description" content="Avezzano. Soddisfazione al campionato Italiano Juniores- fase regionale &#8211; e al settimo trofeo Castelnuovo per la Karate Doschi a Castellalto (Te). La Karate Doschi Abruzzo ha schierato in campo sette atleti, portando a casa ben sei medaglie, così suddivise: oro per Diego Di Cesare ( Juniores) che dopo tre incontri tutt&#8217;altro che facili, conquista il metallo &hellip;" /><meta property="og:url" content="https://www.marsicalive.it/la-karate-doschi-fa-incetta-di-premi-al-campionato-italiano-juniores-ecco-tutte-le-medaglie-ottenute/" /><meta property="og:site_name" content="MarsicaLive" /><meta property="article:publisher" content="https://www.facebook.com/marsica.live" /><meta property="article:section" content="Attualità" /><meta property="article:published_time" content="2019-04-15T06:29:27+00:00" /><meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2019/04/karate-doschi-e1555309714857.jpg" /><meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/uploads/2019/04/karate-doschi-e1555309714857.jpg" /><meta property="og:image:width" content="808" /><meta property="og:image:height" content="545" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Avezzano. Soddisfazione al campionato Italiano Juniores- fase regionale &#8211; e al settimo trofeo Castelnuovo per la Karate Doschi a Castellalto (Te). La Karate Doschi Abruzzo ha schierato in campo sette atleti, portando a casa ben sei medaglie, così suddivise: oro per Diego Di Cesare ( Juniores) che dopo tre incontri tutt&#8217;altro che facili, conquista il metallo [&hellip;]" /><meta name="twitter:title" content="La Karate Doschi fa incetta di premi al campionato Italiano Juniores, ecco tutte le medaglie ottenute | MarsicaLive" /><meta name="twitter:image" content="https://www.marsicalive.it/wp-content/uploads/2019/04/karate-doschi-e1555309714857.jpg" /><link rel="amphtml" href="https://www.marsicalive.it/la-karate-doschi-fa-incetta-di-premi-al-campionato-italiano-juniores-ecco-tutte-le-medaglie-ottenute/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; La Karate Doschi fa incetta di premi al campionato Italiano Juniores, ecco tutte le medaglie ottenute Feed dei commenti" href="https://www.marsicalive.it/la-karate-doschi-fa-incetta-di-premi-al-campionato-italiano-juniores-ecco-tutte-le-medaglie-ottenute/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css'  href='https://www.marsicalive.it/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='widgetopts-styles-css'  href='https://www.marsicalive.it/wp-content/plugins/widget-options/assets/css/widget-options.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bf-slick-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min-3.9.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='better-bam-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/css/bam.min-1.17.3.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='pretty-photo-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min-3.9.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bs-icons-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons-3.9.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='theme-libs-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/css/theme-libs.min-7.0.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='fontawesome-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min-3.9.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='publisher-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/style-7.0.2.min-7.0.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='publisher-child-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher-child/style-1.0.0.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='addtoany-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.15.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='addtoany-inline-css' type='text/css'>.addtoany_shortcode{text-align:center;filter:gray;-webkit-filter:grayscale(1);filter:grayscale(1);padding:5px 0 0 0}</style><link rel='preload' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin:400,700,600,500%7CMerriweather:400%7CLibre+Baskerville:400,700' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='publisher-theme-newspaper-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/styles/newspaper/style.min-7.0.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js' defer></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.1.js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.9.2'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.9.2'></script> <![endif]--> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/advertising.min-1.17.3.js' defer></script> <link rel='https://api.w.org/' href='https://www.marsicalive.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel='shortlink' href='https://www.marsicalive.it/?p=193858' /><link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fla-karate-doschi-fa-incetta-di-premi-al-campionato-italiano-juniores-ecco-tutte-le-medaglie-ottenute%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fla-karate-doschi-fa-incetta-di-premi-al-campionato-italiano-juniores-ecco-tutte-le-medaglie-ottenute%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/21719673487/MarsicaLive_D_Home_skin_sx', [120, 600], 'div-gpt-ad-1551094203427-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_skin_dx', [120, 600], 'div-gpt-ad-1551094640042-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_Ad', [300, 100], 'div-gpt-ad-1551798431979-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_Bd', [300, 100], 'div-gpt-ad-1551798501658-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_1d', [1300, 160], 'div-gpt-ad-1551971752701-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_2d', [640, 130], 'div-gpt-ad-1552578759492-0').addService(googletag.pubads());
    googletag.defineSlot('/21719673487/MarsicaLive_D_Home_3d', [640, 130], 'div-gpt-ad-1551715139911-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_5d', [640, 130], 'div-gpt-ad-1551971573358-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_6d', [1300, 100], 'div-gpt-ad-1551783960571-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_7d', [300, 1050], 'div-gpt-ad-1551777662001-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_8d', [300, 250], 'div-gpt-ad-1551885484817-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_9d', [300, 250], 'div-gpt-ad-1551968256585-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Articolo_10d', [[720, 90], [728, 90]], 'div-gpt-ad-1552317964325-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Articolo_15d', [[720, 90], [728, 90]], 'div-gpt-ad-1551456054000-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Articolo_17d', [300, 250], 'div-gpt-ad-1552057113213-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Articolo_19d', [300, 250], 'div-gpt-ad-1551968413053-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Articolo_20d', [300, 250], 'div-gpt-ad-1551971660819-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_1m', [[320, 50], [320, 100]], 'div-gpt-ad-1551799159314-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_2m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551694472142-0').addService(googletag.pubads());    

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_4m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551374471148-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_5m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551885688798-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_6m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551694707420-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_7m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551968530755-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_8m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1554484596414-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_9m', [[320, 50], [300, 250]], 'div-gpt-ad-1551971369682-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Art_12m', [[300, 250], [250, 250], [300, 100]], 'div-gpt-ad-1551694541801-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Art_14m', [[300, 250], [250, 250], [300, 100]], 'div-gpt-ad-1551376240698-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Art_15m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1552056595259-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Art_16m', [[250, 250], [300, 250], [300, 100]], 'div-gpt-ad-1552034379299-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Art_17m', [[300, 250], [250, 250], [300, 100]], 'div-gpt-ad-1551968676519-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#ffc40d"><meta name="theme-color" content="#ffffff"><div id="fb-root"></div> <script>(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = 'https://www.marsicalive.it/wp-content/cache/busting/facebook-tracking/fbsdk-it_IT.js#xfbml=1&version=v3.1';
							  fjs.parentNode.insertBefore(js, fjs);
							}
							(document, 'script', 'facebook-jssdk'));</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.marsicalive.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.marsicalive.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a7eb8787-4ffd-4ffd-ba84-37198edaf252';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bene! Riceverai aggiornamenti sulle nostre news!";
oneSignal_options['path'] = "https://www.marsicalive.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1cc5c601-0ab1-487a-96d1-0b685be1e018";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi ricevere notifiche sulle ultime news di MarsicaLive?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un titolo di esempio per le notifiche';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di  notifica sul dispositivo mobile';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esempio di  notifica';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi cancellarti quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.marsicalive.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Autorizza';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Vuoi ricevere notifiche sulle ultime news di MarsicaLive?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Non riceverai più aggiornamenti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Riceverai aggiornamenti sui nostri articoli';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver deciso di seguirci';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Riceverai di nuovo aggiornamenti sulle news';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai aggiornamenti sulle news';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'AGGIORNATEMI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Non aggiornatemi più';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#009933';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "url": "https:\/\/www.marsicalive.it\/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https:\/\/www.marsicalive.it\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "La Karate Doschi fa incetta di premi al campionato Italiano Juniores, ecco tutte le medaglie ottenute",
    "description": "Avezzano. Soddisfazione al campionato Italiano Juniores- fase regionale - e al settimo trofeo Castelnuovo per la Karate Doschi a Castellalto (Te).\u00a0La Karate Doschi Abruzzo ha schierato in campo sette atleti, portando a casa ben sei medaglie, cos\u00ec sud",
    "datePublished": "2019-04-15",
    "dateModified": "2019-04-15",
    "author": {
        "@type": "Person",
        "@id": "#person-RedazioneAttualit",
        "name": "Redazione Attualit\u00e0"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/karate-doschi-e1555309714857.jpg",
        "width": 808,
        "height": 545
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.marsicalive.it\/la-karate-doschi-fa-incetta-di-premi-al-campionato-italiano-juniores-ecco-tutte-le-medaglie-ottenute\/"
}</script> <link rel='preload' id='7.0.2-1555151157' href='https://www.marsicalive.it/wp-content/bs-booster-cache/b594e089eb3b9d4f58e13a04ae44c673.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style>.site-header.header-style-1 .header-inner{padding:10px 0!important}.layout-1-col,.layout-2-col,.layout-3-col{padding-top:20px}.listing-item-classic-1 .title{padding-bottom:10px}.listing-item-classic-1 .featured{margin-right:-15px;margin-left:-15px}.bs-about .about-title{text-align:center!important}.logo-alive{color:#cd1713;font-size:40px;font-weight:700}.pre-alive{display:block;font-size:24px;line-height:22px}.date-alive{display:block;font-size:16px;color:#555}.ml-20{margin-left:20px}.mr-20{margin-right:20px}.listing-item-classic-1 .post-subtitle{margin-bottom:20px;margin-top:-10px;color:#666}.single-post-content .entry-content .continue-reading-container a{color:#ffffff!important}@media only screen and (max-width:700px){.continue-reading-content.close{max-height:300px}}.top-30{padding-top:30px}.btn{color:white!important}</style> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="post-template-default single single-post postid-193858 single-format-standard active-light-box ltr close-rh page-layout-3-col-2 boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-172 single-cat-172  wpb-js-composer js-comp-ver-5.5.4 vc_responsive bs-ll-a" dir="ltr"><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner"> <span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="site-description">The news is by your side.</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://www.marsicalive.it"> <input type="text" name="s" value=""
placeholder="Ricerca..."> <i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"></div></div></div></div><header id="header" class="site-header header-style-1 full-width h-a-ad" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"> <a class="topbar-sign-in "
data-toggle="modal" data-target="#bsLoginModal"> <i class="fa fa-user-circle"></i> Login </a><div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
style="display: none"><div class="modal-dialog" role="document"><div class="modal-content"> <span class="close-modal" data-dismiss="modal" aria-label="Close"><i
class="fa fa-close"></i></span><div class="modal-body"><div  class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
action="https://www.marsicalive.it/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/></div><div class="login-field"> <a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fla-karate-doschi-fa-incetta-di-premi-al-campionato-italiano-juniores-ecco-tutte-le-medaglie-ottenute%2F"
class="go-reset-panel">Forget password?</a><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
id="rememberme"
value="forever"  /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.marsicalive.it/la-karate-doschi-fa-incetta-di-premi-al-campionato-italiano-juniores-ecco-tutte-le-medaglie-ottenute/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i
class="fa fa-angle-left"></i> Login</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform"
action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li><li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li><li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li><li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li><li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Terms and Privacy</a></li><li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="sidebar-col sidebar-col-ad-left col-xs-4"><div class="col-inside"><aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo_left bsac-align-left bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179183-1158259433" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179183" data-type="dfp"><div id="div-gpt-ad-1551798431979-0" "style="width:300px; height:100px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551798431979-0"); });</script> </div></div></div></aside></div></div><div class="logo-col col-xs-4"><div class="col-inside"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 text-logo"> <a href="https://www.marsicalive.it/" itemprop="url" rel="home"> <span class='pre-alive'>QuotidianiLive</span><span class='logo-alive'>MARSICALIVE</span> <span class="date-alive">lunedì 15 Aprile, 2019</span> </a></p></div></div></div><div class="sidebar-col sidebar-col-ad-right col-xs-4"><div class="col-inside"><aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo_right bsac-align-right bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179184-724936190" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179184" data-type="dfp"><div id="div-gpt-ad-1551798501658-0" "style="width:300px; height:100px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551798501658-0"); });</script> </div></div></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li><li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li><li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li><li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li><li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li><li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="http://www.marsicalive.it">MARSICA</a></li><li id="menu-item-118085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-118085"><a href="https://www.marsicalive.it/category/live/">LIVE</a></li><li id="menu-item-118086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-118086"><a href="https://www.marsicalive.it/category/news/">NEWS</a></li><li id="menu-item-118083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-118083"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></li><li id="menu-item-118089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-118089"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></li></ul><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it"> <input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.marsicalive.it/" itemprop="url" rel="home"> <img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  /> </a></div></div></div><div class="main-wrap content-main-wrap"><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/attualita/" ><span itemprop='name'>Attualità</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>La Karate Doschi fa incetta di premi al campionato Italiano Juniores, ecco tutte le medaglie ottenute</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.marsicalive.it/la-karate-doschi-fa-incetta-di-premi-al-campionato-italiano-juniores-ecco-tutte-le-medaglie-ottenute/"/></li></ul></div></nav><div class="content-wrap"><div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap"><div class="bs-sksin1"><div class="bs-sksin2"><div class="bs-sksin3"><div class="bs-sksitem bs-sksiteml"><div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop location-skyscraper_left bsac-align-left bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-179185-686495823" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179185" data-type="dfp"><div id="div-gpt-ad-1551094203427-0" "style="width:120px; height:600px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551094203427-0"); });</script> </div></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop location-skyscraper_right bsac-align-right bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-179186-896917122" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179186" data-type="dfp"><div id="div-gpt-ad-1551094640042-0" "style="width:120px; height:600px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551094640042-0"); });</script> </div></div></div></div></div></div></div></div><main id="content" class="content-container"><div class="container layout-3-col layout-3-col-2 container layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-7 content-column"><div class="single-container"><article id="post-193858" class="post-193858 post type-post status-publish format-standard has-post-thumbnail  category-attualita single-post-content "><div class="bsac bsac-clearfix adloc-above-post-box location-post_box_above bsac-align-center bsac-column-1"><div id="bsac-186020-194682531" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186020" data-type="dfp"><div id="div-gpt-ad-1552317964325-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1552317964325-0"); });</script> </div></div><div id="bsac-186479-1346880381" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186479" data-type="dfp"><div id="div-gpt-ad-1551799159314-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551799159314-0"); });</script> </div></div></div><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">La Karate Doschi fa incetta di premi al campionato Italiano Juniores, ecco tutte le medaglie ottenute</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a post-author-avatar"> <img alt=''  data-src='https://secure.gravatar.com/avatar/6d49b675255766f27ef5cb89375bf4fb?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Da <b>Redazione Attualità</b></span> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-15T08:29:27+00:00">Il <b>15 Aprile, 2019</b></time></span></div></div><div class="single-featured"> <span class="pull-right"><div class="fb-like" data-href="https://www.facebook.com/marsicalive/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false"></div></span><div class="empty-space marg-lg-b10"></div></div></div><div class="post-share single-post-share top-share clearfix style-9"><div class="post-share-btn-group"></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Fla-karate-doschi-fa-incetta-di-premi-al-campionato-italiano-juniores-ecco-tutte-le-medaglie-ottenute%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=La+Karate+Doschi+fa+incetta+di+premi+al+campionato+Italiano+Juniores%2C+ecco+tutte+le+medaglie+ottenute&url=https%3A%2F%2Fwww.marsicalive.it%2Fla-karate-doschi-fa-incetta-di-premi-al-campionato-italiano-juniores-ecco-tutte-le-medaglie-ottenute%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=La+Karate+Doschi+fa+incetta+di+premi+al+campionato+Italiano+Juniores%2C+ecco+tutte+le+medaglie+ottenute %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Fla-karate-doschi-fa-incetta-di-premi-al-campionato-italiano-juniores-ecco-tutte-le-medaglie-ottenute%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><div class="gs"><div class=""><div id=":4kr" class="ii gt adO"><div id=":4kq" class="a3s aXjCH "><div dir="ltr"><div>Avezzano. Soddisfazione al campionato Italiano Juniores- fase regionale &#8211; e al settimo trofeo Castelnuovo per la Karate Doschi a Castellalto (Te). La Karate Doschi Abruzzo ha schierato in campo sette atleti, portando a casa ben sei medaglie, così suddivise: oro per Diego Di Cesare ( Juniores) che dopo tre incontri tutt&#8217;altro che facili, conquista il metallo più prezioso; oro per la &#8220;solita&#8221; Carola Federici ( Esordiente) che con la tenacia che la contraddistingue si aggiudica il gradino più alto del podio vincendo la finale con la compagna di palestra Camilla Valeri, anch&#8217;essa indomita.</div><div></div><div class="gmail_default"><a href="https://www.marsicalive.it/wp-content/uploads/2019/04/karate-doschi.jpg"><img class="alignleft size-medium wp-image-193860"  data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/karate-doschi-206x260.jpg" alt="" width="206" height="260" /></a>Argento per Lorenzo Marini e Diego Fracassi  (Esordienti) che hanno condotto con gran determinazione tutte le fasi di gara, cedendo il passo solo in finale, bronzo per Valerio Fracassi (Esordiente), che non si lascia sfuggire il podio, dando prova di grande crescita.</div><div></div><div class="gmail_default">Infine, buona prestazione per Augusto Morzilli (Esordiente), che alla sua prima gara porta a casa un onorevole 7^ posto. L&#8217;emozione e la mancanza di esperienza hanno influito sul risultato ma non sulla determinazione del giovanissimo e promettente atleta. Diego Di Cesare, in virtù del titolo di Campione Regionale conquistato, disputerà la fase Nazionale del Campionato Italiano Juniores il prossimo 11 maggio, nella suggestiva cornice del PalaFijlkam di Ostia Lido.</div><div class="yj6qo ajU"><div id=":4nd" class="ajR" tabindex="0" role="button" data-tooltip="Mostra contenuti abbreviati" aria-label="Mostra contenuti abbreviati" aria-expanded="false"><img class="ajT"  data-src="https://ssl.gstatic.com/ui/v1/icons/mail/images/cleardot.gif" /></div></div></div></div></div><div id=":4kc" class="hq gt a10"><div class="hp"></div><div id=":4l9"></div><div id=":4ke" class="aQH"><div class="aZK"></div></div></div><div class="hi"></div></div></div><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-185901-588270701" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="185901" data-type="code"><span id="bsac-185901-588270701-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-185901-588270701');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-185901-588270701-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="2551757947" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-185901-588270701-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="2551757947" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div><div id="bsac-186478-1089440390" class="bsac-container bsac-type-code  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186478" data-type="code"><span id="bsac-186478-1089440390-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-186478-1089440390');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-186478-1089440390-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="2608911345" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-186478-1089440390-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="2608911345" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div style="text-align: center;"><div class="fb-like" data-href="https://www.marsicalive.it/la-karate-doschi-fa-incetta-di-premi-al-campionato-italiano-juniores-ecco-tutte-le-medaglie-ottenute/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true" style="margin-top:20px;"></div></div></div></article><div class="bsac bsac-clearfix adloc-post-before-author adloc-is-banner adloc-show-tablet-portrait adloc-show-phone location-post_before_author_box bsac-align-center bsac-column-1 bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-191000-2118594891" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="191000" data-type="dfp"><div id="div-gpt-ad-1552056595259-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1552056595259-0"); });</script> </div></div></div><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> Notizia Precedente</p><p class="title heading-typo"><a href="https://www.marsicalive.it/lamorgese-lega/" rel="prev">Il consigliere Lamorgese aderisce alla Lega, Genovesi: ora ufficialmente nell&#8217;assise civica di Avezzano</a></p></div><div class="next-post"><p class="pre-title heading-typo">Prossima Notizia <i
class="fa fa-arrow-right"></i></p><p class="title heading-typo"><a href="https://www.marsicalive.it/caso-lfoundry-vendita/" rel="next">Cessione LFoundry, la Fiom &#8211; Cgil scrive ai sindaci della Marsica: aiutateci, temiamo per il futuro dei lavoratori</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t2 sh-s3 "><span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div  class="post-193859 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div> <a  title="Cessione LFoundry, la Fiom &#8211; Cgil scrive ai sindaci della Marsica: aiutateci, temiamo per il futuro dei lavoratori" data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/IMG_20181221_160331-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG_20181221_160331-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG_20181221_160331-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_20181221_160331-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_20181221_160331-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG_20181221_160331-750x430.jpg&quot;,&quot;3968&quot;:&quot;IMG_20181221_160331.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/caso-lfoundry-vendita/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/caso-lfoundry-vendita/" title="Cessione LFoundry, la Fiom &#8211; Cgil scrive ai sindaci della Marsica: aiutateci, temiamo per il futuro dei lavoratori"> <span class="post-title"> Cessione LFoundry, la Fiom &#8211; Cgil scrive ai sindaci della Marsica: aiutateci,&hellip; </span> </a></p></div></div ><div  class="post-193856 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a  title="Il consigliere Lamorgese aderisce alla Lega, Genovesi: ora ufficialmente nell&#8217;assise civica di Avezzano" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/alberto-lamorgese-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;alberto-lamorgese-86x64.jpg&quot;,&quot;210&quot;:&quot;alberto-lamorgese-210x136.jpg&quot;,&quot;279&quot;:&quot;alberto-lamorgese-279x220.jpg&quot;,&quot;357&quot;:&quot;alberto-lamorgese-357x210.jpg&quot;,&quot;660&quot;:&quot;alberto-lamorgese.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/lamorgese-lega/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/lamorgese-lega/" title="Il consigliere Lamorgese aderisce alla Lega, Genovesi: ora ufficialmente nell&#8217;assise civica di Avezzano"> <span class="post-title"> Il consigliere Lamorgese aderisce alla Lega, Genovesi: ora ufficialmente&hellip; </span> </a></p></div></div ><div  class="post-193723 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a  title="Sei uno scrittore? Torna il concorso letterario del festival della comunicazione ControSenso 2019, ecco come partecipare" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/portatile-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;portatile-86x64.jpg&quot;,&quot;210&quot;:&quot;portatile-210x136.jpg&quot;,&quot;279&quot;:&quot;portatile-279x220.jpg&quot;,&quot;357&quot;:&quot;portatile-357x210.jpg&quot;,&quot;750&quot;:&quot;portatile-750x430.jpg&quot;,&quot;1024&quot;:&quot;portatile.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/sei-uno-scrittore-torna-il-concorso-letterario-del-festival-della-comunicazione-controsenso-2019-ecco-come-partecipare/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/sei-uno-scrittore-torna-il-concorso-letterario-del-festival-della-comunicazione-controsenso-2019-ecco-come-partecipare/" title="Sei uno scrittore? Torna il concorso letterario del festival della comunicazione ControSenso 2019, ecco come partecipare"> <span class="post-title"> Sei uno scrittore? Torna il concorso letterario del festival della comunicazione&hellip; </span> </a></p></div></div ><div  class="post-193852 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div> <a  title="Ponte sul Giovenco, ringraziamenti e soddisfazione del Comitato Civico Ponte Giovenco" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/ponte-giovenco-bis-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ponte-giovenco-bis-1-86x64.jpg&quot;,&quot;210&quot;:&quot;ponte-giovenco-bis-1-210x136.jpg&quot;,&quot;279&quot;:&quot;ponte-giovenco-bis-1-279x220.jpg&quot;,&quot;357&quot;:&quot;ponte-giovenco-bis-1-357x210.jpg&quot;,&quot;750&quot;:&quot;ponte-giovenco-bis-1-750x430.jpg&quot;,&quot;1024&quot;:&quot;ponte-giovenco-bis-1.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/ponte-sul-giovenco-ringraziamenti-e-soddisfazione-del-comitato-civico-ponte-giovenco/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/ponte-sul-giovenco-ringraziamenti-e-soddisfazione-del-comitato-civico-ponte-giovenco/" title="Ponte sul Giovenco, ringraziamenti e soddisfazione del Comitato Civico Ponte Giovenco"> <span class="post-title"> Ponte sul Giovenco, ringraziamenti e soddisfazione del Comitato Civico Ponte Giovenco </span> </a></p></div></div ><div  class="post-193845 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div> <a  title="L&#8217;avis Luco dei Marsi festeggia i ragazzi del 2001" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/IMG-20190414-WA0014-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20190414-WA0014-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20190414-WA0014-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20190414-WA0014-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20190414-WA0014-357x210.jpg&quot;,&quot;720&quot;:&quot;IMG-20190414-WA0014.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/lavis-luco-dei-marsi-festeggia-i-ragazzi-del-2001/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/lavis-luco-dei-marsi-festeggia-i-ragazzi-del-2001/" title="L&#8217;avis Luco dei Marsi festeggia i ragazzi del 2001"> <span class="post-title"> L&#8217;avis Luco dei Marsi festeggia i ragazzi del 2001 </span> </a></p></div></div ><div  class="post-193837 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a  title="Bocconi avvelenati durante le passeggiate: come proteggere gli animali?" data-src="https://www.marsicalive.it/wp-content/uploads/2017/03/oscar-cane.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;2048&quot;:&quot;oscar-cane.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/bocconi-avvelenati-durante-le-passeggiate-come-proteggere-gli-animali/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/bocconi-avvelenati-durante-le-passeggiate-come-proteggere-gli-animali/" title="Bocconi avvelenati durante le passeggiate: come proteggere gli animali?"> <span class="post-title"> Bocconi avvelenati durante le passeggiate: come proteggere gli animali? </span> </a></p></div></div ><div  class="post-193838 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-614"><a href="https://www.marsicalive.it/category/laquila/">L&#039;AQUILA</a></span></div> <a  title="Si getta nel vuoto sull&#8217;A24 dopo aver parcheggiato sulla corsia di emergenza. Hanno tentato di fermarlo inutilmente" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/Vigili-del-fuoco-recupero-A24-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Vigili-del-fuoco-recupero-A24-2-86x64.jpg&quot;,&quot;210&quot;:&quot;Vigili-del-fuoco-recupero-A24-2-210x136.jpg&quot;,&quot;279&quot;:&quot;Vigili-del-fuoco-recupero-A24-2-279x220.jpg&quot;,&quot;357&quot;:&quot;Vigili-del-fuoco-recupero-A24-2-357x210.jpg&quot;,&quot;750&quot;:&quot;Vigili-del-fuoco-recupero-A24-2-750x430.jpg&quot;,&quot;1024&quot;:&quot;Vigili-del-fuoco-recupero-A24-2.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/si-toglie-la-vita-sul-viadotto-della-a24-in-prossimita-di-roviano-uomo-accosta-lauto-e-dopo-alcuni-minuti-si-getta-nel-vuoto/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/si-toglie-la-vita-sul-viadotto-della-a24-in-prossimita-di-roviano-uomo-accosta-lauto-e-dopo-alcuni-minuti-si-getta-nel-vuoto/" title="Si getta nel vuoto sull&#8217;A24 dopo aver parcheggiato sulla corsia di emergenza. Hanno tentato di fermarlo inutilmente"> <span class="post-title"> Si getta nel vuoto sull&#8217;A24 dopo aver parcheggiato sulla corsia di emergenza.&hellip; </span> </a></p></div></div ><div  class="post-193828 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div> <a  alt="sindaco-collelongo" title="#SpazioPolitica a Collelongo, il sindaco Salucci: occhi puntati su sviluppo turistico e urbanistico" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-13-at-13.30.40-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2019-04-13-at-13.30.40-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2019-04-13-at-13.30.40-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2019-04-13-at-13.30.40-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2019-04-13-at-13.30.40-357x210.jpeg&quot;,&quot;750&quot;:&quot;WhatsApp-Image-2019-04-13-at-13.30.40-750x430.jpeg&quot;,&quot;1200&quot;:&quot;WhatsApp-Image-2019-04-13-at-13.30.40.jpeg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/sindaco-collelongo/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/sindaco-collelongo/" title="#SpazioPolitica a Collelongo, il sindaco Salucci: occhi puntati su sviluppo turistico e urbanistico"> <span class="post-title"> #SpazioPolitica a Collelongo, il sindaco Salucci: occhi puntati su sviluppo turistico&hellip; </span> </a></p></div></div ><div  class="post-193831 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-621"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-621"><a href="https://www.marsicalive.it/category/offerte-lavoro/">OFFERTE DI LAVORO</a></span></div> <a  alt="offerta-lavoro" title="#SpazioLavoro: azienda avezzanese cerca profili nell&#8217;ambito commerciale. Ecco tutte le informazioni" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/lavoro-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lavoro-1-86x64.jpg&quot;,&quot;210&quot;:&quot;lavoro-1-210x136.jpg&quot;,&quot;279&quot;:&quot;lavoro-1-279x220.jpg&quot;,&quot;357&quot;:&quot;lavoro-1-357x210.jpg&quot;,&quot;580&quot;:&quot;lavoro-1.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/profili-commerciali/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/profili-commerciali/" title="#SpazioLavoro: azienda avezzanese cerca profili nell&#8217;ambito commerciale. Ecco tutte le informazioni"> <span class="post-title"> #SpazioLavoro: azienda avezzanese cerca profili nell&#8217;ambito commerciale. Ecco&hellip; </span> </a></p></div></div ><div  class="post-193826 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div> <a  title="Torna ad Avezzano il Bookcrossing, una domenica di confronto tra libri e pensieri con i giovani di Forza Italia" data-src="https://www.marsicalive.it/wp-content/uploads/2016/09/Sconti-libri-scolastici-anno-2016-2017-e-consigli-per-risparmiare-sul-corredo-scolastico-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2016\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sconti-libri-scolastici-anno-2016-2017-e-consigli-per-risparmiare-sul-corredo-scolastico-86x64.jpg&quot;,&quot;210&quot;:&quot;Sconti-libri-scolastici-anno-2016-2017-e-consigli-per-risparmiare-sul-corredo-scolastico-210x136.jpg&quot;,&quot;279&quot;:&quot;Sconti-libri-scolastici-anno-2016-2017-e-consigli-per-risparmiare-sul-corredo-scolastico-279x220.jpg&quot;,&quot;357&quot;:&quot;Sconti-libri-scolastici-anno-2016-2017-e-consigli-per-risparmiare-sul-corredo-scolastico-357x210.jpg&quot;,&quot;700&quot;:&quot;Sconti-libri-scolastici-anno-2016-2017-e-consigli-per-risparmiare-sul-corredo-scolastico.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/torna-ad-avezzano-il-bookcrossing-una-domenica-di-confronto-tra-libri-e-pensieri-con-i-giovani-di-forza-italia/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/torna-ad-avezzano-il-bookcrossing-una-domenica-di-confronto-tra-libri-e-pensieri-con-i-giovani-di-forza-italia/" title="Torna ad Avezzano il Bookcrossing, una domenica di confronto tra libri e pensieri con i giovani di Forza Italia"> <span class="post-title"> Torna ad Avezzano il Bookcrossing, una domenica di confronto tra libri e pensieri con&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1424344518 = '{"query":{"paginate":"next_prev","count":10,"post_type":"post","posts_per_page":10,"post__not_in":[193858],"ignore_sticky_posts":1,"remove_duplicates_ids":"193858","_layout":{"state":"1|1|0","page":"3-col-2"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"193858","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-2"},"_bs_pagin_token":"50ac897"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1424344518"
title="Precedente"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1424344518" title="Il prossimo"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="bsac bsac-clearfix adloc-after-related location-post_after_related bsac-align-center bsac-column-1"><div id="bsac-186583-1631738416" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186583" data-type="dfp"><div id="div-gpt-ad-1551456054000-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551456054000-0"); });</script> </div></div><div id="bsac-190985-696390544" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="190985" data-type="dfp"><div id="div-gpt-ad-1552034379299-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1552034379299-0"); });</script> </div></div></div></div><div class="col-sm-3 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-ads-1" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-191001-1990128312" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="191001" data-type="dfp"><div id="div-gpt-ad-1552057113213-0" "style="width:300px; height:250px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1552057113213-0"); });</script> </div></div></div></div><div id="better-ads-7" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-186016-2094159863" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186016" data-type="code"><span id="bsac-186016-2094159863-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-186016-2094159863');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-186016-2094159863-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="5375893102" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-186016-2094159863-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="5375893102" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="better-ads-2" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-186362-226045861" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186362" data-type="dfp"><div id="div-gpt-ad-1551968413053-0" "style="width:300px; height:250px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551968413053-0"); });</script> </div></div></div></div><div id="better-ads-5" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-187485-1479376246" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="187485" data-type="dfp"><div id="div-gpt-ad-1551971660819-0" "style="width:300px; height:250px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551971660819-0"); });</script> </div></div></div></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary"><aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-modern-grid-listing-4-1" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-modern-grid-listing-4"><div class=" bs-listing bs-listing-modern-grid-listing-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s3 main-term-172"> <a href="https://www.marsicalive.it/category/attualita/" class="main-link"> <span class="h-text main-term-172"> NEWS </span> </a></p><div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000"><div class="bs-pagination-wrapper main-term-172 slider bs-slider-first-item bs-slider-item bs-items-5"><div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1"><div class="post-193822 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="A Civitella Roveto arriva la Dog Station, per un migliore decoro e convivenza con gli amici a 4 zampe" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/Tutorial-una-dog-station-davvero-divertente-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Tutorial-una-dog-station-davvero-divertente-180x217.jpg&quot;,&quot;267&quot;:&quot;Tutorial-una-dog-station-davvero-divertente-267x322.jpg&quot;,&quot;368&quot;:&quot;Tutorial-una-dog-station-davvero-divertente-368x445.jpg&quot;,&quot;996&quot;:&quot;Tutorial-una-dog-station-davvero-divertente.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/a-civitella-roveto-arriva-la-dog-station-per-un-migliore-decoro-e-convivenza-con-gli-amici-a-4-zampe/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/a-civitella-roveto-arriva-la-dog-station-per-un-migliore-decoro-e-convivenza-con-gli-amici-a-4-zampe/" class="post-url post-title"> A Civitella Roveto arriva la Dog Station, per un migliore decoro e convivenza con gli amici a 4 zampe </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/giulia-antenucci/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Giulia Antenucci </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-13T16:45:57+00:00">13 Aprile, 2019</time></span></div></div></div></div ><div class="post-193819 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Trasferimento mercato del sabato: sì al consiglio comunale straordinario. Accordo tra maggioranza e opposizione" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/mercato-avezzano-3-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;mercato-avezzano-3-180x217.jpg&quot;,&quot;267&quot;:&quot;mercato-avezzano-3-267x322.jpg&quot;,&quot;368&quot;:&quot;mercato-avezzano-3-368x445.jpg&quot;,&quot;1600&quot;:&quot;mercato-avezzano-3.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/trasferimento-mercato-del-sabato-si-al-consiglio-comunale-straordinario-accordo-tra-maggioranza-e-opposizione/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/trasferimento-mercato-del-sabato-si-al-consiglio-comunale-straordinario-accordo-tra-maggioranza-e-opposizione/" class="post-url post-title"> Trasferimento mercato del sabato: sì al consiglio comunale straordinario. Accordo tra maggioranza e opposizione </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/giulia-antenucci/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Giulia Antenucci </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-13T16:37:54+00:00">13 Aprile, 2019</time></span></div></div></div></div ><div class="post-193816 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Amiconi coordinatore di Idea ad Avezzano: rafforzamento dell&#8217;area liberaldemocratica della Marsica" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/38246146_1550586928381150_2846103483633893376_n-e1555165510979-368x420.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;38246146_1550586928381150_2846103483633893376_n-e1555165510979-180x217.jpg&quot;,&quot;267&quot;:&quot;38246146_1550586928381150_2846103483633893376_n-e1555165510979-267x322.jpg&quot;,&quot;368&quot;:&quot;38246146_1550586928381150_2846103483633893376_n-e1555165510979-368x420.jpg&quot;,&quot;720&quot;:&quot;38246146_1550586928381150_2846103483633893376_n-e1555165510979.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/amiconi-coordinatore-di-idea-ad-avezzano-rafforzamento-dellarea-liberaldemocratica-della-marsica/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/amiconi-coordinatore-di-idea-ad-avezzano-rafforzamento-dellarea-liberaldemocratica-della-marsica/" class="post-url post-title"> Amiconi coordinatore di Idea ad Avezzano: rafforzamento dell&#8217;area liberaldemocratica della Marsica </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/giulia-antenucci/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Giulia Antenucci </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-13T16:25:36+00:00">13 Aprile, 2019</time></span></div></div></div></div ><div class="post-193779 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Caso Stati, Alessandra Baldassarre presenta istanza al prefetto Linardi: deve abbandonare il consiglio" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/Alessandra-Baldassarre-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Alessandra-Baldassarre-180x217.jpg&quot;,&quot;267&quot;:&quot;Alessandra-Baldassarre-267x322.jpg&quot;,&quot;368&quot;:&quot;Alessandra-Baldassarre-368x445.jpg&quot;,&quot;907&quot;:&quot;Alessandra-Baldassarre.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/caso-stati-baldassare/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/caso-stati-baldassare/" class="post-url post-title"> Caso Stati, Alessandra Baldassarre presenta istanza al prefetto Linardi: deve abbandonare il consiglio </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-13T09:52:39+00:00">13 Aprile, 2019</time></span></div></div></div></div ><div class="post-193772 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Le atlete della Pinguino nuoto in vasca per il campionato nazionale italiano Fin" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/Pinguino-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Pinguino-180x217.jpg&quot;,&quot;267&quot;:&quot;Pinguino-267x322.jpg&quot;,&quot;368&quot;:&quot;Pinguino-368x445.jpg&quot;,&quot;800&quot;:&quot;Pinguino.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/le-atlete-della-pinguino-nuoto-in-vasca-per-il-campionato-nazionale-italiano-fin/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/le-atlete-della-pinguino-nuoto-in-vasca-per-il-campionato-nazionale-italiano-fin/" class="post-url post-title"> Le atlete della Pinguino nuoto in vasca per il campionato nazionale italiano Fin </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-13T09:09:07+00:00">13 Aprile, 2019</time></span></div></div></div></div ></div></div><div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5"><div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1"><div class="post-193771 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="La passione di Gesù rivive grazie ai giovani, oggi la Via Crucis nel centro di Avezzano. Domani appuntamento a Celano" data-src="https://www.marsicalive.it/wp-content/uploads/2013/03/Via-Crucis-in-Curia-con-il-vescovo-Santoro-5.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2013\/03\/&quot;,&quot;sizes&quot;:{&quot;1200&quot;:&quot;Via-Crucis-in-Curia-con-il-vescovo-Santoro-5.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/la-passione-di-gesu-rivive-grazie-ai-giovani-oggi-la-via-crucis-nel-centro-di-avezzano-domani-appuntamento-a-celano/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/la-passione-di-gesu-rivive-grazie-ai-giovani-oggi-la-via-crucis-nel-centro-di-avezzano-domani-appuntamento-a-celano/" class="post-url post-title"> La passione di Gesù rivive grazie ai giovani, oggi la Via Crucis nel centro di Avezzano. Domani appuntamento a Celano </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-13T09:05:42+00:00">13 Aprile, 2019</time></span></div></div></div></div ><div class="post-193759 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Violenza sessuale di gruppo su una turista americana, tre giovani marsicani condannati a 3 anni" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/violenza-sessuale-368x400.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;violenza-sessuale-180x217.jpg&quot;,&quot;267&quot;:&quot;violenza-sessuale-267x322.jpg&quot;,&quot;368&quot;:&quot;violenza-sessuale-368x400.jpg&quot;,&quot;670&quot;:&quot;violenza-sessuale.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/violenza-sessuale-di-gruppo-su-una-turista-americana-tre-giovani-marsicani-condannati-a-3-anni/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/violenza-sessuale-di-gruppo-su-una-turista-americana-tre-giovani-marsicani-condannati-a-3-anni/" class="post-url post-title"> Violenza sessuale di gruppo su una turista americana, tre giovani marsicani condannati a 3 anni </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/pietro-guida/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> redazione cronaca </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-13T08:48:37+00:00">13 Aprile, 2019</time></span></div></div></div></div ><div class="post-193765 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Lettere anonime volgari e minacce alle donne del paese, geometra stalker di Capistrello rinviato a giudizio" data-src="https://www.marsicalive.it/wp-content/uploads/2018/06/Stalker-lettere.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;680&quot;:&quot;Stalker-lettere.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/lettere-anonime-volgari-e-minacce-alle-donne-del-paese-geometra-stalker-di-capistrello-rinviato-a-giudizio/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/lettere-anonime-volgari-e-minacce-alle-donne-del-paese-geometra-stalker-di-capistrello-rinviato-a-giudizio/" class="post-url post-title"> Lettere anonime volgari e minacce alle donne del paese, geometra stalker di Capistrello rinviato a giudizio </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/pietro-guida/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> redazione cronaca </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-13T08:00:59+00:00">13 Aprile, 2019</time></span></div></div></div></div ><div class="post-193752 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Torna il concorso di Confartigianato dedicato al miglior gelato artigianale, ecco le novità della nuova edizione" data-src="https://www.marsicalive.it/wp-content/uploads/2018/05/gelato.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;1920&quot;:&quot;gelato.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/torna-il-concorso-di-confartigianato-dedicato-al-miglior-gelato-artigianale-ecco-le-novita-della-nuova-edizione/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/torna-il-concorso-di-confartigianato-dedicato-al-miglior-gelato-artigianale-ecco-le-novita-della-nuova-edizione/" class="post-url post-title"> Torna il concorso di Confartigianato dedicato al miglior gelato artigianale, ecco le novità della nuova edizione </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/giulia-antenucci/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Giulia Antenucci </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-12T18:43:27+00:00">12 Aprile, 2019</time></span></div></div></div></div ><div class="post-193747 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Angelone in campo nel Sei Nazioni, per l&#8217;atleta dell&#8217;Avezzano Rugby esordio da titolare con la maglia azzurra" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/angelone-foto-rugby-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;angelone-foto-rugby-180x217.jpg&quot;,&quot;267&quot;:&quot;angelone-foto-rugby-267x322.jpg&quot;,&quot;368&quot;:&quot;angelone-foto-rugby-368x445.jpg&quot;,&quot;1080&quot;:&quot;angelone-foto-rugby.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/angelone-in-campo-nel-sei-nazioni-per-latleta-dellavezzano-rugby-esordio-da-titolare-con-la-maglia-azzurra/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/angelone-in-campo-nel-sei-nazioni-per-latleta-dellavezzano-rugby-esordio-da-titolare-con-la-maglia-azzurra/" class="post-url post-title"> Angelone in campo nel Sei Nazioni, per l&#8217;atleta dell&#8217;Avezzano Rugby esordio da titolare con la maglia azzurra </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/giulia-antenucci/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Giulia Antenucci </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-12T18:22:36+00:00">12 Aprile, 2019</time></span></div></div></div></div ></div></div><div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5"><div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1"><div class="post-193730 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Rubano i fiori dalla tomba del marito, l&#8217;indignazione di una donna per denunciare il deprecabile gesto" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/Schermata-2019-04-12-alle-16.13.12-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Schermata-2019-04-12-alle-16.13.12-180x217.png&quot;,&quot;267&quot;:&quot;Schermata-2019-04-12-alle-16.13.12-267x322.png&quot;,&quot;368&quot;:&quot;Schermata-2019-04-12-alle-16.13.12-368x445.png&quot;,&quot;788&quot;:&quot;Schermata-2019-04-12-alle-16.13.12.png&quot;}}"				class="img-cont" href="https://www.marsicalive.it/rubano-i-fiori-dalla-tomba-del-marito-lindignazione-di-una-donna-per-denunciare-il-deprecabile-gesto/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/rubano-i-fiori-dalla-tomba-del-marito-lindignazione-di-una-donna-per-denunciare-il-deprecabile-gesto/" class="post-url post-title"> Rubano i fiori dalla tomba del marito, l&#8217;indignazione di una donna per denunciare il deprecabile gesto </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/federico-falcone/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Federico Falcone </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-12T16:36:44+00:00">12 Aprile, 2019</time></span></div></div></div></div ><div class="post-193732 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Roccavivi, tutto pronto per la Giornata Ecologica. Squadre di volontari in campo per ripulire il territorio" data-src="https://www.marsicalive.it/wp-content/uploads/2018/06/roccavivi_laquila.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;roccavivi_laquila.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/roccavivi-tutto-pronto-per-la-giornata-ecologica-squadre-di-volontari-in-campo-per-ripulire-il-territorio/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/roccavivi-tutto-pronto-per-la-giornata-ecologica-squadre-di-volontari-in-campo-per-ripulire-il-territorio/" class="post-url post-title"> Roccavivi, tutto pronto per la Giornata Ecologica. Squadre di volontari in campo per ripulire il territorio </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/antonio-rico/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Antonio Rico </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-12T15:49:05+00:00">12 Aprile, 2019</time></span></div></div></div></div ><div class="post-193727 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Al via il progetto che prevede la realizzazione di un panificio in Senegal, anche Tagliacozzo tra le scuole coinvolte" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/pane-368x356.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;pane-180x217.jpg&quot;,&quot;267&quot;:&quot;pane-267x322.jpg&quot;,&quot;368&quot;:&quot;pane-368x356.jpg&quot;,&quot;640&quot;:&quot;pane.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/al-via-il-progetto-che-prevede-la-realizzazione-di-un-panificio-in-senegal-anche-tagliacozzo-tra-le-scuole-coinvolte/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/al-via-il-progetto-che-prevede-la-realizzazione-di-un-panificio-in-senegal-anche-tagliacozzo-tra-le-scuole-coinvolte/" class="post-url post-title"> Al via il progetto che prevede la realizzazione di un panificio in Senegal, anche Tagliacozzo tra le scuole coinvolte </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/giulia-antenucci/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Giulia Antenucci </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-12T15:23:50+00:00">12 Aprile, 2019</time></span></div></div></div></div ><div class="post-193720 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Grande festa a Oricola per i cento anni di nonna Settimia D&#8217;Ortenzio" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/100-anni-settimia-oricola-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;100-anni-settimia-oricola-180x217.jpg&quot;,&quot;267&quot;:&quot;100-anni-settimia-oricola-267x322.jpg&quot;,&quot;368&quot;:&quot;100-anni-settimia-oricola-368x445.jpg&quot;,&quot;777&quot;:&quot;100-anni-settimia-oricola.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/grande-festa-a-oricola-per-i-cento-anni-di-nonna-settimia-dortenzio/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/grande-festa-a-oricola-per-i-cento-anni-di-nonna-settimia-dortenzio/" class="post-url post-title"> Grande festa a Oricola per i cento anni di nonna Settimia D&#8217;Ortenzio </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/daniele-imperiale/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> RedazioneLive </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-12T13:27:28+00:00">12 Aprile, 2019</time></span></div></div></div></div ><div class="post-193708 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Rapina a mano armata alla gioielleria in pieno centro, scatta la caccia ai tre malviventi" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/rapina-centro-avezzano-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;rapina-centro-avezzano-180x217.jpeg&quot;,&quot;267&quot;:&quot;rapina-centro-avezzano-267x322.jpeg&quot;,&quot;368&quot;:&quot;rapina-centro-avezzano-368x445.jpeg&quot;,&quot;1024&quot;:&quot;rapina-centro-avezzano.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/rapinata-gioielleria-in-pieno-centro-scatta-la-caccia-ai-tre-malviventi/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/rapinata-gioielleria-in-pieno-centro-scatta-la-caccia-ai-tre-malviventi/" class="post-url post-title"> Rapina a mano armata alla gioielleria in pieno centro, scatta la caccia ai tre malviventi </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/federico-falcone/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Federico Falcone </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-12T12:49:07+00:00">12 Aprile, 2019</time></span></div></div></div></div ></div></div><div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5"><div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1"><div class="post-193695 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Genovesi confermato alla guida della Lega marsicana, l&#8217;investitura arriva direttamente da D&#8217;Eramo" data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/Tiziano-Genovesi-e1540452987304-368x361.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Tiziano-Genovesi-e1540452987304-180x217.jpg&quot;,&quot;267&quot;:&quot;Tiziano-Genovesi-e1540452987304-267x322.jpg&quot;,&quot;368&quot;:&quot;Tiziano-Genovesi-e1540452987304-368x361.jpg&quot;,&quot;637&quot;:&quot;Tiziano-Genovesi-e1540452987304.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/genovesi-confermato-alla-guida-della-lega-marsicana-linvestitura-arriva-direttamente-da-deramo/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/genovesi-confermato-alla-guida-della-lega-marsicana-linvestitura-arriva-direttamente-da-deramo/" class="post-url post-title"> Genovesi confermato alla guida della Lega marsicana, l&#8217;investitura arriva direttamente da D&#8217;Eramo </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/federico-falcone/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Federico Falcone </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-12T12:08:29+00:00">12 Aprile, 2019</time></span></div></div></div></div ><div class="post-193682 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  alt="Luca Sardella Valle Roveto" title="Luca Sardella porta in tv le bellezze della Valle Roveto, domani la prima puntata su Rete 4" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/55554528_10218434768281336_666665369145966592_o-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;55554528_10218434768281336_666665369145966592_o-180x217.jpg&quot;,&quot;267&quot;:&quot;55554528_10218434768281336_666665369145966592_o-267x322.jpg&quot;,&quot;368&quot;:&quot;55554528_10218434768281336_666665369145966592_o-368x445.jpg&quot;,&quot;2048&quot;:&quot;55554528_10218434768281336_666665369145966592_o.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/parola-di-pollice-verde-valle-roveto/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/parola-di-pollice-verde-valle-roveto/" class="post-url post-title"> Luca Sardella porta in tv le bellezze della Valle Roveto, domani la prima puntata su Rete 4 </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-12T10:01:14+00:00">12 Aprile, 2019</time></span></div></div></div></div ><div class="post-193674 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  alt="imprenditore Paride Vitale" title="Dall&#8217;Abruzzo a Milano per realizzare una linea di profumi e saponette. La storia dell&#8217;imprenditore Vitale conquista i ragazzi" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/Senza-titolo-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Senza-titolo-180x217.png&quot;,&quot;267&quot;:&quot;Senza-titolo-267x322.png&quot;,&quot;368&quot;:&quot;Senza-titolo-368x445.png&quot;,&quot;731&quot;:&quot;Senza-titolo.png&quot;}}"				class="img-cont" href="https://www.marsicalive.it/imprenditore-paride-vitale/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/imprenditore-paride-vitale/" class="post-url post-title"> Dall&#8217;Abruzzo a Milano per realizzare una linea di profumi e saponette. La storia dell&#8217;imprenditore Vitale conquista i ragazzi </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-12T09:43:17+00:00">12 Aprile, 2019</time></span></div></div></div></div ><div class="post-193665 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-614 bsw-200"><div class="item-content"> <a  title="Caos nei turni in sala operatoria ad Avezzano, rischio danni alla Asl. I sindacati: pronti alle vie legali" data-src="https://www.marsicalive.it/wp-content/uploads/2014/06/sala-operatoria-intervento-chirurgico-operazione.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2014\/06\/&quot;,&quot;sizes&quot;:{&quot;510&quot;:&quot;sala-operatoria-intervento-chirurgico-operazione.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/caos-nei-turni-in-sala-operatoria-ad-avezzano-rischio-danni-alla-asl-i-sindacati-pronti-alle-vie-legali/"></a><div class="term-badges floated"><span class="term-badge term-614"><a href="https://www.marsicalive.it/category/laquila/">L&#039;AQUILA</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/caos-nei-turni-in-sala-operatoria-ad-avezzano-rischio-danni-alla-asl-i-sindacati-pronti-alle-vie-legali/" class="post-url post-title"> Caos nei turni in sala operatoria ad Avezzano, rischio danni alla Asl. I sindacati: pronti alle vie legali </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/pietro-guida/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> redazione cronaca </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-12T09:18:53+00:00">12 Aprile, 2019</time></span></div></div></div></div ><div class="post-193668 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="L&#8217;olio Monicella è la cultivar dalla Valle Roveto ad Avezzano, oggi la presentazione all&#8217;ex Montessori" data-src="https://www.marsicalive.it/wp-content/uploads/2016/09/Olio-olive.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2016\/09\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;Olio-olive.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/olio-valle-roveto-2/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/olio-valle-roveto-2/" class="post-url post-title"> L&#8217;olio Monicella è la cultivar dalla Valle Roveto ad Avezzano, oggi la presentazione all&#8217;ex Montessori </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-12T09:06:43+00:00">12 Aprile, 2019</time></span></div></div></div></div ></div></div><div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5"><div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1"><div class="post-193661 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200"><div class="item-content"> <a  title="Il Lions di Avezzano premia la giornalista Adriana Pannitteri, volto storico del Tg1" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/pannittieri-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;pannittieri-180x217.jpg&quot;,&quot;267&quot;:&quot;pannittieri-267x322.jpg&quot;,&quot;368&quot;:&quot;pannittieri-368x445.jpg&quot;,&quot;709&quot;:&quot;pannittieri.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/il-lions-di-avezzano-premia-la-giornalista-adriana-pannitteri-volto-storico-del-tg1/"></a><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/il-lions-di-avezzano-premia-la-giornalista-adriana-pannitteri-volto-storico-del-tg1/" class="post-url post-title"> Il Lions di Avezzano premia la giornalista Adriana Pannitteri, volto storico del Tg1 </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Redazione Attualità </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-12T09:02:11+00:00">12 Aprile, 2019</time></span></div></div></div></div ><div class="post-193626 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="L&#8217;imprenditore Paride Vitale incontra gli alunni dell&#8217;Istituto Galilei di Avezzano" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/EttoreParide1-e1441969743465-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;EttoreParide1-e1441969743465-180x217.jpg&quot;,&quot;267&quot;:&quot;EttoreParide1-e1441969743465-267x322.jpg&quot;,&quot;368&quot;:&quot;EttoreParide1-e1441969743465-368x445.jpg&quot;,&quot;1024&quot;:&quot;EttoreParide1-e1441969743465.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/limprenditore-paride-vitale-incontra-gli-alunni-dellistituto-galilei-di-avezzano/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/limprenditore-paride-vitale-incontra-gli-alunni-dellistituto-galilei-di-avezzano/" class="post-url post-title"> L&#8217;imprenditore Paride Vitale incontra gli alunni dell&#8217;Istituto Galilei di Avezzano </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/francesca-trinchini/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Francesca Trinchini </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-11T17:20:15+00:00">11 Aprile, 2019</time></span></div></div></div></div ><div class="post-193623 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200"><div class="item-content"> <a  title="Il piccolo Alfredo Nanni conquista l&#8217;argento nella gara internazionale di sci alpino a Sestriere" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-11-at-15.00.37-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;WhatsApp-Image-2019-04-11-at-15.00.37-180x217.jpeg&quot;,&quot;267&quot;:&quot;WhatsApp-Image-2019-04-11-at-15.00.37-267x322.jpeg&quot;,&quot;368&quot;:&quot;WhatsApp-Image-2019-04-11-at-15.00.37-368x445.jpeg&quot;,&quot;720&quot;:&quot;WhatsApp-Image-2019-04-11-at-15.00.37.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/il-piccolo-alfredo-nanni-conquista-largento-nella-gara-internazionale-di-sci-alpino-a-sestriere/"></a><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/il-piccolo-alfredo-nanni-conquista-largento-nella-gara-internazionale-di-sci-alpino-a-sestriere/" class="post-url post-title"> Il piccolo Alfredo Nanni conquista l&#8217;argento nella gara internazionale di sci alpino a Sestriere </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/francesca-trinchini/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Francesca Trinchini </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-11T15:06:04+00:00">11 Aprile, 2019</time></span></div></div></div></div ><div class="post-193614 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200"><div class="item-content"> <a  title="Aggredisce con l&#8217;ascia il compagno straniero della madre,  arrestato avezzanese per tentato omicidio" data-src="https://www.marsicalive.it/wp-content/uploads/2017/10/polizia-ambulanza-volante-118-368x433.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;polizia-ambulanza-volante-118-180x217.jpg&quot;,&quot;267&quot;:&quot;polizia-ambulanza-volante-118-267x322.jpg&quot;,&quot;368&quot;:&quot;polizia-ambulanza-volante-118-368x433.jpg&quot;,&quot;758&quot;:&quot;polizia-ambulanza-volante-118.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/aggredisce-con-lascia-il-compagno-straniero-della-madre-arrestato-avezzanese-per-tentato-omicidio/"></a><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/aggredisce-con-lascia-il-compagno-straniero-della-madre-arrestato-avezzanese-per-tentato-omicidio/" class="post-url post-title"> Aggredisce con l&#8217;ascia il compagno straniero della madre,  arrestato avezzanese per tentato omicidio </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/pietro-guida/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> redazione cronaca </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-11T14:17:22+00:00">11 Aprile, 2019</time></span></div></div></div></div ><div class="post-193586 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-614 bsw-200"><div class="item-content"> <a  title="È morto Corrado, storico proprietario della pizzeria in via Corradini: avviò l&#8217;attività 50 anni fa" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/Corrado-Mosca-storico-pizzaiolo-di-Avezzano-2-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Corrado-Mosca-storico-pizzaiolo-di-Avezzano-2-180x217.jpg&quot;,&quot;267&quot;:&quot;Corrado-Mosca-storico-pizzaiolo-di-Avezzano-2-267x322.jpg&quot;,&quot;368&quot;:&quot;Corrado-Mosca-storico-pizzaiolo-di-Avezzano-2-368x445.jpg&quot;,&quot;1024&quot;:&quot;Corrado-Mosca-storico-pizzaiolo-di-Avezzano-2.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/morto-corrado-pizzeria-avezzano/"></a><div class="term-badges floated"><span class="term-badge term-614"><a href="https://www.marsicalive.it/category/laquila/">L&#039;AQUILA</a></span></div><div class="content-container"><p class="title"> <a href="https://www.marsicalive.it/morto-corrado-pizzeria-avezzano/" class="post-url post-title"> È morto Corrado, storico proprietario della pizzeria in via Corradini: avviò l&#8217;attività 50 anni fa </a></p><div class="post-meta"><a href="https://www.marsicalive.it/author/giulia-antenucci/"
title="Sfoglia Autore Articoli"
class="post-author-a"> <i class="post-author author"> Giulia Antenucci </i> </a> <span class="time"><time class="post-published updated"
datetime="2019-04-11T10:36:49+00:00">11 Aprile, 2019</time></span></div></div></div></div ></div></div><div class="bs-slider-controls main-term-172"></div></div></div></div></aside></div></div></div></main></div><div class="more-stories right more-stories-thumbnail-1"
data-scroll-top="450"
data-close-settings="1D;"><div class="more-stories-title"> Altre Notizie <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-193557 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Nuovo parco giochi a tema dinosauri ad Avezzano, al via il contest per la scelta del nome" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/salaconsi-e1554913017192-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;salaconsi-e1554913017192-86x64.jpg&quot;,&quot;210&quot;:&quot;salaconsi-e1554913017192-210x136.jpg&quot;,&quot;957&quot;:&quot;salaconsi-e1554913017192.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/nuovo-parco-giochi-a-tema-dinosauri-ad-avezzano-al-via-il-contest-per-la-scelta-del-nome/"></a></div><p class="title"> <a href="https://www.marsicalive.it/nuovo-parco-giochi-a-tema-dinosauri-ad-avezzano-al-via-il-contest-per-la-scelta-del-nome/" class="post-url post-title"> Nuovo parco giochi a tema dinosauri ad Avezzano, al via il&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2019-04-10T18:17:31+00:00">10 Aprile, 2019</time></span></div></div></div ><div class="post-193536 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Abbandonata sui binari con la zampa spezzata, operata e riabilitata cerca un&#8217;adozione" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/cane-da-adottare-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cane-da-adottare-86x64.jpg&quot;,&quot;210&quot;:&quot;cane-da-adottare-210x136.jpg&quot;,&quot;960&quot;:&quot;cane-da-adottare.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/abbandonata-sui-binari-con-la-zampa-spezzata-operata-e-riabilitata-cerca-unadozione/"></a></div><p class="title"> <a href="https://www.marsicalive.it/abbandonata-sui-binari-con-la-zampa-spezzata-operata-e-riabilitata-cerca-unadozione/" class="post-url post-title"> Abbandonata sui binari con la zampa spezzata, operata e&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2019-04-10T15:34:20+00:00">10 Aprile, 2019</time></span></div></div></div ><div class="post-193534 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Sottoscritto protocollo di intesa tra Parco nazionale d&#8217;Abruzzo, Lazio e Molise e Croce Rossa Italiana" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/IMG_5822-cri-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG_5822-cri-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG_5822-cri-210x136.jpg&quot;,&quot;800&quot;:&quot;IMG_5822-cri.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/sottoscritto-protocollo-di-intesa-tra-parco-nazionale-dabruzzo-lazio-e-molise-e-croce-rossa-italiana/"></a></div><p class="title"> <a href="https://www.marsicalive.it/sottoscritto-protocollo-di-intesa-tra-parco-nazionale-dabruzzo-lazio-e-molise-e-croce-rossa-italiana/" class="post-url post-title"> Sottoscritto protocollo di intesa tra Parco nazionale&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2019-04-10T15:27:26+00:00">10 Aprile, 2019</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_2128716226 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[193858],"ignore_sticky_posts":1,"category__in":[172],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"193858,193859,193856,193723,193852,193845,193837,193838,193828,193831,193826,193822,193819,193816,193779,193772,193771,193759,193765,193752,193747,193730,193732,193727,193720,193708,193695,193682,193674,193665,193668,193661,193626,193623,193614,193586","_layout":{"state":"1|1|0","page":"3-col-2"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"193858,193859,193856,193723,193852,193845,193837,193838,193828,193831,193826,193822,193819,193816,193779,193772,193771,193759,193765,193752,193747,193730,193732,193727,193720,193708,193695,193682,193674,193665,193668,193661,193626,193623,193614,193586","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"3-col-2"},"_bs_pagin_token":"8a8953c"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2128716226"
title="Precedente"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="2128716226" title="Il prossimo"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 1.108</span></div></div></div><div class="container adcontainer"><div class="bsac bsac-clearfix adloc-before-footer location-footer_before bsac-align-center bsac-column-1"><div id="bsac-186353-903733311" class="bsac-container bsac-type-dfp top-30 bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186353" data-type="dfp"><div id="div-gpt-ad-1551783960571-0" "style="width:1300px; height:100px;"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551783960571-0"); });</script> </div></div><div id="bsac-190841-833889285" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="190841" data-type="dfp"><div id="div-gpt-ad-1551968676519-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551968676519-0"); });</script> </div></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets dark-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about "><h4 class="about-title"> <img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
alt=""></h4><div class="about-text"><p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p><p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p><p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p><p style="text-align: center;"><hr><p style="text-align: center;"><p style="text-align: center;"> Tel. +39.329.1029891</p><p style="text-align: center;"><p style="text-align: center;">Whatsapp  +39.348.8039819</p><p style="text-align: center;"> <a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-3-2" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3"><div
class="bs-shortcode bs-box bs-box-3  box-text-left  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.abruzzolive.it"
style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/AbruzzoLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div><div id="bs-box-3-3" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3"><div
class="bs-shortcode bs-box bs-box-3  box-text-left  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.laziolive.it"
style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/LazioLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-3-5" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3"><div
class="bs-shortcode bs-box bs-box-3  box-text-left  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.pescaralive.it"
style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/PescaraLive3-1-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div><div id="bs-box-3-4" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3"><div
class="bs-shortcode bs-box bs-box-3  box-text-left  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.confinelive.it"
style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/ConfineLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-3-6" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3"><div
class="bs-shortcode bs-box bs-box-3  box-text-left  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.marsicalive.it"
style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/MarsicaLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div><div id="bs-box-3-7" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3"><div
class="bs-shortcode bs-box bs-box-3  box-text-left  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.trendemoda.it"
style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/TrendModa3-1-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2019 -  Live Communication GROUP srl. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Website Design: <a href="">Netware TCS</a></div></div></div></div></div></footer><div class="bsac bsac-clearfix adloc-after-footer location-footer_after bsac-align-center bsac-column-1"><div id="bsac-186433-1910453942" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186433" data-type="dfp"><div id="div-gpt-ad-1551971369682-0" > <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551971369682-0"); });</script> </div></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2160722-3');</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--><div class="rh-cover noscroll " > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Login </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.marsicalive.it"> <input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off"></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div  class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
action="https://www.marsicalive.it/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/></div><div class="login-field"> <a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fla-karate-doschi-fa-incetta-di-premi-al-campionato-italiano-juniores-ecco-tutte-le-medaglie-ottenute%2F"
class="go-reset-panel">Forget password?</a><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
id="rememberme"
value="forever"  /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.marsicalive.it/la-karate-doschi-fa-incetta-di-premi-al-campionato-italiano-juniores-ecco-tutte-le-medaglie-ottenute/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i
class="fa fa-angle-left"></i> Login</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform"
action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/></div></form></div></div></div></div></div></div></div><link rel='preload' id='basecss-css'  href='https://www.marsicalive.it/wp-content/plugins/eu-cookie-law/css/style.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min-1.8.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}; /* ]]> */</script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min-7.0.2.js' defer></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min-3.9.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var better_bam_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/bam.min-1.17.3.js' defer></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min-3.9.2.js' defer></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/js/theme-libs.min-7.0.2.js' defer></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min-3.9.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/js/theme.min-7.0.2.js' defer></script> <script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"60","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/eu-cookie-law/js/scripts-3.0.5.js' defer></script> <style>padding-top:30px!important;</style><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#ffffff;background:rgb(221,51,51);background: rgba(221,51,51,0.85);"><p>INFORMATIVA: Questo sito si avvale di cookie per finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso clicca il link. Chiudendo questo banner, scorrendo questa pagina o cliccando su un articolo acconsenti all’uso dei cookie <a style="color:#ffffff;" href="#" id="fom">http://www.marsicalive.it/?page_id=66</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(221,51,51,0.9);"><p> Questo sito o strumenti terzi si avvalgono di cookie per finalità illustrate nella cookie policy ( http://www.marsicalive.it/?page_id=66 ). Se vuoi saperne di più o negare il consenso consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo in altra maniera, acconsenti all’uso dei cookie</p><p><a style="color:#ffffff;" href="#" id="pea_close">Accetto</a></p></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.marsicalive.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.marsicalive.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);</script> <noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.marsicalive.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.marsicalive.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bf-slick-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min-3.9.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='better-bam-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/css/bam.min-1.17.3.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='pretty-photo-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min-3.9.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bs-icons-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons-3.9.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='theme-libs-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/css/theme-libs.min-7.0.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='fontawesome-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min-3.9.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='publisher-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/style-7.0.2.min-7.0.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='publisher-child-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher-child/style-1.0.0.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='addtoany-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.15.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin:400,700,600,500%7CMerriweather:400%7CLibre+Baskerville:400,700' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='publisher-theme-newspaper-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/styles/newspaper/style.min-7.0.2.css' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript><noscript><link rel='stylesheet' id='7.0.2-1555151157' href='https://www.marsicalive.it/wp-content/bs-booster-cache/b594e089eb3b9d4f58e13a04ae44c673.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='basecss-css'  href='https://www.marsicalive.it/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1555310439 -->