<!DOCTYPE html> <!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/><title>Iucci lancia l&#039;appello: tutti più responsabili e prudenti, chi ha sbagliato si dimetta ora | MarsicaLive</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.marsicalive.it/wp-content/cache/min/1/9c3a4cd23b77a38fe8e4a22244d0c794.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.marsicalive.it/iucci-lancia-lappello-tutti-piu-responsabili-e-prudenti-chi-ha-sbagliato-si-dimetta-ora/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Iucci lancia l&#039;appello: tutti più responsabili e prudenti, chi ha sbagliato si dimetta ora | MarsicaLive" /><meta property="og:description" content="Avezzano. &#8220;Sta tutto a noi, dobbiamo assumere un atteggiamento più responsabile, più cosciente, più consapevole di quello che si sta verificando. Di fatto siamo in zona rossa perché tre al numero dei casi questa viene classificata anche in base alla recettività degli ospedali&#8221;. Lo dichiara Ignazio Iucci, consigliere di maggioranza al Comune di Avezzano. &#8220;Voglio [&hellip;]" /><meta property="og:url" content="https://www.marsicalive.it/iucci-lancia-lappello-tutti-piu-responsabili-e-prudenti-chi-ha-sbagliato-si-dimetta-ora/" /><meta property="og:site_name" content="MarsicaLive" /><meta property="article:publisher" content="https://www.facebook.com/marsica.live" /><meta property="article:published_time" content="2020-11-07T13:39:42+00:00" /><meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2020/10/Ignazio-Iucci.jpg" /><meta property="og:image:width" content="1027" /><meta property="og:image:height" content="650" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Federico Falcone"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="1 minuto"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marsicalive.it/#website","url":"https://www.marsicalive.it/","name":"MarsicaLive","description":"MarsicaLive, news e diretta Live dalla Marsica","potentialAction":[{"@type":"SearchAction","target":"https://www.marsicalive.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.marsicalive.it/iucci-lancia-lappello-tutti-piu-responsabili-e-prudenti-chi-ha-sbagliato-si-dimetta-ora/#primaryimage","inLanguage":"it-IT","url":"https://www.marsicalive.it/wp-content/uploads/2020/10/Ignazio-Iucci.jpg","width":1027,"height":650},{"@type":"WebPage","@id":"https://www.marsicalive.it/iucci-lancia-lappello-tutti-piu-responsabili-e-prudenti-chi-ha-sbagliato-si-dimetta-ora/#webpage","url":"https://www.marsicalive.it/iucci-lancia-lappello-tutti-piu-responsabili-e-prudenti-chi-ha-sbagliato-si-dimetta-ora/","name":"Iucci lancia l'appello: tutti pi\u00f9 responsabili e prudenti, chi ha sbagliato si dimetta ora | MarsicaLive","isPartOf":{"@id":"https://www.marsicalive.it/#website"},"primaryImageOfPage":{"@id":"https://www.marsicalive.it/iucci-lancia-lappello-tutti-piu-responsabili-e-prudenti-chi-ha-sbagliato-si-dimetta-ora/#primaryimage"},"datePublished":"2020-11-07T13:39:42+00:00","dateModified":"2020-11-07T13:39:42+00:00","author":{"@id":"https://www.marsicalive.it/#/schema/person/e4564734e2f97e35698fb38339a805c9"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.marsicalive.it/iucci-lancia-lappello-tutti-piu-responsabili-e-prudenti-chi-ha-sbagliato-si-dimetta-ora/"]}]},{"@type":"Person","@id":"https://www.marsicalive.it/#/schema/person/e4564734e2f97e35698fb38339a805c9","name":"Federico Falcone","image":{"@type":"ImageObject","@id":"https://www.marsicalive.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/2ca163c75d5de9100cdd12dfa8a30cc5?s=96&d=mm&r=g","caption":"Federico Falcone"}}]}</script> <link rel='dns-prefetch' href='//www.marsicalive.it' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Iucci lancia l&#8217;appello: tutti più responsabili e prudenti, chi ha sbagliato si dimetta ora Feed dei commenti" href="https://www.marsicalive.it/iucci-lancia-lappello-tutti-piu-responsabili-e-prudenti-chi-ha-sbagliato-si-dimetta-ora/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:13px;line-height:15px;height:15px;background-image:url(https://www.marsicalive.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif);border:1px solid #be0023}</style><style id='addtoany-inline-css' type='text/css'>.addtoany_shortcode{text-align:center;filter:gray;-webkit-filter:grayscale(1);filter:grayscale(1);padding:5px 0 0 0}</style> <script   type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js' id='jquery-core-js'></script>  <!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-html5shiv' type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15' id='bf-html5shiv-js'></script>
<![endif]--> <!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-respond' type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15' id='bf-respond-js'></script>
<![endif]--><link rel="https://api.w.org/" href="https://www.marsicalive.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marsicalive.it/wp-json/wp/v2/posts/238583" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.marsicalive.it/?p=238583' /><link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fiucci-lancia-lappello-tutti-piu-responsabili-e-prudenti-chi-ha-sbagliato-si-dimetta-ora%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fiucci-lancia-lappello-tutti-piu-responsabili-e-prudenti-chi-ha-sbagliato-si-dimetta-ora%2F&#038;format=xml" />  <link rel="alternate" hreflang="it-IT" href="https://www.marsicalive.it/iucci-lancia-lappello-tutti-piu-responsabili-e-prudenti-chi-ha-sbagliato-si-dimetta-ora/"/><meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#ffc40d"><meta name="theme-color" content="#ffffff"> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/>  <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/MarsicaLive-1.png"
    },
    "url": "https:\/\/www.marsicalive.it\/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https:\/\/www.marsicalive.it\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Iucci lancia l'appello: tutti pi\u00f9 responsabili e prudenti, chi ha sbagliato si dimetta ora",
    "description": "Avezzano. \"Sta tutto a noi, dobbiamo assumere un atteggiamento pi\u00f9 responsabile, pi\u00f9 cosciente, pi\u00f9 consapevole di quello che si sta verificando. Di fatto siamo in zona rossa perch\u00e9 tre al numero dei casi questa viene classificata anche in base alla ",
    "datePublished": "2020-11-07",
    "dateModified": "2020-11-07",
    "author": {
        "@type": "Person",
        "@id": "#person-FedericoFalcone",
        "name": "Federico Falcone"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2020\/10\/Ignazio-Iucci.jpg",
        "width": 1027,
        "height": 650
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.marsicalive.it\/iucci-lancia-lappello-tutti-piu-responsabili-e-prudenti-chi-ha-sbagliato-si-dimetta-ora\/"
}</script>  <style>.site-header.header-style-1 .header-inner{padding:10px 0!important}.layout-1-col,.layout-2-col,.layout-3-col{padding-top:20px}.listing-item-classic-1 .title{padding-bottom:10px}.listing-item-classic-1 .featured{margin-right:-15px;margin-left:-15px}.bs-about .about-title{text-align:center!important}.logo-alive{color:#cd1713;font-size:40px;font-weight:700}.pre-alive{display:block;font-size:24px;line-height:22px}.date-alive{display:block;font-size:16px;color:#555}.ml-20{margin-left:20px}.mr-20{margin-right:20px}.listing-item-classic-1 .post-subtitle{margin-bottom:20px;margin-top:-10px;color:#666}.single-post-content .entry-content .continue-reading-container a{color:#ffffff!important}@media only screen and (max-width:700px){.continue-reading-content.close{max-height:300px}}.top-30{padding-top:30px}.btn{color:white!important}.dtfyg.dtfyg-before-header{padding-top:0px!important;padding-bottom:0px!important}.text-logo a{color:#cd1713;font-weight:700}</style><style type="text/css" id="wp-custom-css">.listing-item-classic-2 .featured a{min-height:440px}.post-author-name b{font-weight:700!important;color:#ba141a!important;font-size:14px}.sigle-post-content .entry-content a{color:#ba141a!important}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta property="og:locale" content="it_IT"/><meta property="og:site_name" content="MarsicaLive"/><meta property="og:title" content="Iucci lancia l&#039;appello: tutti più responsabili e prudenti, chi ha sbagliato si dimetta ora"/><meta property="og:description" content="Avezzano. &quot;Sta tutto a noi, dobbiamo assumere un atteggiamento più responsabile, più cosciente, più consapevole di quello che si sta verificando. Di fatto siamo in zona rossa perché tre al numero dei casi questa viene classificata anche in base alla recettività degli ospedali&quot;. Lo dichiara Ignazio Iucci, consigliere di maggioranza al Comune di Avezzano. &quot;Voglio fare un ulteriore appello ai cittadini: per favore, tutti, nessuno escluso, assuma atteggiamenti prudenti e più responsabili possibili. È un momento difficile e se ne esce solo con un&#039;attenzione altissima&quot;. &quot;Il manager Testa forse non si sta rendendo conto di quello che qui sta accadendo. Siamo in una situazione gravissima. Alcuni vertici della Regione dimostrano anche arroganza. È tutto inaccettabile. Poche ore fa Saverio Cotticelli, commissario alla Sanità della Regione Calabria si è dimesso. Chi non ha predisposto le strutture e le misure che qui erano necessarie, facesse subito lo stesso&quot;, conclude Iucci."/><meta property="og:image" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=238583&amp;object_id=238583&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2020%252F10%252FIgnazio-Iucci.jpg"/><meta property="og:image:url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=238583&amp;object_id=238583&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2020%252F10%252FIgnazio-Iucci.jpg"/><meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=238583&amp;object_id=238583&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2020%252F10%252FIgnazio-Iucci.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="article:publisher" content="https://www.facebook.com/marsicalive/"/> <style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}.ai-close{position:relative}.ai-close-button{position:absolute;top:-8px;right:-8px;width:24px;height:24px;background:url(https://www.marsicalive.it/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center;cursor:pointer;z-index:9;display:none}.ai-close-show{display:block}.ai-close-left{right:unset;left:-10px}.ai-close-bottom{top:unset;bottom:-11px}.ai-close-none{visibility:hidden}.ai-close-fit{width:fit-content;width:-moz-fit-content}</style> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="post-template-default single single-post postid-238583 single-format-standard translatepress-it_IT bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar active-ajax-search single-prim-cat-172 single-cat-172 wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-d" dir="ltr"><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner"> <span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="site-description">The news is by your side.</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://www.marsicalive.it"> <input type="text" name="s" value="" placeholder="Ricerca..."> <i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"></div></div></div></div><div class="jtx jtx-clearfix jtx-before-header jtx-loc-header_before jtx-align-center jtx-column-1"><div id="jtx-203807-1384353898" class="jtx-container jtx-type-image jtx-hide-on-desktop jtx-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203807" data-type="image"><a itemprop="url" class="jtx-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="jtx-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/Lancia-mobile-1.gif" alt="Sterpetti_mobile_1" /></a></div></div><header id="header" class="site-header header-style-5 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li><li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li><li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li><li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li><li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Privacy Policy</a></li><li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li></ul></nav></div></div></div></div></div></section><div class="content-wrap"><div class="container"><div class="header-inner clearfix"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://www.marsicalive.it/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png" alt="MARSICALIVE" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png" /> <span class="site-title">MARSICALIVE - MarsicaLive, news e diretta Live dalla Marsica</span> </a></p></div><nav id="menu-main" class="menu main-menu-container show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"></form></div></div></div><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li><li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li><li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li><li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li><li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li><li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="https://www.marsicalive.it">MARSICA</a></li><li id="menu-item-215846" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-215846"><a href="https://marsicalive.it/necrologi">NECROLOGIE</a></li></ul></nav></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.marsicalive.it/" itemprop="url" rel="home"> <img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png" alt="MarsicaLive" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png" /> </a></div></div></div><div class="main-wrap content-main-wrap"><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/attualita/" ><span itemprop='name'>Attualità</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Iucci lancia l&#8217;appello: tutti più responsabili e prudenti, chi ha sbagliato si dimetta ora</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.marsicalive.it/iucci-lancia-lappello-tutti-piu-responsabili-e-prudenti-chi-ha-sbagliato-si-dimetta-ora/"/></li></ul></div></nav><div class="container adcontainer"><div class="jtx jtx-clearfix jtx-after-header jtx-loc-header_after jtx-align-center jtx-column-1"><div id="jtx-222530-171040743" class="jtx-container jtx-type-image jtx-hide-on-tablet-portrait jtx-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222530" data-type="image"><a itemprop="url" class="jtx-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="jtx-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/jeep-1300.gif" alt="Sterpetti desktop 2" /></a></div></div></div><div class="content-wrap"><div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap"><div class="bs-sksin1"><div class="bs-sksin2"><div class="bs-sksin3"><div class="bs-sksitem bs-sksiteml"><div class="jtx jtx-clearfix jtx-leftskyscraper jtx-pubadban jtx-show-desktop jtx-show-tablet-landscape jtx-loc-skyscraper_left jtx-align-left jtx-column-1 jtx-hide-on-phone jtx-hide-on-tablet-portrait"><div id="jtx-222838-1217664958" class="jtx-container jtx-type-image jtx-hide-on-tablet-portrait jtx-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222838" data-type="image"><a itemprop="url" class="jtx-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="jtx-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds sx desktop" /></a></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="jtx jtx-clearfix jtx-leftskyscraper jtx-pubadban jtx-show-desktop jtx-show-tablet-landscape jtx-loc-skyscraper_right jtx-align-right jtx-column-1 jtx-hide-on-phone jtx-hide-on-tablet-portrait"><div id="jtx-222843-1863213915" class="jtx-container jtx-type-image jtx-hide-on-tablet-portrait jtx-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222843" data-type="image"><a itemprop="url" class="jtx-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="jtx-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds dx desktop" /></a></div></div></div></div></div></div></div><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-238583" class="post-238583 post type-post status-publish format-standard has-post-thumbnail category-attualita single-post-content "><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Iucci lancia l&#8217;appello: tutti più responsabili e prudenti, chi ha sbagliato si dimetta ora</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.marsicalive.it/author/federico-falcone/" title="Sfoglia Autore Articoli" class="post-author-a post-author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/2ca163c75d5de9100cdd12dfa8a30cc5?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Federico Falcone</b></span> </a> <span class="time"><time class="post-published updated" datetime="2020-11-07T14:39:42+01:00">Il <b>7 Novembre, 2020</b></time></span></div></div><div class="single-featured"></div></div><div class="post-share single-post-share top-share clearfix style-9"><div class="post-share-btn-group"></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Fiucci-lancia-lappello-tutti-piu-responsabili-e-prudenti-chi-ha-sbagliato-si-dimetta-ora%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Iucci+lancia+l%26%238217%3Bappello%3A+tutti+pi%C3%B9+responsabili+e+prudenti%2C+chi+ha+sbagliato+si+dimetta+ora&url=https%3A%2F%2Fwww.marsicalive.it%2Fiucci-lancia-lappello-tutti-piu-responsabili-e-prudenti-chi-ha-sbagliato-si-dimetta-ora%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Iucci+lancia+l%26%238217%3Bappello%3A+tutti+pi%C3%B9+responsabili+e+prudenti%2C+chi+ha+sbagliato+si+dimetta+ora %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Fiucci-lancia-lappello-tutti-piu-responsabili-e-prudenti-chi-ha-sbagliato-si-dimetta-ora%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p><a href="https://www.marsicalive.it/wp-content/uploads/2020/10/Ignazio-Iucci.jpg"><img loading="lazy" class="aligncenter wp-image-235774 size-full" src="https://www.marsicalive.it/wp-content/uploads/2020/10/Ignazio-Iucci.jpg" alt="" width="1027" height="650" srcset="https://www.marsicalive.it/wp-content/uploads/2020/10/Ignazio-Iucci.jpg 1027w, https://www.marsicalive.it/wp-content/uploads/2020/10/Ignazio-Iucci-260x165.jpg 260w, https://www.marsicalive.it/wp-content/uploads/2020/10/Ignazio-Iucci-1024x648.jpg 1024w, https://www.marsicalive.it/wp-content/uploads/2020/10/Ignazio-Iucci-768x486.jpg 768w, https://www.marsicalive.it/wp-content/uploads/2020/10/Ignazio-Iucci-16x10.jpg 16w" sizes="(max-width: 1027px) 100vw, 1027px" /></a></p><div class="jtx jtx-clearfix jtx-post-inline jtx-float-center jtx-align-center jtx-column-1 jtx-hide-on-tablet-landscape jtx-hide-on-desktop"><div id="jtx-203776-1925758239" class="jtx-container jtx-type-code jtx-hide-on-desktop jtx-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="jtx-203776-1925758239-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jtx-203776-1925758239');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jtx-203776-1925758239-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jtx-203776-1925758239-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="jtx jtx-clearfix jtx-post-inline jtx-float-center jtx-align-center jtx-column-1 jtx-hide-on-phone jtx-hide-on-tablet-portrait"><div id="jtx-203777-1075245379" class="jtx-container jtx-type-code jtx-hide-on-tablet-portrait jtx-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="jtx-203777-1075245379-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jtx-203777-1075245379');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('jtx-203777-1075245379-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jtx-203777-1075245379-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Avezzano. &#8220;Sta tutto a noi, dobbiamo assumere un atteggiamento più responsabile, più cosciente, più consapevole di quello che si sta verificando. D<span style="text-transform: initial;">i fatto siamo in zona rossa perché tre al numero dei casi questa viene classificata anche in base alla recettività degli ospedali&#8221;.</span></p><p>Lo dichiara Ignazio Iucci, consigliere di maggioranza al Comune di Avezzano. &#8220;Voglio fare un ulteriore appello ai cittadini: per favore, tutti, nessuno escluso, assuma atteggiamenti prudenti e più responsabili possibili. È un momento difficile e se ne esce solo con un&#8217;attenzione altissima&#8221;.</p><p>&#8220;Il manager Testa forse non si sta rendendo conto di quello che qui sta accadendo. Siamo in una situazione gravissima. Alcuni vertici della Regione dimostrano anche arroganza. È tutto inaccettabile. Poche ore fa Saverio Cotticelli, commissario alla Sanità della Regione Calabria si è dimesso. Chi non ha predisposto le strutture e le misure che qui erano necessarie, facesse subito lo stesso&#8221;, conclude Iucci.</p><p>&nbsp;</p><div class="jtx jtx-clearfix jtx-post-bottom jtx-float-center jtx-align-center jtx-column-1"><div id="jtx-203777-665363225" class="jtx-container jtx-type-code jtx-hide-on-tablet-portrait jtx-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="jtx-203777-665363225-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jtx-203777-665363225');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('jtx-203777-665363225-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jtx-203777-665363225-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></article><div class="jtx jtx-clearfix jtx-post-before-author jtx-pubadban jtx-show-tablet-portrait jtx-show-phone jtx-loc-post_before_author_box jtx-align-center jtx-column-1 jtx-hide-on-tablet-landscape jtx-hide-on-desktop"><div id="jtx-203776-698594407" class="jtx-container jtx-type-code jtx-hide-on-desktop jtx-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="jtx-203776-698594407-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jtx-203776-698594407');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jtx-203776-698594407-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jtx-203776-698594407-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="post-related"><div class="section-heading sh-t2 sh-s3 "> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"><div class="post-238591 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div> <a title="Coronavirus, avezzanese muore a 58 anni: era titolare di un&#8217;autoscuola" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/11/marco-calisi-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/11/marco-calisi-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/coronavirus-muore-a-58-anni-marco-calisi-storico-proprietario-dellautoscuola-kennedy/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/coronavirus-muore-a-58-anni-marco-calisi-storico-proprietario-dellautoscuola-kennedy/" title="Coronavirus, avezzanese muore a 58 anni: era titolare di un&#8217;autoscuola"> <span class="post-title"> Coronavirus, avezzanese muore a 58 anni: era titolare di un&#8217;autoscuola </span> </a></p></div></div ><div class="post-238566 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div> <a title="I bambini ai tempi del coronavirus, Valletta: sempre più marginali e invisibili" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/11/UN-BAMBINO...-e1604740497797-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/11/UN-BAMBINO...-e1604740497797-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/i-bambini-ai-tempi-del-coronavirus-valletta-sempre-piu-marginali-e-invisibili/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/i-bambini-ai-tempi-del-coronavirus-valletta-sempre-piu-marginali-e-invisibili/" title="I bambini ai tempi del coronavirus, Valletta: sempre più marginali e invisibili"> <span class="post-title"> I bambini ai tempi del coronavirus, Valletta: sempre più marginali e invisibili </span> </a></p></div></div ><div class="post-238429 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-638"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div> <a title="Prelibatezze on the road, l&#8217;appello di Valerio e Barbara Marolo: mercati sicuri, non vanno chiusi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-06-23-at-14.48.17-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-06-23-at-14.48.17-279x220.jpeg" class="img-holder" href="https://www.marsicalive.it/prelibatezze-on-the-road-lappello-di-valerio-e-barbara-marolo-mercati-sicuri-non-vanno-chiusi/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/prelibatezze-on-the-road-lappello-di-valerio-e-barbara-marolo-mercati-sicuri-non-vanno-chiusi/" title="Prelibatezze on the road, l&#8217;appello di Valerio e Barbara Marolo: mercati sicuri, non vanno chiusi"> <span class="post-title"> Prelibatezze on the road, l&#8217;appello di Valerio e Barbara Marolo: mercati&hellip; </span> </a></p></div></div ><div class="post-238479 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div> <a alt="sanificazioni" title="Coronavirus, disposta la chiusura e sanificazione del circolo bocciofilo di Luco dei Marsi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/09/coronavirus-covid-19-sanificazione-ambienti-AdobeStock_333593558-scaled-1-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/09/coronavirus-covid-19-sanificazione-ambienti-AdobeStock_333593558-scaled-1-279x220.jpeg" class="img-holder" href="https://www.marsicalive.it/coronavirus-disposta-la-chiusura-e-sanificazione-del-circolo-bocciofilo-di-luco-dei-marsi/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/coronavirus-disposta-la-chiusura-e-sanificazione-del-circolo-bocciofilo-di-luco-dei-marsi/" title="Coronavirus, disposta la chiusura e sanificazione del circolo bocciofilo di Luco dei Marsi"> <span class="post-title"> Coronavirus, disposta la chiusura e sanificazione del circolo bocciofilo di Luco dei&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_503008039 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":"4","post__not_in":[238583],"ignore_sticky_posts":1,"category__in":[172],"remove_duplicates_ids":"238583","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"238583","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a0519c7"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="503008039" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="503008039" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="jtx jtx-clearfix jtx-after-related jtx-loc-post_after_related jtx-align-center jtx-column-1"><div id="jtx-203818-155555982" class="jtx-container jtx-type-image jtx-hide-on-desktop jtx-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203818" data-type="image"><a itemprop="url" class="jtx-link" href="https://www.marsicalive.it/Select_Car" target="_blank" ><img class="jtx-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/09-0520-lr-dss-vfg-320x260-mhev-5ecba3041ce9f224141144.gif" alt="Select Car mobile 336&#215;280" /></a></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-thumbnail-listing-2-2" class=" h-ni w-t extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s3 main-term-638"> <a href="https://www.marsicalive.it/category/sponsor/" class="main-link"> <span class="h-text main-term-638"> MARSICALIVE CONSIGLIA </span> </a></p><div class="bs-pagination-wrapper main-term-638 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 "><div class="post-238525 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-638"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div> <a title="Check up gratuito della pelle e del cuoio capelluto, al via le prenotazioni alla farmacia De Bernardinis" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/11/capelli-bionike-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/11/capelli-bionike-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/check-up-gratuito-della-pelle-e-del-cuoio-capelluto-al-via-le-prenotazioni-alla-farmacia-de-bernardinis/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/check-up-gratuito-della-pelle-e-del-cuoio-capelluto-al-via-le-prenotazioni-alla-farmacia-de-bernardinis/" title="Check up gratuito della pelle e del cuoio capelluto, al via le prenotazioni alla farmacia De Bernardinis"> <span class="post-title"> Check up gratuito della pelle e del cuoio capelluto, al&hellip; </span> </a></p></div></div ><div class="post-238429 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-638"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div> <a title="Prelibatezze on the road, l&#8217;appello di Valerio e Barbara Marolo: mercati sicuri, non vanno chiusi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-06-23-at-14.48.17-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-06-23-at-14.48.17-279x220.jpeg" class="img-holder" href="https://www.marsicalive.it/prelibatezze-on-the-road-lappello-di-valerio-e-barbara-marolo-mercati-sicuri-non-vanno-chiusi/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/prelibatezze-on-the-road-lappello-di-valerio-e-barbara-marolo-mercati-sicuri-non-vanno-chiusi/" title="Prelibatezze on the road, l&#8217;appello di Valerio e Barbara Marolo: mercati sicuri, non vanno chiusi"> <span class="post-title"> Prelibatezze on the road, l&#8217;appello di Valerio e&hellip; </span> </a></p></div></div ><div class="post-238396 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="La casa di cura Di Lorenzo apre il nuovo ingresso dopo il restyling, domenica la benedizione del vescovo" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/11/clinica-di-lorenzo-2-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/11/clinica-di-lorenzo-2-279x220.jpeg" class="img-holder" href="https://www.marsicalive.it/la-casa-di-cura-di-lorenzo-apre-il-nuovo-ingresso-dopo-il-restyling-domenica-la-benedizione-del-vescovo/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/la-casa-di-cura-di-lorenzo-apre-il-nuovo-ingresso-dopo-il-restyling-domenica-la-benedizione-del-vescovo/" title="La casa di cura Di Lorenzo apre il nuovo ingresso dopo il restyling, domenica la benedizione del vescovo"> <span class="post-title"> La casa di cura Di Lorenzo apre il nuovo ingresso dopo&hellip; </span> </a></p></div></div ><div class="post-237987 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a alt="fini-medilab-avezzano" title="Covid-19, il dottor Massimiliano Fini: ad Avezzano attivo su ortopedia. Vicino ai pazienti in massima sicurezza" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-13-at-19.14.03-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-13-at-19.14.03-279x220.jpeg" class="img-holder" href="https://www.marsicalive.it/covid-19-il-dottor-fini-ad-avezzano-attivo-su-ortopedia-vicino-ai-pazienti-in-massima-sicurezza/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/covid-19-il-dottor-fini-ad-avezzano-attivo-su-ortopedia-vicino-ai-pazienti-in-massima-sicurezza/" title="Covid-19, il dottor Massimiliano Fini: ad Avezzano attivo su ortopedia. Vicino ai pazienti in massima sicurezza"> <span class="post-title"> Covid-19, il dottor Massimiliano Fini: ad Avezzano&hellip; </span> </a></p></div></div ><div class="post-238173 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-638"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div> <a title="Il coraggio di guardare al futuro con ottimismo: nasce Je Tizzone, pizzeria/braceria tutta marsicana" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/11/Je-Tizzone-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/11/Je-Tizzone-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/il-coraggio-di-guardare-al-futuro-con-ottimismo-nasce-je-tizzone-pizzeria-braceria-tutta-marsicana/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/il-coraggio-di-guardare-al-futuro-con-ottimismo-nasce-je-tizzone-pizzeria-braceria-tutta-marsicana/" title="Il coraggio di guardare al futuro con ottimismo: nasce Je Tizzone, pizzeria/braceria tutta marsicana"> <span class="post-title"> Il coraggio di guardare al futuro con ottimismo: nasce&hellip; </span> </a></p></div></div ><div class="post-238140 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a alt="chef" title="Stage retribuito 600 euro al mese nel settore enogastronomico: cosa fare per accedervi gratuitamente" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/11/chef1-210x136.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/11/chef1-279x220.png" class="img-holder" href="https://www.marsicalive.it/stage-retribuito-600-euro-al-mese-nel-settore-enogastronomico-cosa-fare-per-accedervi-gratuitamente/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/stage-retribuito-600-euro-al-mese-nel-settore-enogastronomico-cosa-fare-per-accedervi-gratuitamente/" title="Stage retribuito 600 euro al mese nel settore enogastronomico: cosa fare per accedervi gratuitamente"> <span class="post-title"> Stage retribuito 600 euro al mese nel settore&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-638 clearfix"> <script>var bs_ajax_paginate_1505880162 = '{"query":{"category":"638","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"modified","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"1","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"638","columns":"2","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f9449cb","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1505880162" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1505880162" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div id="jtx-7" class=" h-ni w-nt extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_jtx"><div class="jtx jtx-clearfix jtx-align-center jtx-column-1"><div id="jtx-203791-94986982" class="jtx-container jtx-type-image jtx-hide-on-desktop jtx-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203791" data-type="image"><a itemprop="url" class="jtx-link" href="https://www.marsicalive.it/McDonalds" target="_blank" ><img class="jtx-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/ORIZZONTALEAZ-1.jpg" alt="McDonalds_mobile_336x250" /></a></div></div></div><div id="bs-thumbnail-listing-2-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s3 main-term-1"> <a href="https://www.marsicalive.it/category/live/" class="main-link"> <span class="h-text main-term-1"> NOTIZIE DI OGGI </span> </a></p><div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 "><div class="post-238588 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Mascigrande (Lega): lockdown subito, Marsica zona rossa. Marsilio coinvolga Bertolaso" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/11/IMG-20201107-WA0040-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/11/IMG-20201107-WA0040-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/mascigrande-lega-lockdown-subito-marsica-zona-rossa-marsilio-coinvolga-bertolaso/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/mascigrande-lega-lockdown-subito-marsica-zona-rossa-marsilio-coinvolga-bertolaso/" title="Mascigrande (Lega): lockdown subito, Marsica zona rossa. Marsilio coinvolga Bertolaso"> <span class="post-title"> Mascigrande (Lega): lockdown subito, Marsica zona&hellip; </span> </a></p></div></div ><div class="post-238575 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-614"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-614"><a href="https://www.marsicalive.it/category/laquila/">L&#039;AQUILA</a></span></div> <a title="Avezzano deve avere l&#8217;ospedale da campo, l&#8217;appello dei consiglieri alla Regione: non abbandonate la Marsica" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/11/8AFABA01-3EC7-4B4F-A997-49594D18B3E8-e1604749969313-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/11/8AFABA01-3EC7-4B4F-A997-49594D18B3E8-e1604749969313-279x220.jpeg" class="img-holder" href="https://www.marsicalive.it/avezzano-deve-avere-lospedale-da-campo-lappello-dei-consiglieri-alla-regione-non-abbandonate-la-marsica/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/avezzano-deve-avere-lospedale-da-campo-lappello-dei-consiglieri-alla-regione-non-abbandonate-la-marsica/" title="Avezzano deve avere l&#8217;ospedale da campo, l&#8217;appello dei consiglieri alla Regione: non abbandonate la Marsica"> <span class="post-title"> Avezzano deve avere l&#8217;ospedale da campo,&hellip; </span> </a></p></div></div ><div class="post-238569 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div> <a title="Coronavirus, Asl predispone 39 letti a Tagliacozzo e 40 al Delta 7: ma non c&#8217;è più tempo" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/06/ospedaletagliacozzo-1-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/06/ospedaletagliacozzo-1-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/coronavirus-asl-predispone-39-letti-a-tagliacozzo-e-40-al-delta-7-ma-non-ce-piu-tempo/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/coronavirus-asl-predispone-39-letti-a-tagliacozzo-e-40-al-delta-7-ma-non-ce-piu-tempo/" title="Coronavirus, Asl predispone 39 letti a Tagliacozzo e 40 al Delta 7: ma non c&#8217;è più tempo"> <span class="post-title"> Coronavirus, Asl predispone 39 letti a Tagliacozzo e 40&hellip; </span> </a></p></div></div ><div class="post-238564 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Tamponi al nuovo drive in al Crua di Avezzano per smaltire la fila, si inizia da lunedì" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/10/Tamponi-gratuiti-drive-in-da-lunedi-davanti-all-ospedale-di-Ortona-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/10/Tamponi-gratuiti-drive-in-da-lunedi-davanti-all-ospedale-di-Ortona-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/tamponi-al-nuovo-drive-in-al-crua-di-avezzano-per-smaltire-la-fila-si-inizia-da-lunedi/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/tamponi-al-nuovo-drive-in-al-crua-di-avezzano-per-smaltire-la-fila-si-inizia-da-lunedi/" title="Tamponi al nuovo drive in al Crua di Avezzano per smaltire la fila, si inizia da lunedì"> <span class="post-title"> Tamponi al nuovo drive in al Crua di Avezzano per&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix"> <script>var bs_ajax_paginate_2133077955 = '{"query":{"category":"1,3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"238583,238591,238566,238429,238479","query-main-term":"1","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9e6b4ca","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2133077955" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="2133077955" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 7.822</span></div></div></div><div id="jtx-8" class=" h-ni w-nt primary-sidebar-widget widget widget_jtx"><div class="jtx jtx-clearfix jtx-align-center jtx-column-1"><div id="jtx-203776-1591823384" class="jtx-container jtx-type-code jtx-hide-on-desktop jtx-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="jtx-203776-1591823384-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jtx-203776-1591823384');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jtx-203776-1591823384-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jtx-203776-1591823384-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside></div></div></div></main></div><div class="more-stories right more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1D;"><div class="more-stories-title"> Altre Notizie <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-238364 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Coronavirus nella Marsica, positivo al tampone antigienico il sindaco di Magliano Di Cristofano" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/09/test-sierologici-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/09/test-sierologici-210x136.jpg" class="img-holder" href="https://www.marsicalive.it/coronavirus-nella-marsica-positivo-al-tampone-antigienico-il-sindaco-di-magliano-di-cristofano/"></a></div><p class="title"> <a href="https://www.marsicalive.it/coronavirus-nella-marsica-positivo-al-tampone-antigienico-il-sindaco-di-magliano-di-cristofano/" class="post-url post-title"> Coronavirus nella Marsica, positivo al tampone antigienico&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-11-05T19:28:10+01:00">5 Novembre, 2020</time></span></div></div></div ><div class="post-238362 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Coronavirus, 2 nuovi casi positivi e 5 negativizzati a Luco dei Marsi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/10/medici_coronavirus-86x64.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/10/medici_coronavirus-210x136.png" class="img-holder" href="https://www.marsicalive.it/coronavirus-2-nuovi-casi-positivi-e-5-negativizzati-a-luco-dei-marsi/"></a></div><p class="title"> <a href="https://www.marsicalive.it/coronavirus-2-nuovi-casi-positivi-e-5-negativizzati-a-luco-dei-marsi/" class="post-url post-title"> Coronavirus, 2 nuovi casi positivi e 5 negativizzati a Luco&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-11-05T19:17:04+01:00">5 Novembre, 2020</time></span></div></div></div ><div class="post-238260 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Breve guida sulle siepi: dalle varietà di piante fino alla cura e manutenzione" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/11/siepe-a-forma-di-cuore-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/11/siepe-a-forma-di-cuore-210x136.jpg" class="img-holder" href="https://www.marsicalive.it/breve-guida-sulle-siepi-dalle-varieta-di-piante-fino-alla-cura-e-manutenzione/"></a></div><p class="title"> <a href="https://www.marsicalive.it/breve-guida-sulle-siepi-dalle-varieta-di-piante-fino-alla-cura-e-manutenzione/" class="post-url post-title"> Breve guida sulle siepi: dalle varietà di piante fino alla&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-11-04T18:52:54+01:00">4 Novembre, 2020</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1714677528 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[238583],"ignore_sticky_posts":1,"category__in":[172],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"238583,238591,238566,238429,238479,238588,238575,238569,238564","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"238583,238591,238566,238429,238479,238588,238575,238569,238564","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6fd1a1d"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1714677528" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1714677528" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 1.770</span></div></div></div><div class="container adcontainer"><div class="jtx jtx-clearfix jtx-before-footer jtx-loc-footer_before jtx-align-center jtx-column-1"><div id="jtx-203846-422275078" class="jtx-container jtx-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203846" data-type="image"><a itemprop="url" class="jtx-link" href="https://www.centromedilabavezzano.it/" target="_blank" ><img class="jtx-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/medila-ecografia.jpg" alt="Medilab mobile desktop 336&#215;280" /></a></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets dark-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-63" class=" h-ni w-nt extendedwopts-hide extendedwopts-desktop extendedwopts-tablet footer-widget footer-column-1 widget widget_text"><div class="textwidget"><table><tbody><tr><td style="text-align: center;"><table><tbody><tr><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4></td><td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr><tr><td style="text-align: left;"><h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4></td><td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr><tr><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4></td><td><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr></tbody></table></td><td style="text-align: center;"><table><tbody><tr><td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4></td></tr><tr><td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td style="text-align: right;"><h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4></td></tr><tr><td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td><h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4></td></tr></tbody></table></td></tr></tbody></table></div></div><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div class="bs-shortcode bs-about "><h4 class="about-title"> <img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png" alt=""></h4><div class="about-text"><p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p><p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p><p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p><p style="text-align: center;"><hr><p style="text-align: center;"><p style="text-align: center;"> Tel. +39.329.1029891</p><p style="text-align: center;"><p style="text-align: center;">Whatsapp +39.348.8039819</p><p style="text-align: center;"> <a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-3-2" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.abruzzolive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/AbruzzoLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div><div id="bs-box-3-3" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.laziolive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/LazioLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-3-5" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.pescaralive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/PescaraLive3-1-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div><div id="bs-box-3-4" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.confinelive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/ConfineLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-3-6" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="https://www.marsicalive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/MarsicaLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div><div id="bs-box-3-7" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.trendemoda.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/TrendModa3-1-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - Live Communication GROUP srl. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Website Design: <a href="">Netware TCS</a></div></div></div></div></div></footer><div class="jtx jtx-clearfix jtx-after-footer jtx-loc-footer_after jtx-align-center jtx-column-1"><div id="jtx-213365-36887961" class="jtx-container jtx-type-image jtx-hide-on-desktop jtx-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="213365" data-type="image"><a itemprop="url" class="jtx-link" href="http://ristorantehappywok.it/" target="_blank" ><img class="jtx-image" src="https://www.marsicalive.it/wp-content/uploads/2020/02/banner-happy-wok-480x360-1.jpg" alt="Happy Wok mobile" /></a></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2160722-3');</script> <div class="rh-cover noscroll " > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Login </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.marsicalive.it"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_10269_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://www.marsicalive.it/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_10269_user_login" class="input" value="" size="20" placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_10269_user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fiucci-lancia-lappello-tutti-piu-responsabili-e-prudenti-chi-ha-sbagliato-si-dimetta-ora%2F" class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_10269_rememberme" value="forever" /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.marsicalive.it/iucci-lancia-lappello-tutti-piu-responsabili-e-prudenti-chi-ha-sbagliato-si-dimetta-ora/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Login</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_10269_lostpasswordform" action="https://www.marsicalive.it/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript' id='wp-polls-js-extra'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script>  <script type='text/javascript' id='publisher-theme-pagination-js-extra'>/* <![CDATA[ */ var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}; /* ]]> */</script>       <script type='text/javascript' id='publisher-js-extra'>/* <![CDATA[ */ var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-5","boxed":"out-full-width"},"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Messaggi<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"}; /* ]]> */</script>   <script type='text/javascript' id='eucookielaw-scripts-js-extra'>/* <![CDATA[ */ var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"60","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""}; /* ]]> */</script>       <script src="https://www.marsicalive.it/wp-content/cache/min/1/98966e30f95c8ceaab0584f19c0a84ed.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.marsicalive.it/wp-content/cache/min/1/9c3a4cd23b77a38fe8e4a22244d0c794.css" data-minify="1" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1604760023 -->