<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 9]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/><title>#iorestoacasa e ascolto la storia del territorio con i video dei ragazzi di MarsicaLive e AbruzzoLive | MarsicaLive</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.marsicalive.it/wp-content/cache/min/1/9162e877221a43fff95c2b107d97b234.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.marsicalive.it/iorestoacasa-e-ascolto-la-storia-del-territorio-con-i-video-dei-ragazzi-di-marsicalive-e-abruzzolive/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="#iorestoacasa e ascolto la storia del territorio con i video dei ragazzi di MarsicaLive e AbruzzoLive | MarsicaLive" /><meta property="og:description" content="Avezzano. Tutti in questi giorni ci invitano a rimanere a casa e a limitare gli spostamenti per evitare che il Coronavirus possa dilagare. Ma cosa fare a casa? Marsicalive ha pensato di tenervi compagnia con &#8220;Pillole di storie marsicana&#8221;, una video rubrica dedicata alla storia del territorio.  Ogni giorno, sulle nostre pagine social, pubblicheremo un &hellip;" /><meta property="og:url" content="https://www.marsicalive.it/iorestoacasa-e-ascolto-la-storia-del-territorio-con-i-video-dei-ragazzi-di-marsicalive-e-abruzzolive/" /><meta property="og:site_name" content="MarsicaLive" /><meta property="article:publisher" content="https://www.facebook.com/marsica.live" /><meta property="article:section" content="NEWS" /><meta property="article:published_time" content="2020-03-10T09:27:36+00:00" /><meta property="article:modified_time" content="2020-03-10T09:32:03+00:00" /><meta property="og:updated_time" content="2020-03-10T09:32:03+00:00" /><meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2020/03/Pillole-marsicane.png" /><meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/uploads/2020/03/Pillole-marsicane.png" /><meta property="og:image:width" content="851" /><meta property="og:image:height" content="472" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Avezzano. Tutti in questi giorni ci invitano a rimanere a casa e a limitare gli spostamenti per evitare che il Coronavirus possa dilagare. Ma cosa fare a casa? Marsicalive ha pensato di tenervi compagnia con &#8220;Pillole di storie marsicana&#8221;, una video rubrica dedicata alla storia del territorio.  Ogni giorno, sulle nostre pagine social, pubblicheremo un [&hellip;]" /><meta name="twitter:title" content="#iorestoacasa e ascolto la storia del territorio con i video dei ragazzi di MarsicaLive e AbruzzoLive | MarsicaLive" /><meta name="twitter:image" content="https://www.marsicalive.it/wp-content/uploads/2020/03/Pillole-marsicane.png" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marsicalive.it/#website","url":"https://www.marsicalive.it/","name":"MarsicaLive","inLanguage":"it-IT","description":"MarsicaLive, news e diretta Live dalla Marsica","potentialAction":{"@type":"SearchAction","target":"https://www.marsicalive.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.marsicalive.it/iorestoacasa-e-ascolto-la-storia-del-territorio-con-i-video-dei-ragazzi-di-marsicalive-e-abruzzolive/#primaryimage","inLanguage":"it-IT","url":"https://www.marsicalive.it/wp-content/uploads/2020/03/Pillole-marsicane.png","width":851,"height":472},{"@type":"WebPage","@id":"https://www.marsicalive.it/iorestoacasa-e-ascolto-la-storia-del-territorio-con-i-video-dei-ragazzi-di-marsicalive-e-abruzzolive/#webpage","url":"https://www.marsicalive.it/iorestoacasa-e-ascolto-la-storia-del-territorio-con-i-video-dei-ragazzi-di-marsicalive-e-abruzzolive/","name":"#iorestoacasa e ascolto la storia del territorio con i video dei ragazzi di MarsicaLive e AbruzzoLive | MarsicaLive","isPartOf":{"@id":"https://www.marsicalive.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.marsicalive.it/iorestoacasa-e-ascolto-la-storia-del-territorio-con-i-video-dei-ragazzi-di-marsicalive-e-abruzzolive/#primaryimage"},"datePublished":"2020-03-10T09:27:36+00:00","dateModified":"2020-03-10T09:32:03+00:00","author":{"@id":"https://www.marsicalive.it/#/schema/person/51b35b59dc58d67c46329483075e25ad"}},{"@type":["Person"],"@id":"https://www.marsicalive.it/#/schema/person/51b35b59dc58d67c46329483075e25ad","name":"Francesca Salvati","image":{"@type":"ImageObject","@id":"https://www.marsicalive.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1870b9bc484f45c7c57a7f8c57a572ff?s=96&d=mm&r=g","caption":"Francesca Salvati"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.marsicalive.it' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; #iorestoacasa e ascolto la storia del territorio con i video dei ragazzi di MarsicaLive e AbruzzoLive Feed dei commenti" href="https://www.marsicalive.it/iorestoacasa-e-ascolto-la-storia-del-territorio-con-i-video-dei-ragazzi-di-marsicalive-e-abruzzolive/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:13px;line-height:15px;height:15px;background-image:url(https://www.marsicalive.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif);border:1px solid #be0023}</style><style id='addtoany-inline-css' type='text/css'>.addtoany_shortcode{text-align:center;filter:gray;-webkit-filter:grayscale(1);filter:grayscale(1);padding:5px 0 0 0}</style> <script type='text/javascript' data-cfasync="false" src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ai_front = {"wp_ai":"5.3.2+2.6.5","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_object = {"ajaxurl":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","fill_notice":"Some Required Fields are not filled!"}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Risposta inaspettata dal server. Il file potrebbe essere stato correttamente caricato, controlla la Libreria dei media o ricarica la pagina.","http_error_image":"La post produzione dell'immagine non \u00e8 riuscita. Se questa \u00e8 una fotografia o una immagine larga, diminuiscila fino a 2500 pixel e caricala nuovamente,","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Ignora","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpuf_frontend_upload = {"confirmMsg":"Are you sure?","delete_it":"Yes, delete it","cancel_it":"No, cancel it","nonce":"280470637a","ajaxurl":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","plupload":{"url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php?nonce=67bd273bab","flash_swf_url":"https:\/\/www.marsicalive.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"Maximum number of files reached!","size_error":"The file you have uploaded exceeds the file size limit. Please try again.","type_error":"You have uploaded an incorrect file type. Please try again."}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpuf_frontend = {"ajaxurl":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","error_message":"Please fix the errors to proceed","nonce":"280470637a","word_limit":"Word limit reached","cancelSubMsg":"Are you sure you want to cancel your current subscription ?","delete_it":"Yes","cancel_it":"No","coupon_error":"Please enter a coupon code!"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://www.marsicalive.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.marsicalive.it/?p=216297' /><link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fiorestoacasa-e-ascolto-la-storia-del-territorio-con-i-video-dei-ragazzi-di-marsicalive-e-abruzzolive%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fiorestoacasa-e-ascolto-la-storia-del-territorio-con-i-video-dei-ragazzi-di-marsicalive-e-abruzzolive%2F&#038;format=xml" /><link rel="alternate" hreflang="it-IT" href="https://www.marsicalive.it/iorestoacasa-e-ascolto-la-storia-del-territorio-con-i-video-dei-ragazzi-di-marsicalive-e-abruzzolive/"/><style>ul.wpuf_packs li{background-color:#eeeeee!important}ul.wpuf_packs .wpuf-sub-button a,ul.wpuf_packs .wpuf-sub-button a{background-color:#4fbbda!important;color:#eeeeee!important}ul.wpuf_packs h3,ul.wpuf_packs h3{background-color:#52B5D5!important;border-bottom:1px solid #52B5D5!important;color:#eeeeee!important}ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount,ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount{background-color:#4fbbda!important;border-bottom:1px solid #4fbbda!important;color:#eeeeee!important}ul.wpuf_packs .wpuf-sub-body{background-color:#eeeeee!important}.wpuf-success{background-color:!important;border:1px solid!important}.wpuf-error{background-color:!important;border:1px solid!important}.wpuf-message{background:!important;border:1px solid!important}.wpuf-info{background-color:!important;border:1px solid!important}</style><style></style><meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#ffc40d"><meta name="theme-color" content="#ffffff"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/MarsicaLive-1.png"
    },
    "url": "https:\/\/www.marsicalive.it\/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https:\/\/www.marsicalive.it\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "#iorestoacasa e ascolto la storia del territorio con i video dei ragazzi di MarsicaLive e AbruzzoLive",
    "description": "Avezzano. Tutti in questi giorni ci invitano a rimanere a casa e a limitare gli spostamenti per evitare che il Coronavirus possa dilagare. Ma cosa fare a casa? Marsicalive ha pensato di tenervi compagnia con \"Pillole di storie marsicana\", una video r",
    "datePublished": "2020-03-10",
    "dateModified": "2020-03-10",
    "author": {
        "@type": "Person",
        "@id": "#person-FrancescaSalvati",
        "name": "Francesca Salvati"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2020\/03\/Pillole-marsicane.png",
        "width": 851,
        "height": 472
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.marsicalive.it\/iorestoacasa-e-ascolto-la-storia-del-territorio-con-i-video-dei-ragazzi-di-marsicalive-e-abruzzolive\/"
}</script> <style>.site-header.header-style-1 .header-inner{padding:10px 0!important}.layout-1-col,.layout-2-col,.layout-3-col{padding-top:20px}.listing-item-classic-1 .title{padding-bottom:10px}.listing-item-classic-1 .featured{margin-right:-15px;margin-left:-15px}.bs-about .about-title{text-align:center!important}.logo-alive{color:#cd1713;font-size:40px;font-weight:700}.pre-alive{display:block;font-size:24px;line-height:22px}.date-alive{display:block;font-size:16px;color:#555}.ml-20{margin-left:20px}.mr-20{margin-right:20px}.listing-item-classic-1 .post-subtitle{margin-bottom:20px;margin-top:-10px;color:#666}.single-post-content .entry-content .continue-reading-container a{color:#ffffff!important}@media only screen and (max-width:700px){.continue-reading-content.close{max-height:300px}}.top-30{padding-top:30px}.btn{color:white!important}.dtfyg.dtfyg-before-header{padding-top:0px!important;padding-bottom:0px!important}.text-logo a{color:#cd1713;font-weight:700}</style><style type="text/css" id="wp-custom-css">.listing-item-classic-2 .featured a{min-height:440px}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}.ai-close{position:relative}.ai-close-button{position:absolute;top:-8px;right:-8px;width:24px;height:24px;background:url(https://www.marsicalive.it/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center;cursor:pointer;z-index:9;display:none}.ai-close-show{display:block}.ai-close-left{right:unset;left:-10px}.ai-close-bottom{top:unset;bottom:-11px}.ai-close-none{visibility:hidden}.ai-close-fit{width:fit-content;width:-moz-fit-content}</style> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="post-template-default single single-post postid-216297 single-format-standard translatepress-it_IT bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar active-ajax-search single-prim-cat-3 single-cat-3  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-d" dir="ltr"><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner"> <span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="site-description">The news is by your side.</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://www.marsicalive.it"> <input type="text" name="s" value=""
placeholder="Ricerca..."> <i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"></div></div></div></div><div class="aumo aumo-clearfix aumo-before-header aumo-loc-header_before aumo-align-center aumo-column-1"><div id="aumo-203810-1037115062" class="aumo-container aumo-type-image  aumo-hide-on-desktop aumo-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203810" data-type="image"><a itemprop="url" class="aumo-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="aumo-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/jeep-febbraio-mobile.gif" alt="Sterpetti_mobile_2_320x100" /></a></div></div><header id="header" class="site-header header-style-5 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li><li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li><li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li><li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li><li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Privacy Policy</a></li><li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li></ul></nav></div></div></div></div></div></section><div class="content-wrap"><div class="container"><div class="header-inner clearfix"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo"> <a href="https://www.marsicalive.it/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
alt="MARSICALIVE"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  /><span class="site-title">MARSICALIVE - MarsicaLive, news e diretta Live dalla Marsica</span> </a></p></div><nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it"> <input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"></form></div></div></div><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li><li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li><li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li><li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li><li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li><li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="https://www.marsicalive.it">MARSICA</a></li><li id="menu-item-215846" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-215846"><a href="https://marsicalive.it/necrologi">NECROLOGIE</a></li></ul></nav></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.marsicalive.it/" itemprop="url" rel="home"> <img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  /> </a></div></div></div><div class="main-wrap content-main-wrap"><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/news/" ><span itemprop='name'>NEWS</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>#iorestoacasa e ascolto la storia del territorio con i video dei ragazzi di MarsicaLive e AbruzzoLive</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.marsicalive.it/iorestoacasa-e-ascolto-la-storia-del-territorio-con-i-video-dei-ragazzi-di-marsicalive-e-abruzzolive/"/></li></ul></div></nav><div class="container adcontainer"><div class="aumo aumo-clearfix aumo-after-header aumo-loc-header_after aumo-align-center aumo-column-1"><div id="aumo-203797-1902836516" class="aumo-container aumo-type-image  aumo-hide-on-tablet-portrait aumo-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203797" data-type="image"><a itemprop="url" class="aumo-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="aumo-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/jeep-febbraio-1300.gif" alt="Sterpetti_desktop_2_1300x90" /></a></div></div></div><div class="content-wrap"><div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap"><div class="bs-sksin1"><div class="bs-sksin2"><div class="bs-sksin3"><div class="bs-sksitem bs-sksiteml"><div class="aumo aumo-clearfix aumo-leftskyscraper aumo-pubadban aumo-show-desktop aumo-show-tablet-landscape aumo-loc-skyscraper_left aumo-align-left aumo-column-1 aumo-hide-on-phone aumo-hide-on-tablet-portrait"><div id="aumo-205873-470663465" class="aumo-container aumo-type-image  aumo-hide-on-tablet-portrait aumo-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="205873" data-type="image"><a itemprop="url" class="aumo-link" href="https://www.marsicalive.it/McDonalds" target="_blank" ><img class="aumo-image" src="https://www.marsicalive.it/wp-content/uploads/2019/10/BANNER-Az2.jpg" alt="McDonalds skin sx" /></a></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="aumo aumo-clearfix aumo-leftskyscraper aumo-pubadban aumo-show-desktop aumo-show-tablet-landscape aumo-loc-skyscraper_right aumo-align-right aumo-column-1 aumo-hide-on-phone aumo-hide-on-tablet-portrait"><div id="aumo-205879-1169908806" class="aumo-container aumo-type-image  aumo-hide-on-tablet-portrait aumo-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="205879" data-type="image"><a itemprop="url" class="aumo-link" href="https://www.marsicalive.it/McDonalds" target="_blank" ><img class="aumo-image" src="https://www.marsicalive.it/wp-content/uploads/2019/10/BANNER-Az2.jpg" alt="Mc Donalds skin dx" /></a></div></div></div></div></div></div></div><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-216297" class="post-216297 post type-post status-publish format-standard has-post-thumbnail  category-news single-post-content "><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">#iorestoacasa e ascolto la storia del territorio con i video dei ragazzi di MarsicaLive e AbruzzoLive</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.marsicalive.it/author/francesca-salvati/"
title="Sfoglia Autore Articoli"
class="post-author-a post-author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/1870b9bc484f45c7c57a7f8c57a572ff?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Francesca Salvati</b></span> </a> <span class="time"><time class="post-published updated"
datetime="2020-03-10T10:27:36+01:00">Il <b>10 Marzo, 2020</b></time></span></div></div><div class="single-featured"></div></div><div class="post-share single-post-share top-share clearfix style-9"><div class="post-share-btn-group"></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Fiorestoacasa-e-ascolto-la-storia-del-territorio-con-i-video-dei-ragazzi-di-marsicalive-e-abruzzolive%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%23iorestoacasa+e+ascolto+la+storia+del+territorio+con+i+video+dei+ragazzi+di+MarsicaLive+e+AbruzzoLive&url=https%3A%2F%2Fwww.marsicalive.it%2Fiorestoacasa-e-ascolto-la-storia-del-territorio-con-i-video-dei-ragazzi-di-marsicalive-e-abruzzolive%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%23iorestoacasa+e+ascolto+la+storia+del+territorio+con+i+video+dei+ragazzi+di+MarsicaLive+e+AbruzzoLive %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Fiorestoacasa-e-ascolto-la-storia-del-territorio-con-i-video-dei-ragazzi-di-marsicalive-e-abruzzolive%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p><span style="text-transform: initial;">Avezzano. Tutti in questi giorni ci invitano a rimanere a casa e a limitare gli spostamenti per evitare che il Coronavirus possa dilagare. Ma cosa fare a casa? Marsicalive ha pensato di tenervi compagnia con &#8220;Pillole di storie marsicana&#8221;, una video rubrica dedicata alla storia del territorio. </span></p><div class="aumo aumo-clearfix aumo-post-inline aumo-float-center aumo-align-center aumo-column-1 aumo-hide-on-tablet-landscape aumo-hide-on-desktop"><div id="aumo-203776-993580121" class="aumo-container aumo-type-code  aumo-hide-on-desktop aumo-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="aumo-203776-993580121-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('aumo-203776-993580121');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('aumo-203776-993580121-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('aumo-203776-993580121-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="aumo aumo-clearfix aumo-post-inline aumo-float-center aumo-align-center aumo-column-1 aumo-hide-on-phone aumo-hide-on-tablet-portrait"><div id="aumo-203777-155580632" class="aumo-container aumo-type-code  aumo-hide-on-tablet-portrait aumo-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="aumo-203777-155580632-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('aumo-203777-155580632');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('aumo-203777-155580632-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('aumo-203777-155580632-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Ogni giorno, sulle nostre pagine social, pubblicheremo un breve video dove i ragazzi del nostro gruppo vi racconteranno delle pillole di storia marsicana.</p><p>I testi sono stati scritti da Francesco Proia, direttore di MarsicaLive e scrittore di romanzi storici sull&#8217;Abruzzo.</p><p>Seguite le nostre #pillolemarsicane</p><p><iframe src="https://www.youtube.com/embed/cXi8RzoIZFA" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><div class="aumo aumo-clearfix aumo-post-bottom aumo-float-center aumo-align-center aumo-column-1"><div id="aumo-203777-2061259062" class="aumo-container aumo-type-code  aumo-hide-on-tablet-portrait aumo-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="aumo-203777-2061259062-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('aumo-203777-2061259062');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('aumo-203777-2061259062-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('aumo-203777-2061259062-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></article></div><div class="post-related"><div class="section-heading sh-t2 sh-s3 "><span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div  class="post-216299 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a  title="Emergenza Coronavirus, ecco il modulo per spostarsi da casa per motivi di salute o lavoro" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/03/Esercito-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/03/Esercito-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/emergenza-coronavirus-ecco-il-modulo-per-spostarsi-da-casa-per-motivi-di-salute-o-lavoro/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/emergenza-coronavirus-ecco-il-modulo-per-spostarsi-da-casa-per-motivi-di-salute-o-lavoro/" title="Emergenza Coronavirus, ecco il modulo per spostarsi da casa per motivi di salute o lavoro"> <span class="post-title"> Emergenza Coronavirus, ecco il modulo per spostarsi da casa per motivi di salute o&hellip; </span> </a></p></div></div ><div  class="post-216290 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a  alt="Lfoundry" title="Emergenza Coronavirus, Fim &#8211; Cisl: smart &#8211; working dove possibile e rispetto delle regole" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2019/03/lfoundry-8-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2019/03/lfoundry-8-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/emergenza-coronavirus-fim-cisl-smart-working-dove-possibile-e-rispetto-delle-regole/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/emergenza-coronavirus-fim-cisl-smart-working-dove-possibile-e-rispetto-delle-regole/" title="Emergenza Coronavirus, Fim &#8211; Cisl: smart &#8211; working dove possibile e rispetto delle regole"> <span class="post-title"> Emergenza Coronavirus, Fim &#8211; Cisl: smart &#8211; working dove possibile e&hellip; </span> </a></p></div></div ><div  class="post-216285 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-614"><a href="https://www.marsicalive.it/category/laquila/">L&#039;AQUILA</a></span></div> <a  title="Emergenza coronavirus, chiusi tutti gli impianti sciistici d&#8217;Abruzzo. Boccia: il buonsenso che abbiamo chiesto non c&#8217;è stato" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2013/12/Ovindoli-neve-sci-impianti-Magnola.jpg);"					class="img-holder" href="https://www.marsicalive.it/emergenza-coronavirus-chiusi-tutti-gli-impianti-sciistici-dabruzzo-boccia-il-buonsenso-che-abbiamo-chiesto-non-ce-stato/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/emergenza-coronavirus-chiusi-tutti-gli-impianti-sciistici-dabruzzo-boccia-il-buonsenso-che-abbiamo-chiesto-non-ce-stato/" title="Emergenza coronavirus, chiusi tutti gli impianti sciistici d&#8217;Abruzzo. Boccia: il buonsenso che abbiamo chiesto non c&#8217;è stato"> <span class="post-title"> Emergenza coronavirus, chiusi tutti gli impianti sciistici d&#8217;Abruzzo. Boccia:&hellip; </span> </a></p></div></div ><div  class="post-216286 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a  title="Simplicio Catenacci è stato ritrovato, da sabato nessuno aveva più sue notizie" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/03/simplico-catenacci-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/03/simplico-catenacci-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/simplicio-catenacci-e-stato-ritrovato-da-sabato-nessuno-aveva-piu-sue-notizie/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/simplicio-catenacci-e-stato-ritrovato-da-sabato-nessuno-aveva-piu-sue-notizie/" title="Simplicio Catenacci è stato ritrovato, da sabato nessuno aveva più sue notizie"> <span class="post-title"> Simplicio Catenacci è stato ritrovato, da sabato nessuno aveva più sue notizie </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1003273749 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":"4","post__not_in":[216297],"ignore_sticky_posts":1,"category__in":[3],"remove_duplicates_ids":"216297","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"216297","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5e17bb3"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1003273749"
title="Precedente"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1003273749" title="Il prossimo"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="aumo aumo-clearfix aumo-after-related aumo-loc-post_after_related aumo-align-center aumo-column-1"><div id="aumo-213882-1349909978" class="aumo-container aumo-type-image  aumo-hide-on-desktop aumo-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="213882" data-type="image"><a itemprop="url" class="aumo-link" href="https://www.marsicalive.it/Select_Car" target="_blank" ><img class="aumo-image" src="https://www.marsicalive.it/wp-content/uploads/2020/02/0220_DSS_FREEDOM_320x260_SELECTCAR.gif" alt="Select Car mobile 3" /></a></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-thumbnail-listing-2-2" class=" h-ni w-t extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s3 main-term-638"> <a href="https://www.marsicalive.it/category/sponsor/" class="main-link"> <span class="h-text main-term-638"> MARSICALIVE CONSIGLIA </span> </a></p><div class="bs-pagination-wrapper main-term-638 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 "><div  class="post-208013 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div> <a  title="Come risparmiare sulla bolletta elettrica" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2019/11/bulbi-di-luce-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2019/11/bulbi-di-luce-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/come-risparmiare-sulla-bolletta-elettrica/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/come-risparmiare-sulla-bolletta-elettrica/" title="Come risparmiare sulla bolletta elettrica"> <span class="post-title"> Come risparmiare sulla bolletta elettrica </span> </a></p></div></div ><div  class="post-215875 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-135"><a href="https://www.marsicalive.it/category/salute-e-benessere/">SALUTE &amp; BENESSERE</a></span><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div> <a  title="Mascherine e amuchina: come e quando usarli. I consigli degli esperti" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/03/20200305_141743-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/03/20200305_141743-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/mascherine-e-amuchina-come-e-quando-usarli-i-consigli-degli-esperti/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/mascherine-e-amuchina-come-e-quando-usarli-i-consigli-degli-esperti/" title="Mascherine e amuchina: come e quando usarli. I consigli degli esperti"> <span class="post-title"> Mascherine e amuchina: come e quando usarli. I consigli&hellip; </span> </a></p></div></div ><div  class="post-216057 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div> <a  title="Coronavirus e palestre, Contestabile: ecco tutte le misure di prevenzione da adottare" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/03/palestra-evolution-fitness--210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/03/palestra-evolution-fitness--279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/coronavirus-e-palestre-contestabile-ecco-tutte-le-misure-di-prevenzione-da-adottare/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/coronavirus-e-palestre-contestabile-ecco-tutte-le-misure-di-prevenzione-da-adottare/" title="Coronavirus e palestre, Contestabile: ecco tutte le misure di prevenzione da adottare"> <span class="post-title"> Coronavirus e palestre, Contestabile: ecco tutte le&hellip; </span> </a></p></div></div ><div  class="post-215980 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a  title="Taglio del nastro e via alle lezioni da domani alla Five zone fitness center di Avezzano" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/03/palestra-five-zone-2-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/03/palestra-five-zone-2-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/taglio-del-nastro-e-via-alle-lezioni-da-domani-alla-five-zone-fitness-center-di-avezzano/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/taglio-del-nastro-e-via-alle-lezioni-da-domani-alla-five-zone-fitness-center-di-avezzano/" title="Taglio del nastro e via alle lezioni da domani alla Five zone fitness center di Avezzano"> <span class="post-title"> Taglio del nastro e via alle lezioni da domani alla&hellip; </span> </a></p></div></div ><div  class="post-215917 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a  title="Piano di sviluppo rurale 2014-2020, Intradata spiega passo passo come partecipare" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/02/piana-del-fucino-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/02/piana-del-fucino-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/piano-di-sviluppo-rurale-2014-2020-intradata-spiega-passo-passo-come-partecipare/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/piano-di-sviluppo-rurale-2014-2020-intradata-spiega-passo-passo-come-partecipare/" title="Piano di sviluppo rurale 2014-2020, Intradata spiega passo passo come partecipare"> <span class="post-title"> Piano di sviluppo rurale 2014-2020, Intradata spiega&hellip; </span> </a></p></div></div ><div  class="post-215880 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div> <a  title="CaffèLive #3: il segreto di un buon caffè sta nell&#8217;acqua&#8230; parola di napoletani!" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/03/20200305_145130-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/03/20200305_145130-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/caffelive-3-il-segreto-di-un-buon-caffe-sta-nellacqua-parola-di-napoletani/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/caffelive-3-il-segreto-di-un-buon-caffe-sta-nellacqua-parola-di-napoletani/" title="CaffèLive #3: il segreto di un buon caffè sta nell&#8217;acqua&#8230; parola di napoletani!"> <span class="post-title"> CaffèLive #3: il segreto di un buon caffè sta&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-638 clearfix"> <script>var bs_ajax_paginate_1255073364 = '{"query":{"category":"638","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"modified","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"1","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"638","columns":"2","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f9449cb","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1255073364"
title="Precedente"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1255073364" title="Il prossimo"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div id="aumo-7" class=" h-ni w-nt extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_aumo"><div class="aumo aumo-clearfix  aumo-align-center aumo-column-1"><div id="aumo-213360-183677239" class="aumo-container aumo-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="213360" data-type="image"><a itemprop="url" class="aumo-link" href="https://www.marsicalive.it/Coop" target="_blank" ><img class="aumo-image" src="https://www.marsicalive.it/wp-content/uploads/2020/02/300x250_TS-AB_CAPRAIcoll.jpg" alt="Coop desktop 300&#215;250" /></a></div></div></div><div id="bs-thumbnail-listing-2-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s3 main-term-1"> <a href="https://www.marsicalive.it/category/live/" class="main-link"> <span class="h-text main-term-1"> NOTIZIE DI OGGI </span> </a></p><div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 "><div  class="post-216306 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-614"><a href="https://www.marsicalive.it/category/laquila/">L&#039;AQUILA</a></span></div> <a  title="Coronavirus Marsica, chiusi Primo intervento di Pescina e Tagliacozzo, medici in quarantena al ps di Avezzano" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2019/07/Ospedale-Tagliacozzo-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2019/07/Ospedale-Tagliacozzo-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/coronavirus-marsica-chiusi-primo-intervento-di-pescina-e-tagliacozzo-medici-in-quarantena-al-ps-di-avezzano/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/coronavirus-marsica-chiusi-primo-intervento-di-pescina-e-tagliacozzo-medici-in-quarantena-al-ps-di-avezzano/" title="Coronavirus Marsica, chiusi Primo intervento di Pescina e Tagliacozzo, medici in quarantena al ps di Avezzano"> <span class="post-title"> Coronavirus Marsica, chiusi Primo intervento di Pescina&hellip; </span> </a></p></div></div ><div  class="post-216292 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div> <a  title="Emergenza Coronavirus, Conte: scuole chiuse fino al 3 aprile e stop al campionato. Restate a casa" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/03/Italia-coronavirus-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/03/Italia-coronavirus-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/emergenza-coronavirus-conte-scuole-chiuse-fino-al-3-aprile-e-stop-al-campionato-restate-a-casa/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/emergenza-coronavirus-conte-scuole-chiuse-fino-al-3-aprile-e-stop-al-campionato-restate-a-casa/" title="Emergenza Coronavirus, Conte: scuole chiuse fino al 3 aprile e stop al campionato. Restate a casa"> <span class="post-title"> Emergenza Coronavirus, Conte: scuole chiuse fino al 3&hellip; </span> </a></p></div></div ><div  class="post-216282 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a  title="Lega Dilettanti, sospensione per Coronavirus fino al 3 aprile: stop per serie D e campionati regionali" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2019/03/campo-calcio-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2019/03/campo-calcio-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/lega-dilettanti-sospensione-per-coronavirus-fino-al-3-aprile-stop-per-serie-d-e-campionati-regionali/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/lega-dilettanti-sospensione-per-coronavirus-fino-al-3-aprile-stop-per-serie-d-e-campionati-regionali/" title="Lega Dilettanti, sospensione per Coronavirus fino al 3 aprile: stop per serie D e campionati regionali"> <span class="post-title"> Lega Dilettanti, sospensione per Coronavirus fino al 3&hellip; </span> </a></p></div></div ><div  class="post-216277 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a  title="Nuovo caso di Coronavirus nella Marsica, contagiata una persona di Scurcola. Il Comune: prestate attenzione" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2019/05/comune-di-scurcola-marsicana-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2019/05/comune-di-scurcola-marsicana-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/nuovo-caso-di-coronavirus-nella-marsica-e-un-cittadino-di-scurcola-il-comune-prestate-attenzione/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/nuovo-caso-di-coronavirus-nella-marsica-e-un-cittadino-di-scurcola-il-comune-prestate-attenzione/" title="Nuovo caso di Coronavirus nella Marsica, contagiata una persona di Scurcola. Il Comune: prestate attenzione"> <span class="post-title"> Nuovo caso di Coronavirus nella Marsica, contagiata una&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix"> <script>var bs_ajax_paginate_629256528 = '{"query":{"category":"1,3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"216297,216299,216290,216285,216286","query-main-term":"1","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9e6b4ca","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="629256528"
title="Precedente"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="629256528" title="Il prossimo"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 6.911</span></div></div></div><div id="aumo-8" class=" h-ni w-nt primary-sidebar-widget widget widget_aumo"><div class="aumo aumo-clearfix  aumo-align-center aumo-column-1"><div id="aumo-203839-909115937" class="aumo-container aumo-type-code  aumo-hide-on-desktop aumo-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203839" data-type="code"><script data-ad-client="ca-pub-7420207072492096" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div></div></aside></div></div></div></main></div><div class="more-stories right more-stories-thumbnail-1"
data-scroll-top="450"
data-close-settings="1D;"><div class="more-stories-title"> Altre Notizie <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-216264 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Emergenza Coronavirus, 11 palestre di Avezzano sospendono l&#8217;attività, i titolari: atto di responsabilità" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-09-at-16.36.53-e1583770220256-86x64.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-09-at-16.36.53-e1583770220256-210x136.jpeg"						class="img-holder" href="https://www.marsicalive.it/emergenza-coronavirus-11-palestre-di-avezzano-sospendono-lattivita-i-titolari-atto-di-responsabilita/"></a></div><p class="title"> <a href="https://www.marsicalive.it/emergenza-coronavirus-11-palestre-di-avezzano-sospendono-lattivita-i-titolari-atto-di-responsabilita/" class="post-url post-title"> Emergenza Coronavirus, 11 palestre di Avezzano sospendono&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2020-03-09T17:16:11+01:00">9 Marzo, 2020</time></span></div></div></div ><div class="post-216259 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-614"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Coronavirus Marsica: ancora in corso ricostruzione rete contatti medico, in quarantena i familiari" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2015/07/ospedale-di-pescina-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2015/07/ospedale-di-pescina-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/coronavirus-marsica-ancora-in-corso-ricostruzione-rete-contatti-medico-in-quarantena-i-familiari/"></a></div><p class="title"> <a href="https://www.marsicalive.it/coronavirus-marsica-ancora-in-corso-ricostruzione-rete-contatti-medico-in-quarantena-i-familiari/" class="post-url post-title"> Coronavirus Marsica: ancora in corso ricostruzione rete&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2020-03-09T16:39:00+01:00">9 Marzo, 2020</time></span></div></div></div ><div class="post-216257 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Emergenza Coronavirus, sui bus Scav si entra da dietro e ci si può sedere solo a posti alterni" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/03/thumbnail_IMG_5899-e1583766184115-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/03/thumbnail_IMG_5899-e1583766184115-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/emergenza-coronavirus-sui-bus-scav-si-entra-da-dietro-e-ci-si-puo-sedere-solo-a-posti-alterni/"></a></div><p class="title"> <a href="https://www.marsicalive.it/emergenza-coronavirus-sui-bus-scav-si-entra-da-dietro-e-ci-si-puo-sedere-solo-a-posti-alterni/" class="post-url post-title"> Emergenza Coronavirus, sui bus Scav si entra da dietro e ci&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2020-03-09T16:16:13+01:00">9 Marzo, 2020</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1868651149 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[216297],"ignore_sticky_posts":1,"category__in":[3],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"216297,216299,216290,216285,216286,216306,216292,216282,216277","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"216297,216299,216290,216285,216286,216306,216292,216282,216277","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c82fcfb"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1868651149"
title="Precedente"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1868651149" title="Il prossimo"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 6.830</span></div></div></div><div class="container adcontainer"><div class="aumo aumo-clearfix aumo-before-footer aumo-loc-footer_before aumo-align-center aumo-column-1"><div id="aumo-203846-404737750" class="aumo-container aumo-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203846" data-type="image"><a itemprop="url" class="aumo-link" href="https://www.centromedilabavezzano.it/" target="_blank" ><img class="aumo-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/medilab-fini.jpeg" alt="Medilab mobile desktop 336&#215;280" /></a></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets dark-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-63" class=" h-ni w-nt extendedwopts-hide extendedwopts-desktop extendedwopts-tablet footer-widget footer-column-1 widget widget_text"><div class="textwidget"><table><tbody><tr><td style="text-align: center;"><table><tbody><tr><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4></td><td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr><tr><td style="text-align: left;"><h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4></td><td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr><tr><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4></td><td><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr></tbody></table></td><td style="text-align: center;"><table><tbody><tr><td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4></td></tr><tr><td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td style="text-align: right;"><h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4></td></tr><tr><td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td><h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4></td></tr></tbody></table></td></tr></tbody></table></div></div><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about "><h4 class="about-title"> <img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
alt=""></h4><div class="about-text"><p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p><p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p><p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p><p style="text-align: center;"><hr><p style="text-align: center;"><p style="text-align: center;"> Tel. +39.329.1029891</p><p style="text-align: center;"><p style="text-align: center;">Whatsapp  +39.348.8039819</p><p style="text-align: center;"> <a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-3-2" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3"><div
class="bs-shortcode bs-box bs-box-3  box-text-left  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.abruzzolive.it"
style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/AbruzzoLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div><div id="bs-box-3-3" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3"><div
class="bs-shortcode bs-box bs-box-3  box-text-left  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.laziolive.it"
style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/LazioLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-3-5" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3"><div
class="bs-shortcode bs-box bs-box-3  box-text-left  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.pescaralive.it"
style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/PescaraLive3-1-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div><div id="bs-box-3-4" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3"><div
class="bs-shortcode bs-box bs-box-3  box-text-left  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.confinelive.it"
style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/ConfineLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-3-6" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3"><div
class="bs-shortcode bs-box bs-box-3  box-text-left  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="https://www.marsicalive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/MarsicaLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div><div id="bs-box-3-7" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3"><div
class="bs-shortcode bs-box bs-box-3  box-text-left  "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.trendemoda.it"
style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/TrendModa3-1-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 -  Live Communication GROUP srl. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Website Design: <a href="">Netware TCS</a></div></div></div></div></div></footer><div class="aumo aumo-clearfix aumo-after-footer aumo-loc-footer_after aumo-align-center aumo-column-1"><div id="aumo-203864-1783335561" class="aumo-container aumo-type-image  aumo-hide-on-desktop aumo-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203864" data-type="image"><a itemprop="url" class="aumo-link" href="https://www.marsicalive.it/Nuovo_Ambiente" target="_blank" ><img class="aumo-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/nuovo-ambiente-banner-di-prova.png" alt="Nuovo Ambiente mobile 336&#215;280" /></a></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2160722-3');</script> <div class="rh-cover noscroll " > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Login </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.marsicalive.it"> <input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_48962_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
action="https://www.marsicalive.it/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_48962_user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_48962_user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/></div><div class="login-field"> <a href="https://www.marsicalive.it/login/?action=lostpassword"
class="go-reset-panel">Forget password?</a><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
id="form_48962_rememberme"
value="forever"  /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.marsicalive.it/iorestoacasa-e-ascolto-la-storia-del-territorio-con-i-video-dei-ragazzi-di-marsicalive-e-abruzzolive/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i
class="fa fa-angle-left"></i> Login</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_48962_lostpasswordform"
action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpuf_subscription = {"pack_notice":"Please Cancel Your Currently Active Pack first!"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"60","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""}; /* ]]> */</script> <div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#ffffff;background:rgb(221,51,51);background: rgba(221,51,51,0.85);"><p>INFORMATIVA: Questo sito si avvale di cookie per finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso clicca il link. Chiudendo questo banner, scorrendo questa pagina o cliccando su un articolo acconsenti all’uso dei cookie <a style="color:#ffffff;" href="#" id="fom">http://www.marsicalive.it/?page_id=66</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(221,51,51,0.9);"><p> Questo sito o strumenti terzi si avvalgono di cookie per finalità illustrate nella cookie policy ( http://www.marsicalive.it/?page_id=66 ). Se vuoi saperne di più o negare il consenso consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo in altra maniera, acconsenti all’uso dei cookie</p><p><a style="color:#ffffff;" href="#" id="pea_close">Accetto</a></p></div></div> <script src="https://www.marsicalive.it/wp-content/cache/min/1/f6938df53fb107f7330e18d5528ad85b.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.marsicalive.it/wp-content/cache/min/1/9162e877221a43fff95c2b107d97b234.css" data-minify="1" /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->