	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/>

		<title>Insieme per il nostro futuro: l&#039;impegno di Coop centro Italia contro bullismo e cyberbullismo | MarsicaLive</title>
<script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'https://www.marsicalive.it/wp-content/plugins/popup-builder-gold';SG_POPUP_VERSION='3.12_3'</script>
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.marsicalive.it/insieme-per-il-nostro-futuro-limpegno-di-coop-centro-italia-contro-bullismo-e-cyberbullismo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Insieme per il nostro futuro: l&#039;impegno di Coop centro Italia contro bullismo e cyberbullismo | MarsicaLive" />
<meta property="og:description" content="Avezzano. La battaglia di sensibilizzazione contro il fenomeno del bullismo, la cui vittoria passa in primis attraverso la costruzione di un percorso di educazione e responsabilizzazione delle nuove generazioni, rappresenta uno dei principali impegni sociali di Coop Centro Italia. In quest’ambito nel 2018, grazie al progetto “Insieme per il nostro futuro”, i soci e lavoratori della &hellip;" />
<meta property="og:url" content="https://www.marsicalive.it/insieme-per-il-nostro-futuro-limpegno-di-coop-centro-italia-contro-bullismo-e-cyberbullismo/" />
<meta property="og:site_name" content="MarsicaLive" />
<meta property="article:publisher" content="https://www.facebook.com/marsica.live" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-02-06T16:40:47+00:00" />
<meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2019/02/Insieme-per-il-nostro-futuro_2-e1549471229849.jpg" />
<meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/uploads/2019/02/Insieme-per-il-nostro-futuro_2-e1549471229849.jpg" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="381" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Avezzano. La battaglia di sensibilizzazione contro il fenomeno del bullismo, la cui vittoria passa in primis attraverso la costruzione di un percorso di educazione e responsabilizzazione delle nuove generazioni, rappresenta uno dei principali impegni sociali di Coop Centro Italia. In quest’ambito nel 2018, grazie al progetto “Insieme per il nostro futuro”, i soci e lavoratori della [&hellip;]" />
<meta name="twitter:title" content="Insieme per il nostro futuro: l&#039;impegno di Coop centro Italia contro bullismo e cyberbullismo | MarsicaLive" />
<meta name="twitter:image" content="https://www.marsicalive.it/wp-content/uploads/2019/02/Insieme-per-il-nostro-futuro_2-e1549471229849.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Insieme per il nostro futuro: l&#8217;impegno di Coop centro Italia contro bullismo e cyberbullismo Feed dei commenti" href="https://www.marsicalive.it/insieme-per-il-nostro-futuro-limpegno-di-coop-centro-italia-contro-bullismo-e-cyberbullismo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marsicalive.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.marsicalive.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.marsicalive.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://www.marsicalive.it/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.marsicalive.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_shortcode {
	text-align: center;
	filter: gray;
	-webkit-filter: grayscale(1);
	filter: grayscale(1);
	padding: 5px 0 0 0;
}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin:400,700,600,500%7CMerriweather:400%7CLibre+Baskerville:400,700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"marsicalive.it","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/popup-builder-gold/javascript/sg_popup_core.js?ver=1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.9.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.9.2'></script>
<![endif]-->
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.3'></script>
<link rel='https://api.w.org/' href='https://www.marsicalive.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.marsicalive.it/?p=188994' />
<link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Finsieme-per-il-nostro-futuro-limpegno-di-coop-centro-italia-contro-bullismo-e-cyberbullismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Finsieme-per-il-nostro-futuro-limpegno-di-coop-centro-italia-contro-bullismo-e-cyberbullismo%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link type="text/css" rel="stylesheet" href="https://www.marsicalive.it/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
					    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                        <link rel="manifest" href="/site.webmanifest">
                        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
                        <meta name="msapplication-TileColor" content="#ffc40d">
                        <meta name="theme-color" content="#ffffff">
						<div id="fb-root"></div>
						<script>(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1';
							  fjs.parentNode.insertBefore(js, fjs);
							}
							(document, 'script', 'facebook-jssdk'));
						</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.marsicalive.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.marsicalive.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a7eb8787-4ffd-4ffd-ba84-37198edaf252';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bene! Riceverai aggiornamenti sulle nostre news!";
oneSignal_options['path'] = "https://www.marsicalive.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1cc5c601-0ab1-487a-96d1-0b685be1e018";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi ricevere notifiche sulle ultime news di MarsicaLive?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un titolo di esempio per le notifiche';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di  notifica sul dispositivo mobile';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esempio di  notifica';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi cancellarti quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.marsicalive.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Autorizza';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Vuoi ricevere notifiche sulle ultime news di MarsicaLive?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Non riceverai più aggiornamenti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Riceverai aggiornamenti sui nostri articoli';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver deciso di seguirci';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Riceverai di nuovo aggiornamenti sulle news';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai aggiornamenti sulle news';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'AGGIORNATEMI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Non aggiornatemi più';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#009933';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "url": "https:\/\/www.marsicalive.it\/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https:\/\/www.marsicalive.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Insieme per il nostro futuro: l'impegno di Coop centro Italia contro bullismo e cyberbullismo",
    "description": "Avezzano.\u00a0La battaglia di sensibilizzazione contro il fenomeno del bullismo, la cui vittoria passa in primis attraverso la costruzione di un percorso di educazione e responsabilizzazione delle nuove generazioni, rappresenta uno dei principali impegni",
    "datePublished": "2019-02-06",
    "dateModified": "2019-02-06",
    "author": {
        "@type": "Person",
        "@id": "#person-GiuliaAntenucci",
        "name": "Giulia Antenucci"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/Insieme-per-il-nostro-futuro_2-e1549471229849.jpg",
        "width": 540,
        "height": 381
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.marsicalive.it\/insieme-per-il-nostro-futuro-limpegno-di-coop-centro-italia-contro-bullismo-e-cyberbullismo\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.marsicalive.it/wp-content/bs-booster-cache/a8bfb250a297d5077c8390a12f0363ad.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.0.2-1548671743' href='https://www.marsicalive.it/wp-content/bs-booster-cache/00b509a1e2c969c69251c9c3d850793c.css' type='text/css' media='all' />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2160722-3', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- BetterFramework Head Inline CSS -->
<style>
/* 
body.boxed {
    background-color: #fff
};
*/

.site-header.header-style-1 .header-inner {
    padding: 10px 0 !important;
}

.layout-1-col, .layout-2-col, .layout-3-col {
    padding-top: 20px;
}

.listing-item-classic-1 .title {
    padding-bottom: 10px;
}

.listing-item-classic-1 .featured {
    margin-right: -15px;
    margin-left: -15px;
}

.bs-about .about-title {
    text-align: center !important;
}

.logo-alive {
    color: #cd1713;
    font-size: 40px;
    font-weight: 700;
}

.pre-alive {
    display: block;
    font-size: 24px;
    line-height: 22px;
}

.date-alive {
    display: block;
    font-size: 16px;
    color: #555;
}

.ml-20 {
    margin-left: 20px;
}

.mr-20 {
   margin-right: 20px; 
}

.listing-item-classic-1 .post-subtitle {
    margin-bottom: 20px;
    margin-top: -10px;
    color: #666;
}

.single-post-content .entry-content .continue-reading-container a {
    color: #ffffff !important;
}

@media only screen and (max-width: 700px) {
  .continue-reading-content.close {
      max-height: 300px;
  }
}

.top-30 {
    padding-top: 30px;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-188994 single-format-standard active-light-box ltr close-rh page-layout-3-col-2 boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-172 single-cat-172  wpb-js-composer js-comp-ver-5.5.4 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">The news is by your side.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.marsicalive.it">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<header id="header" class="site-header header-style-1 full-width h-a-ad" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
													<a class="topbar-sign-in "
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Login							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Finsieme-per-il-nostro-futuro-limpegno-di-coop-centro-italia-contro-bullismo-e-cyberbullismo%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/insieme-per-il-nostro-futuro-limpegno-di-coop-centro-italia-contro-bullismo-e-cyberbullismo/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li>
<li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li>
<li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li>
<li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Terms and Privacy</a></li>
<li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
											<div class="row">
							<div class="row-height">

								<div class="sidebar-col sidebar-col-ad-left col-xs-4">
									<div class="col-inside">
										
											<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
												<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo_left bsac-align-left bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179183-169401181" class="bsac-container bsac-type-image  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179183" data-type="image"><a itemprop="url" class="bsac-link" href="https://selectcar.landrover.it" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2018/10/Banner-Rover-Select.gif" alt="AD" /></a></div></div>											</aside>
																				</div>
								</div>

								<div class="logo-col col-xs-4">
									<div class="col-inside">
										<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 text-logo">
	<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
		<span class='pre-alive'>QuotidianiLive</span><span class='logo-alive'>MARSICALIVE</span>			<span class="date-alive">mercoledì 6 Febbraio, 2019</span>
				</a>
</p>
</div><!-- .site-branding -->
									</div>
								</div>

								<div class="sidebar-col sidebar-col-ad-right col-xs-4">
									<div class="col-inside">
										
											<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
												<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo_right bsac-align-right bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179184-178847761" class="bsac-container bsac-type-image  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179184" data-type="image"><a itemprop="url" class="bsac-link" href="https://selectcar.landrover.it" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2018/10/5642337972856168011.gif" alt="BD" /></a></div></div>											</aside>
																				</div>
								</div>

							</div>
						</div>
										</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li>
<li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li>
<li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li>
<li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li>
<li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li>
<li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="http://www.marsicalive.it">MARSICA</a></li>
<li id="menu-item-118085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-118085"><a href="https://www.marsicalive.it/category/live/">LIVE</a></li>
<li id="menu-item-118086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-118086"><a href="https://www.marsicalive.it/category/news/">NEWS</a></li>
<li id="menu-item-118083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-118083"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></li>
<li id="menu-item-118089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-118089"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
											<img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
						     alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/attualita/" ><span itemprop='name'>Attualità</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Insieme per il nostro futuro: l&#8217;impegno di Coop centro Italia contro bullismo e cyberbullismo</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.marsicalive.it/insieme-per-il-nostro-futuro-limpegno-di-coop-centro-italia-contro-bullismo-e-cyberbullismo/"/></li></ul></div></nav><div class="content-wrap">
			<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop location-skyscraper_left bsac-align-left bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-179185-1628835587" class="bsac-container bsac-type-image  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179185" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.facebook.com/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2018/10/Banner-McDonald-verticale-1.jpg" alt="SKY1" /></a></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop location-skyscraper_right bsac-align-right bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-179186-67206412" class="bsac-container bsac-type-image  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179186" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.facebook.com/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2018/10/Banner-McDonald-verticale.jpg" alt="SKY2" /></a></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<main id="content" class="content-container">

		<div class="container layout-3-col layout-3-col-2 container layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-7 content-column">
								<div class="single-container">
		<article id="post-188994" class="post-188994 post type-post status-publish format-standard has-post-thumbnail  category-attualita single-post-content ">
			<div class="bsac bsac-clearfix adloc-above-post-box location-post_box_above bsac-align-center bsac-column-1"><div id="bsac-186489-551516650" class="bsac-container bsac-type-image  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186489" data-type="image"><a itemprop="url" class="bsac-link" href="https://selectcar.landrover.it" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/Rover-Mobile.gif" alt="10M-2" /></a></div><div id="bsac-186020-1302916448" class="bsac-container bsac-type-image  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186020" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2018/12/Sterpetti-dicembre-orizzontale.gif" alt="10D" /></a></div><div id="bsac-186479-255956566" class="bsac-container bsac-type-image  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186479" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/Sterpetti-dicembre-orizzontaleMobile.gif" alt="10M" /></a></div><div id="bsac-187504-1276733197" class="bsac-container bsac-type-image  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="187504" data-type="image"><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/Banner-Verrecchia.jpeg" alt="10D 2" /></div></div>			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Insieme per il nostro futuro: l&#8217;impegno di Coop centro Italia contro bullismo e cyberbullismo</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.marsicalive.it/author/giulia-antenucci/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://secure.gravatar.com/avatar/b123719c945b664b080ea210d5d8a92d?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Da <b>Giulia Antenucci</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2019-02-06T17:40:47+00:00">Il <b>6 Febbraio, 2019</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<span class="pull-right"><div class="fb-like" data-href="https://www.facebook.com/marsicalive/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false"></div></span>
        			<div class="empty-space marg-lg-b10"></div>

									</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Finsieme-per-il-nostro-futuro-limpegno-di-coop-centro-italia-contro-bullismo-e-cyberbullismo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Insieme+per+il+nostro+futuro%3A+l%26%238217%3Bimpegno+di+Coop+centro+Italia+contro+bullismo+e+cyberbullismo&url=https%3A%2F%2Fwww.marsicalive.it%2Finsieme-per-il-nostro-futuro-limpegno-di-coop-centro-italia-contro-bullismo-e-cyberbullismo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Insieme+per+il+nostro+futuro%3A+l%26%238217%3Bimpegno+di+Coop+centro+Italia+contro+bullismo+e+cyberbullismo %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Finsieme-per-il-nostro-futuro-limpegno-di-coop-centro-italia-contro-bullismo-e-cyberbullismo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p><a href="https://www.marsicalive.it/wp-content/uploads/2019/02/Insieme-per-il-nostro-futuro_2-e1549471229849.jpg"><img class="alignleft size-medium wp-image-188995"  data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/Insieme-per-il-nostro-futuro_2-e1549471229849-260x183.jpg" alt="" width="260" height="183" srcset="https://www.marsicalive.it/wp-content/uploads/2019/02/Insieme-per-il-nostro-futuro_2-e1549471229849-260x183.jpg 260w, https://www.marsicalive.it/wp-content/uploads/2019/02/Insieme-per-il-nostro-futuro_2-e1549471229849.jpg 540w" sizes="(max-width: 260px) 100vw, 260px" /></a>Avezzano. <span style="font-weight: 400;">La battaglia di sensibilizzazione contro il fenomeno del bullismo, la cui vittoria passa in primis attraverso la costruzione di un percorso di educazione e responsabilizzazione delle nuove generazioni, rappresenta uno dei principali impegni sociali di Coop Centro Italia.</span></p>
<div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-185901-327657189" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="185901" data-type="code"><span id="bsac-185901-327657189-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-185901-327657189');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-185901-327657189-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="2551757947" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-185901-327657189-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="2551757947" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p><span style="font-weight: 400;">In quest’ambito nel 2018, grazie al progetto “Insieme per il nostro futuro”, i soci e lavoratori della Cooperativa hanno collaborato attivamente con 22 scuole tra elementari, medie e superiori del territorio contribuendo all’organizzazione di incontri con esperti e percorsi formativi sul tema del bullismo e del cyberbullismo che hanno coinvolto complessivamente oltre 1.000 ragazzi.</span></p>
<div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-187860-2143899054" class="bsac-container bsac-type-image  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="187860" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.facebook.com/antonietta.dominici.9" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/Banner-Dominici.jpg" alt="12M 8" /></a></div></div><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-188463-389425640" class="bsac-container bsac-type-image  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="188463" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.facebook.com/pasqualino.cristofano" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/Banner-Pasqualino-720.jpg" alt="12D 3" /></a></div></div> <p><span style="font-weight: 400;">Si tratta di un impegno volontario che i soci e i lavoratori Coop Centro Italia porteranno avanti anche nel 2019 e che coinvolge scuole, centri sociali, associazioni e case famiglia in una rete virtuosa di attività volte a tutelare lo sviluppo delle nuove generazioni.</span></p> <div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-186475-884133334" class="bsac-container bsac-type-image  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186475" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.facebook.com/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/Banner-McDonalds-AZ.jpg" alt="14M" /></a></div></div>				<div style="text-align: center;">
					<div class="fb-like" data-href="https://www.marsicalive.it/insieme-per-il-nostro-futuro-limpegno-di-coop-centro-italia-contro-bullismo-e-cyberbullismo/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true" style="margin-top:20px;"></div>
				</div>
			</div>
						</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Notizia Precedente				</p>
				<p class="title heading-typo"><a href="https://www.marsicalive.it/berlusconi-fa-tappa-ad-avezzano-il-leader-di-forza-italia-al-castello-orsini-per-la-chiusura-della-campagna-elettorale/" rel="prev">Berlusconi fa tappa ad Avezzano, il leader di Forza Italia al Castello Orsini per la chiusura della campagna elettorale</a></p>
			</div>
		
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s3 ">

					<span class="h-text related-posts-heading">Potrebbe piacerti anche</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-188987 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Berlusconi fa tappa ad Avezzano, il leader di Forza Italia al Castello Orsini per la chiusura della campagna elettorale" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/Berlusconi-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Berlusconi-86x64.jpg&quot;,&quot;210&quot;:&quot;Berlusconi-210x136.jpg&quot;,&quot;279&quot;:&quot;Berlusconi-279x220.jpg&quot;,&quot;357&quot;:&quot;Berlusconi-357x210.jpg&quot;,&quot;750&quot;:&quot;Berlusconi-750x430.jpg&quot;,&quot;2000&quot;:&quot;Berlusconi.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/berlusconi-fa-tappa-ad-avezzano-il-leader-di-forza-italia-al-castello-orsini-per-la-chiusura-della-campagna-elettorale/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/berlusconi-fa-tappa-ad-avezzano-il-leader-di-forza-italia-al-castello-orsini-per-la-chiusura-della-campagna-elettorale/" title="Berlusconi fa tappa ad Avezzano, il leader di Forza Italia al Castello Orsini per la chiusura della campagna elettorale">
			<span class="post-title">
				Berlusconi fa tappa ad Avezzano, il leader di Forza Italia al Castello Orsini per la&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-188982 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Prevenzione e piano di emergenza: accordo tra Comune di Massa d&#8217;Albe e Protezione civile di Tagliacozzo" data-src="https://www.marsicalive.it/wp-content/uploads/2017/09/Protezione-civile-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Protezione-civile-86x64.jpg&quot;,&quot;210&quot;:&quot;Protezione-civile-210x136.jpg&quot;,&quot;279&quot;:&quot;Protezione-civile-279x220.jpg&quot;,&quot;357&quot;:&quot;Protezione-civile-357x210.jpg&quot;,&quot;750&quot;:&quot;Protezione-civile-750x430.jpg&quot;,&quot;800&quot;:&quot;Protezione-civile.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/prevenzione-e-piano-di-emergenza-accordo-tra-comune-di-massa-dalbe-e-protezione-civile-di-tagliacozzo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/prevenzione-e-piano-di-emergenza-accordo-tra-comune-di-massa-dalbe-e-protezione-civile-di-tagliacozzo/" title="Prevenzione e piano di emergenza: accordo tra Comune di Massa d&#8217;Albe e Protezione civile di Tagliacozzo">
			<span class="post-title">
				Prevenzione e piano di emergenza: accordo tra Comune di Massa d&#8217;Albe e&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-188979 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Mercato del sabato, interviene l&#8217;ex assessore Stornelli: è necessaria una mediazione con i commercianti" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/mercato-e1549454852145-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mercato-e1549454852145-86x64.jpg&quot;,&quot;210&quot;:&quot;mercato-e1549454852145-210x136.jpg&quot;,&quot;279&quot;:&quot;mercato-e1549454852145-279x220.jpg&quot;,&quot;357&quot;:&quot;mercato-e1549454852145-357x210.jpg&quot;,&quot;714&quot;:&quot;mercato-e1549454852145.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/mercato-del-sabato-interviene-lex-assessore-stornelli-e-necessaria-una-mediazione-con-i-commercianti/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/mercato-del-sabato-interviene-lex-assessore-stornelli-e-necessaria-una-mediazione-con-i-commercianti/" title="Mercato del sabato, interviene l&#8217;ex assessore Stornelli: è necessaria una mediazione con i commercianti">
			<span class="post-title">
				Mercato del sabato, interviene l&#8217;ex assessore Stornelli: è necessaria una&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-188976 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>			<a  title="Strategie di turismo e economia per la Marsica, convegno ad Avezzano con la Confimea per lo sviluppo del territorio" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/Turismo-ed-economia-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Turismo-ed-economia-86x64.jpg&quot;,&quot;210&quot;:&quot;Turismo-ed-economia-210x136.jpg&quot;,&quot;279&quot;:&quot;Turismo-ed-economia-279x220.jpg&quot;,&quot;357&quot;:&quot;Turismo-ed-economia-357x210.jpg&quot;,&quot;750&quot;:&quot;Turismo-ed-economia-750x405.jpg&quot;,&quot;780&quot;:&quot;Turismo-ed-economia.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/strategie-di-turismo-e-economia-per-la-marsica-convegno-ad-avezzano-con-la-confimea-per-lo-sviluppo-del-territorio/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/strategie-di-turismo-e-economia-per-la-marsica-convegno-ad-avezzano-con-la-confimea-per-lo-sviluppo-del-territorio/" title="Strategie di turismo e economia per la Marsica, convegno ad Avezzano con la Confimea per lo sviluppo del territorio">
			<span class="post-title">
				Strategie di turismo e economia per la Marsica, convegno ad Avezzano con la Confimea&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-188973 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>			<a  title="Tecnica colturale dei fruttiferi, al via un corso all’insegna della sostenibilità con Ancos Confartigianato" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/potatura-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;potatura-1-86x64.jpg&quot;,&quot;210&quot;:&quot;potatura-1-210x136.jpg&quot;,&quot;279&quot;:&quot;potatura-1-279x220.jpg&quot;,&quot;357&quot;:&quot;potatura-1-357x210.jpg&quot;,&quot;660&quot;:&quot;potatura-1.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/tecnica-colturale-dei-fruttiferi-al-via-un-corso-allinsegna-della-sostenibilita-con-ancos-confartigianato/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/tecnica-colturale-dei-fruttiferi-al-via-un-corso-allinsegna-della-sostenibilita-con-ancos-confartigianato/" title="Tecnica colturale dei fruttiferi, al via un corso all’insegna della sostenibilità con Ancos Confartigianato">
			<span class="post-title">
				Tecnica colturale dei fruttiferi, al via un corso all’insegna della sostenibilità con&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-188970 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>			<a  title="Pellegrinaggio diocesano in Turchia: ecco il programma del viaggio giorno per giorno e come partecipare" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/Efeso-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Efeso-86x64.jpg&quot;,&quot;210&quot;:&quot;Efeso-210x136.jpg&quot;,&quot;279&quot;:&quot;Efeso-279x220.jpg&quot;,&quot;357&quot;:&quot;Efeso-357x210.jpg&quot;,&quot;750&quot;:&quot;Efeso-750x430.jpg&quot;,&quot;2048&quot;:&quot;Efeso.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/pellegrinaggio-diocesano-in-turchia-ecco-il-programma-del-viaggio-giorno-per-giorno-e-come-partecipare/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/pellegrinaggio-diocesano-in-turchia-ecco-il-programma-del-viaggio-giorno-per-giorno-e-come-partecipare/" title="Pellegrinaggio diocesano in Turchia: ecco il programma del viaggio giorno per giorno e come partecipare">
			<span class="post-title">
				Pellegrinaggio diocesano in Turchia: ecco il programma del viaggio giorno per giorno&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-188967 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-114">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-114"><a href="https://www.marsicalive.it/category/speciale-elezioni/">Speciale elezioni</a></span></div>			<a  title="Regionali, Rosa Pestilli (AP): ambulatori e poliambulatori grande opportunità per il sistema sanitario abruzzese" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/Rosa-Pestilli-e1549447220807-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Rosa-Pestilli-e1549447220807-86x64.jpeg&quot;,&quot;210&quot;:&quot;Rosa-Pestilli-e1549447220807-210x136.jpeg&quot;,&quot;279&quot;:&quot;Rosa-Pestilli-e1549447220807-279x220.jpeg&quot;,&quot;357&quot;:&quot;Rosa-Pestilli-e1549447220807-357x210.jpeg&quot;,&quot;750&quot;:&quot;Rosa-Pestilli-e1549447220807-750x430.jpeg&quot;,&quot;1024&quot;:&quot;Rosa-Pestilli-e1549447220807.jpeg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/regionali-rosa-pestilli-ap-ambulatori-e-poliambulatori-grande-opportunita-per-il-sistema-sanitario-abruzzese/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/regionali-rosa-pestilli-ap-ambulatori-e-poliambulatori-grande-opportunita-per-il-sistema-sanitario-abruzzese/" title="Regionali, Rosa Pestilli (AP): ambulatori e poliambulatori grande opportunità per il sistema sanitario abruzzese">
			<span class="post-title">
				Regionali, Rosa Pestilli (AP): ambulatori e poliambulatori grande opportunità per il&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-188963 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>			<a  title="In Abruzzo arriva lo Snow Volley Show, la terza edizione della pallavolo sulla neve a Roccaraso il 16 e 17 febbraio" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/Snow-Volley-Show-e1549443088509-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Snow-Volley-Show-e1549443088509-86x64.jpg&quot;,&quot;210&quot;:&quot;Snow-Volley-Show-e1549443088509-210x136.jpg&quot;,&quot;279&quot;:&quot;Snow-Volley-Show-e1549443088509-279x220.jpg&quot;,&quot;357&quot;:&quot;Snow-Volley-Show-e1549443088509-357x210.jpg&quot;,&quot;750&quot;:&quot;Snow-Volley-Show-e1549443088509-750x430.jpg&quot;,&quot;1062&quot;:&quot;Snow-Volley-Show-e1549443088509.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/in-abruzzo-arriva-lo-snow-volley-show-la-terza-edizione-della-pallavolo-sulla-neve-a-roccaraso-il-16-e-17-febbraio/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/in-abruzzo-arriva-lo-snow-volley-show-la-terza-edizione-della-pallavolo-sulla-neve-a-roccaraso-il-16-e-17-febbraio/" title="In Abruzzo arriva lo Snow Volley Show, la terza edizione della pallavolo sulla neve a Roccaraso il 16 e 17 febbraio">
			<span class="post-title">
				In Abruzzo arriva lo Snow Volley Show, la terza edizione della pallavolo sulla neve a&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-188961 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>			<a  title="Arriva la raccolta di Farmaci da banco ad Avezzano, ecco come poter donare le medicine" data-src="https://www.marsicalive.it/wp-content/uploads/2017/03/farmacista-farmacia-medicinali.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;700&quot;:&quot;farmacista-farmacia-medicinali.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/arriva-la-raccolta-di-farmaci-da-banco-ad-avezzano-ecco-come-poter-donare-le-medicine/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/arriva-la-raccolta-di-farmaci-da-banco-ad-avezzano-ecco-come-poter-donare-le-medicine/" title="Arriva la raccolta di Farmaci da banco ad Avezzano, ecco come poter donare le medicine">
			<span class="post-title">
				Arriva la raccolta di Farmaci da banco ad Avezzano, ecco come poter donare le&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-188958 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Pannello elettronico in centro a Civitella Roveto per comunicazioni e annunci. Oddi: a disposizione di tutti" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/IMG-20190204-WA0045-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20190204-WA0045-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20190204-WA0045-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20190204-WA0045-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20190204-WA0045-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20190204-WA0045-750x430.jpg&quot;,&quot;1600&quot;:&quot;IMG-20190204-WA0045.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/pannello-elettronico-nel-centro-di-civitella-roveto-per-comunicazioni-e-annunci-oddi-a-disposizione-di-tutti/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/pannello-elettronico-nel-centro-di-civitella-roveto-per-comunicazioni-e-annunci-oddi-a-disposizione-di-tutti/" title="Pannello elettronico in centro a Civitella Roveto per comunicazioni e annunci. Oddi: a disposizione di tutti">
			<span class="post-title">
				Pannello elettronico in centro a Civitella Roveto per comunicazioni e annunci. Oddi:&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1464261803 = '{"query":{"paginate":"next_prev","count":10,"post_type":"post","posts_per_page":10,"post__not_in":[188994],"ignore_sticky_posts":1,"remove_duplicates_ids":"188994","_layout":{"state":"1|1|0","page":"3-col-2"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"188994","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-2"},"_bs_pagin_token":"557f090"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1464261803"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1464261803" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="bsac bsac-clearfix adloc-after-related location-post_after_related bsac-align-center bsac-column-1"><div id="bsac-188073-1044477896" class="bsac-container bsac-type-image  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="188073" data-type="image"><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/Banner-Angelosante300x250.png" alt="16M 2" /></div></div>						</div><!-- .content-column -->
												<div class="col-sm-3 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="better-ads-1" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-187618-1617255714" class="bsac-container bsac-type-image  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="187618" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.facebook.com/lorenzoberardinetticonsigliereregionale/" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/Banner-Berardinetti.jpg" alt="17D 4" /></a></div></div></div><div id="better-ads-7" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-186016-1508646615" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186016" data-type="code"><span id="bsac-186016-1508646615-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-186016-1508646615');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-186016-1508646615-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="5375893102" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-186016-1508646615-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4698993063555459"  data-ad-slot="5375893102" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="better-ads-2" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-187485-1056648576" class="bsac-container bsac-type-image  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="187485" data-type="image"><a itemprop="url" class="bsac-link" href="farmaciasantacaterinaavezzano.jimdo.com/offerte/" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/Farmacia-300x250.jpg" alt="19D  2" /></a></div></div></div><div id="better-ads-5" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-186364-909591382" class="bsac-container bsac-type-image  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186364" data-type="image"><a itemprop="url" class="bsac-link" href="http://ristorantehappywok.it" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/Happywok-300x250.jpg" alt="20D" /></a></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
												<div class="col-sm-2 sidebar-column sidebar-column-secondary">
							<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-modern-grid-listing-4-1" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-modern-grid-listing-4"><div class=" bs-listing bs-listing-modern-grid-listing-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s3 main-term-172">

			
									<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								 NEWS							</span>
					</a>
				
			
			</p>
			<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-172 slider bs-slider-first-item bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-188951 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Cavalli acquistati con un assegno contraffatto, allevatore finisce sotto processo per truffa" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/Cavalli-al-pascolo-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Cavalli-al-pascolo-180x217.jpg&quot;,&quot;267&quot;:&quot;Cavalli-al-pascolo-267x322.jpg&quot;,&quot;368&quot;:&quot;Cavalli-al-pascolo-368x445.jpg&quot;,&quot;960&quot;:&quot;Cavalli-al-pascolo.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/cavalli-acquistati-con-un-assegno-contraffatto-allevatore-finisce-sotto-processo-per-truffa/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/cavalli-acquistati-con-un-assegno-contraffatto-allevatore-finisce-sotto-processo-per-truffa/" class="post-url post-title">
				Cavalli acquistati con un assegno contraffatto, allevatore finisce sotto processo per truffa			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/pietro-guida/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						redazione cronaca					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-06T09:02:00+00:00">6 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-188949 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Ramo caduto in piazza Risorgimento, l&#8217;assessore Presutti: è colpa di venti anni di assenza di manutenzione" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/Rami-caduti-piazza-Risorgimento-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Rami-caduti-piazza-Risorgimento-180x217.jpg&quot;,&quot;267&quot;:&quot;Rami-caduti-piazza-Risorgimento-267x322.jpg&quot;,&quot;368&quot;:&quot;Rami-caduti-piazza-Risorgimento-368x445.jpg&quot;,&quot;1600&quot;:&quot;Rami-caduti-piazza-Risorgimento.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/ramo-caduto-in-piazza-risorgimento-lassessore-presutti-e-colpa-di-venti-anni-di-assenza-di-manutenzione/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/ramo-caduto-in-piazza-risorgimento-lassessore-presutti-e-colpa-di-venti-anni-di-assenza-di-manutenzione/" class="post-url post-title">
				Ramo caduto in piazza Risorgimento, l&#8217;assessore Presutti: è colpa di venti anni di assenza di manutenzione			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Attualità					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-06T08:34:01+00:00">6 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-188927 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Mamma ho tanti compiti, al via le iscrizioni per l&#8217;offerta formativa scolastica di Celano. Tutte le informazioni" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/compiti-a-casa-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;compiti-a-casa-180x217.jpg&quot;,&quot;267&quot;:&quot;compiti-a-casa-267x322.jpg&quot;,&quot;368&quot;:&quot;compiti-a-casa-368x445.jpg&quot;,&quot;950&quot;:&quot;compiti-a-casa.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/mamma-ho-tanti-compiti-al-via-le-iscrizioni-per-lofferta-formativa-scolastica-di-celano-tutte-le-informazioni/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/mamma-ho-tanti-compiti-al-via-le-iscrizioni-per-lofferta-formativa-scolastica-di-celano-tutte-le-informazioni/" class="post-url post-title">
				Mamma ho tanti compiti, al via le iscrizioni per l&#8217;offerta formativa scolastica di Celano. Tutte le informazioni			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-05T17:38:17+00:00">5 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-188918 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="In Abruzzo alle urne 1,2 milioni di elettori per le Regionali, seggi aperti domenica dalle 7 alle 23" data-src="https://www.marsicalive.it/wp-content/uploads/2018/03/elezioni-2013.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;1200&quot;:&quot;elezioni-2013.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/in-abruzzo-alle-urne-12-milioni-di-elettori-per-le-regionali-seggi-aperti-domenica-dalle-7-alle-23/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/in-abruzzo-alle-urne-12-milioni-di-elettori-per-le-regionali-seggi-aperti-domenica-dalle-7-alle-23/" class="post-url post-title">
				In Abruzzo alle urne 1,2 milioni di elettori per le Regionali, seggi aperti domenica dalle 7 alle 23			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-05T15:51:38+00:00">5 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-188915 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Elezioni Regionali del 10 febbraio, ecco tutte le informazioni e gli orari dell&#8217;ufficio elettorale comunale" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/tessera-elettorale-368x432.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;tessera-elettorale-180x217.jpg&quot;,&quot;267&quot;:&quot;tessera-elettorale-267x322.jpg&quot;,&quot;368&quot;:&quot;tessera-elettorale-368x432.jpg&quot;,&quot;700&quot;:&quot;tessera-elettorale.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/elezioni-regionali-del-10-febbraio-ecco-tutte-le-informazioni-e-gli-orari-dellufficio-elettorale-comunale/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/elezioni-regionali-del-10-febbraio-ecco-tutte-le-informazioni-e-gli-orari-dellufficio-elettorale-comunale/" class="post-url post-title">
				Elezioni Regionali del 10 febbraio, ecco tutte le informazioni e gli orari dell&#8217;ufficio elettorale comunale			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-05T15:17:16+00:00">5 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-188893 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Proseguono senza sosta le ricerche dell&#8217;uomo scomparso da San Benedetto. Da tre giorni non se ne ha traccia" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-05-at-12.13.13-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;WhatsApp-Image-2019-02-05-at-12.13.13-180x217.jpeg&quot;,&quot;267&quot;:&quot;WhatsApp-Image-2019-02-05-at-12.13.13-267x322.jpeg&quot;,&quot;368&quot;:&quot;WhatsApp-Image-2019-02-05-at-12.13.13-368x445.jpeg&quot;,&quot;799&quot;:&quot;WhatsApp-Image-2019-02-05-at-12.13.13.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/proseguono-senza-sosta-le-ricerche-delluomo-scomparso-da-san-benedetto-da-tre-giorni-non-se-ne-ha-traccia/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/proseguono-senza-sosta-le-ricerche-delluomo-scomparso-da-san-benedetto-da-tre-giorni-non-se-ne-ha-traccia/" class="post-url post-title">
				Proseguono senza sosta le ricerche dell&#8217;uomo scomparso da San Benedetto. Da tre giorni non se ne ha traccia			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-05T12:26:25+00:00">5 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-188899 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Schianto mortale sull&#8217;A24: muore il professor De Luca noto epatologo di origini abruzzesi" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/Incidente-mortale-Carsoli-Andrea-De-Luca-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Incidente-mortale-Carsoli-Andrea-De-Luca-180x217.jpeg&quot;,&quot;267&quot;:&quot;Incidente-mortale-Carsoli-Andrea-De-Luca-267x322.jpeg&quot;,&quot;368&quot;:&quot;Incidente-mortale-Carsoli-Andrea-De-Luca-368x445.jpeg&quot;,&quot;800&quot;:&quot;Incidente-mortale-Carsoli-Andrea-De-Luca.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/schianto-mortale-sulla24-muore-il-professor-de-luca-noto-epatologo-di-origini-abruzzesi/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/schianto-mortale-sulla24-muore-il-professor-de-luca-noto-epatologo-di-origini-abruzzesi/" class="post-url post-title">
				Schianto mortale sull&#8217;A24: muore il professor De Luca noto epatologo di origini abruzzesi			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/pietro-guida/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						redazione cronaca					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-05T10:34:08+00:00">5 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-188896 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Bloccata in casa da pioggia e ondate d&#8217;acqua provocate dalle auto, l&#8217;odissea di una marsicana (Video)" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/Abitazione-acqua-tiburtina-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Abitazione-acqua-tiburtina-180x217.jpg&quot;,&quot;267&quot;:&quot;Abitazione-acqua-tiburtina-267x322.jpg&quot;,&quot;368&quot;:&quot;Abitazione-acqua-tiburtina-368x445.jpg&quot;,&quot;1754&quot;:&quot;Abitazione-acqua-tiburtina.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/bloccata-in-casa-da-pioggia-e-ondate-dacqua-provocate-dalle-auto-lodissea-di-una-marsicana-video/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/bloccata-in-casa-da-pioggia-e-ondate-dacqua-provocate-dalle-auto-lodissea-di-una-marsicana-video/" class="post-url post-title">
				Bloccata in casa da pioggia e ondate d&#8217;acqua provocate dalle auto, l&#8217;odissea di una marsicana (Video)			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/pietro-guida/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						redazione cronaca					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-05T10:00:46+00:00">5 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-188894 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Come si corre? Come ci si prepara per l&#8217;attività sportiva? Ve lo spiegherà un corso a Celano" data-src="https://www.marsicalive.it/wp-content/uploads/2015/09/corsa-marcia-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2015\/09\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;corsa-marcia-180x217.jpg&quot;,&quot;267&quot;:&quot;corsa-marcia-267x322.jpg&quot;,&quot;368&quot;:&quot;corsa-marcia-368x445.jpg&quot;,&quot;960&quot;:&quot;corsa-marcia.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/come-si-corre-come-ci-si-prepara-per-lattivita-sportiva-ve-lo-spieghera-un-corso-a-celano/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/come-si-corre-come-ci-si-prepara-per-lattivita-sportiva-ve-lo-spieghera-un-corso-a-celano/" class="post-url post-title">
				Come si corre? Come ci si prepara per l&#8217;attività sportiva? Ve lo spiegherà un corso a Celano			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Attualità					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-05T09:11:39+00:00">5 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-188878 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Grande partecipazione per la quinta edizione di Sposiamoci: ecco le coppie vincitrici e tutti gli espositori" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/Sposiamoci1-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Sposiamoci1-180x217.jpeg&quot;,&quot;267&quot;:&quot;Sposiamoci1-267x322.jpeg&quot;,&quot;368&quot;:&quot;Sposiamoci1-368x445.jpeg&quot;,&quot;1600&quot;:&quot;Sposiamoci1.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/grande-partecipazione-per-la-quinta-edizione-di-sposiamoci-ecco-le-coppie-vincitrici-e-tutti-gli-espositori/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/grande-partecipazione-per-la-quinta-edizione-di-sposiamoci-ecco-le-coppie-vincitrici-e-tutti-gli-espositori/" class="post-url post-title">
				Grande partecipazione per la quinta edizione di Sposiamoci: ecco le coppie vincitrici e tutti gli espositori			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-04T21:57:51+00:00">4 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-188871 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Regionali, Antonella De Santis si schiera al fianco di Angelosante e scrive ai giovani: credete nei sogni" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/Antonella-De-Santis-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Antonella-De-Santis-180x217.jpg&quot;,&quot;267&quot;:&quot;Antonella-De-Santis-267x322.jpg&quot;,&quot;368&quot;:&quot;Antonella-De-Santis-368x445.jpg&quot;,&quot;1440&quot;:&quot;Antonella-De-Santis.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/regionali-antonella-de-santis-si-schiera-al-fianco-di-angelosante-e-scrive-ai-giovani-credete-nei-sogni/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/regionali-antonella-de-santis-si-schiera-al-fianco-di-angelosante-e-scrive-ai-giovani-credete-nei-sogni/" class="post-url post-title">
				Regionali, Antonella De Santis si schiera al fianco di Angelosante e scrive ai giovani: credete nei sogni			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-04T17:31:08+00:00">4 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-188864 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Giornata mondiale contro lo spreco alimentare, la Coop aderisce con il progetto &#8220;Buon Fine&#8221;" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/Buon-Fine_2-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Buon-Fine_2-180x217.jpg&quot;,&quot;267&quot;:&quot;Buon-Fine_2-267x322.jpg&quot;,&quot;368&quot;:&quot;Buon-Fine_2-368x445.jpg&quot;,&quot;960&quot;:&quot;Buon-Fine_2.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/giornata-mondiale-contro-lo-spreco-alimentare-la-coop-aderisce-con-il-progetto-buon-fine/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/giornata-mondiale-contro-lo-spreco-alimentare-la-coop-aderisce-con-il-progetto-buon-fine/" class="post-url post-title">
				Giornata mondiale contro lo spreco alimentare, la Coop aderisce con il progetto &#8220;Buon Fine&#8221;			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-04T17:07:07+00:00">4 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-188855 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Rugby, l&#8217;Avezzano rialza la testa e sconfigge gli Arechi di Salerno. Rotilio: il nostro gioco migliora" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/az-salerno-368x426.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;az-salerno-180x217.jpg&quot;,&quot;267&quot;:&quot;az-salerno-267x322.jpg&quot;,&quot;368&quot;:&quot;az-salerno-368x426.jpg&quot;,&quot;640&quot;:&quot;az-salerno.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/rugby-lavezzano-rialza-la-testa-e-sconfigge-gli-arechi-di-salerno-rotilio-il-nostro-gioco-migliora/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/rugby-lavezzano-rialza-la-testa-e-sconfigge-gli-arechi-di-salerno-rotilio-il-nostro-gioco-migliora/" class="post-url post-title">
				Rugby, l&#8217;Avezzano rialza la testa e sconfigge gli Arechi di Salerno. Rotilio: il nostro gioco migliora			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-04T16:02:25+00:00">4 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-188849 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Incidente mortale sull&#8217;A24, scontro tra auto e camion. Perde la vita un automobilista" data-src="https://www.marsicalive.it/wp-content/uploads/2012/10/incidente-mortale-autostrada-magliano-4.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2012\/10\/&quot;,&quot;sizes&quot;:{&quot;1600&quot;:&quot;incidente-mortale-autostrada-magliano-4.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/incidente-mortale-sulla24-scontro-tra-auto-e-camion-perde-la-vita-un-automobilista/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/incidente-mortale-sulla24-scontro-tra-auto-e-camion-perde-la-vita-un-automobilista/" class="post-url post-title">
				Incidente mortale sull&#8217;A24, scontro tra auto e camion. Perde la vita un automobilista			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-04T14:03:58+00:00">4 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-188840 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Ad Avezzano focus sulla ricostruzione digitale delle strutture facciali, Tordera: integrazione tra ospedale e territori" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/platea-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;platea-180x217.jpg&quot;,&quot;267&quot;:&quot;platea-267x322.jpg&quot;,&quot;368&quot;:&quot;platea-368x445.jpg&quot;,&quot;1384&quot;:&quot;platea.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/ad-avezzano-focus-sulla-ricostruzione-digitale-delle-strutture-facciali-tordera-integrazione-tra-ospedale-e-territori/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/ad-avezzano-focus-sulla-ricostruzione-digitale-delle-strutture-facciali-tordera-integrazione-tra-ospedale-e-territori/" class="post-url post-title">
				Ad Avezzano focus sulla ricostruzione digitale delle strutture facciali, Tordera: integrazione tra ospedale e territori			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-04T12:41:39+00:00">4 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-188838 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Sicurezza A24 e A25, Toninelli: i soldi per i lavori ci sono, andiamo in Europa per negoziare contratto scaduto da anni" data-src="https://www.marsicalive.it/wp-content/uploads/2018/10/Controlli-autostrada-a24-a25-368x403.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Controlli-autostrada-a24-a25-180x217.jpg&quot;,&quot;267&quot;:&quot;Controlli-autostrada-a24-a25-267x322.jpg&quot;,&quot;368&quot;:&quot;Controlli-autostrada-a24-a25-368x403.jpg&quot;,&quot;719&quot;:&quot;Controlli-autostrada-a24-a25.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/sicurezza-a24-e-a25-toninelli-i-soldi-per-i-lavori-ci-sono-andiamo-in-europa-per-negoziare-contratto-scaduto-da-anni/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/sicurezza-a24-e-a25-toninelli-i-soldi-per-i-lavori-ci-sono-andiamo-in-europa-per-negoziare-contratto-scaduto-da-anni/" class="post-url post-title">
				Sicurezza A24 e A25, Toninelli: i soldi per i lavori ci sono, andiamo in Europa per negoziare contratto scaduto da anni			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-04T12:07:45+00:00">4 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-188830 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="I Tavoli delle professioni, tutto pronto per la giornata di orientamento del Rotary Club dedicata agli studenti marsicani" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/Tavolo-delle-professioni-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Tavolo-delle-professioni-180x217.png&quot;,&quot;267&quot;:&quot;Tavolo-delle-professioni-267x322.png&quot;,&quot;368&quot;:&quot;Tavolo-delle-professioni-368x445.png&quot;,&quot;874&quot;:&quot;Tavolo-delle-professioni.png&quot;}}"				class="img-cont" href="https://www.marsicalive.it/i-tavoli-delle-professioni-tutto-pronto-per-la-giornata-di-orientamento-del-rotary-club-dedicata-agli-studenti-marsicani/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/i-tavoli-delle-professioni-tutto-pronto-per-la-giornata-di-orientamento-del-rotary-club-dedicata-agli-studenti-marsicani/" class="post-url post-title">
				I Tavoli delle professioni, tutto pronto per la giornata di orientamento del Rotary Club dedicata agli studenti marsicani			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-04T10:38:56+00:00">4 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-188827 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Grosso ramo si stacca da un albero e cade in Piazza Risorgimento a causa del maltempo, pericolo scampato" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/Rami-caduti-piazza-Risorgimento-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Rami-caduti-piazza-Risorgimento-180x217.jpg&quot;,&quot;267&quot;:&quot;Rami-caduti-piazza-Risorgimento-267x322.jpg&quot;,&quot;368&quot;:&quot;Rami-caduti-piazza-Risorgimento-368x445.jpg&quot;,&quot;1600&quot;:&quot;Rami-caduti-piazza-Risorgimento.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/grosso-ramo-si-stacca-da-un-albero-e-cade-in-piazza-risorgimento-a-causa-del-maltempo-pericolo-scampato/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/grosso-ramo-si-stacca-da-un-albero-e-cade-in-piazza-risorgimento-a-causa-del-maltempo-pericolo-scampato/" class="post-url post-title">
				Grosso ramo si stacca da un albero e cade in Piazza Risorgimento a causa del maltempo, pericolo scampato			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/pietro-guida/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						redazione cronaca					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-04T10:12:27+00:00">4 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-188817 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Scomparso da più di 48h, si cerca in tutta la Marsica. La protezione civile invita alla collaborazione" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/IMG_20190203_203859-368x373.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;IMG_20190203_203859-180x217.jpg&quot;,&quot;267&quot;:&quot;IMG_20190203_203859-267x322.jpg&quot;,&quot;368&quot;:&quot;IMG_20190203_203859-368x373.jpg&quot;,&quot;540&quot;:&quot;IMG_20190203_203859.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/scomparso-da-piu-di-48h-si-cerca-in-tutta-la-marsica-la-protezione-civile-invita-alla-collaborazione/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/scomparso-da-piu-di-48h-si-cerca-in-tutta-la-marsica-la-protezione-civile-invita-alla-collaborazione/" class="post-url post-title">
				Scomparso da più di 48h, si cerca in tutta la Marsica. La protezione civile invita alla collaborazione			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-03T20:51:27+00:00">3 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-188784 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Passione, determinazione, professionalità ed umiltà: Fulvia Tellone torna dietro le quinte del Festival di Sanremo" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-03-at-11.26.00-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;WhatsApp-Image-2019-02-03-at-11.26.00-180x217.jpeg&quot;,&quot;267&quot;:&quot;WhatsApp-Image-2019-02-03-at-11.26.00-267x322.jpeg&quot;,&quot;368&quot;:&quot;WhatsApp-Image-2019-02-03-at-11.26.00-368x445.jpeg&quot;,&quot;1024&quot;:&quot;WhatsApp-Image-2019-02-03-at-11.26.00.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/passione-determinazione-professionalita-ed-umilta-fulvia-tellone-torna-dietro-le-quinte-del-festival-di-sanremo/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/passione-determinazione-professionalita-ed-umilta-fulvia-tellone-torna-dietro-le-quinte-del-festival-di-sanremo/" class="post-url post-title">
				Passione, determinazione, professionalità ed umiltà: Fulvia Tellone torna dietro le quinte del Festival di Sanremo			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-03T12:19:54+00:00">3 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-188752 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Il nuovo spot del concorso Miss sorridi con noi, tutto pronto per dare il via all&#8217;edizione  2019 (Video)" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/Miss-Sorriso-Ilaria-Di-Paolo-368x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Miss-Sorriso-Ilaria-Di-Paolo-180x217.jpg&quot;,&quot;267&quot;:&quot;Miss-Sorriso-Ilaria-Di-Paolo-267x322.jpg&quot;,&quot;368&quot;:&quot;Miss-Sorriso-Ilaria-Di-Paolo-368x430.jpg&quot;,&quot;717&quot;:&quot;Miss-Sorriso-Ilaria-Di-Paolo.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/il-nuovo-spot-del-concorso-miss-sorridi-con-noi-tutto-pronto-per-dare-il-via-alledizione-2019-video/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/il-nuovo-spot-del-concorso-miss-sorridi-con-noi-tutto-pronto-per-dare-il-via-alledizione-2019-video/" class="post-url post-title">
				Il nuovo spot del concorso Miss sorridi con noi, tutto pronto per dare il via all&#8217;edizione  2019 (Video)			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/pietro-guida/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						redazione cronaca					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-03T09:19:42+00:00">3 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-188745 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Schianto in superstrada: ferite due hostess che tornavano dal lavoro nel night, una è in rianimazione" data-src="https://www.marsicalive.it/wp-content/uploads/2014/09/incidente-notte-118-Carabinieri.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2014\/09\/&quot;,&quot;sizes&quot;:{&quot;558&quot;:&quot;incidente-notte-118-Carabinieri.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/schianto-in-superstrada-ferite-due-hostess-che-tornavano-dal-lavoro-nel-night-una-e-in-rianimazione/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/schianto-in-superstrada-ferite-due-hostess-che-tornavano-dal-lavoro-nel-night-una-e-in-rianimazione/" class="post-url post-title">
				Schianto in superstrada: ferite due hostess che tornavano dal lavoro nel night, una è in rianimazione			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/pietro-guida/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						redazione cronaca					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-03T08:53:53+00:00">3 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-188746 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="L&#8217;avezzanese Laura Fantauzzo protagonista a Sanremo Young su Raiuno" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/received_2285843605073745-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;received_2285843605073745-180x217.jpeg&quot;,&quot;267&quot;:&quot;received_2285843605073745-267x322.jpeg&quot;,&quot;368&quot;:&quot;received_2285843605073745-368x445.jpeg&quot;,&quot;500&quot;:&quot;received_2285843605073745.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/lavezzanese-laura-fantauzzo-protagonista-a-sanremo-young-su-raiuno/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/lavezzanese-laura-fantauzzo-protagonista-a-sanremo-young-su-raiuno/" class="post-url post-title">
				L&#8217;avezzanese Laura Fantauzzo protagonista a Sanremo Young su Raiuno			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-03T08:49:15+00:00">3 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-188739 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="#SpazioPolitica a Lecce nei Marsi, il sindaco: pronti a voltare le spalle al Fucino e guardare verso la montagna" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-01-at-10.18.34-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;WhatsApp-Image-2019-02-01-at-10.18.34-180x217.jpeg&quot;,&quot;267&quot;:&quot;WhatsApp-Image-2019-02-01-at-10.18.34-267x322.jpeg&quot;,&quot;368&quot;:&quot;WhatsApp-Image-2019-02-01-at-10.18.34-368x445.jpeg&quot;,&quot;1589&quot;:&quot;WhatsApp-Image-2019-02-01-at-10.18.34.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/spaziopolitica-a-lecce-nei-marsi-il-sindaco-pronti-a-voltare-le-spalle-al-fucino-e-guardare-verso-la-montagna/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/spaziopolitica-a-lecce-nei-marsi-il-sindaco-pronti-a-voltare-le-spalle-al-fucino-e-guardare-verso-la-montagna/" class="post-url post-title">
				#SpazioPolitica a Lecce nei Marsi, il sindaco: pronti a voltare le spalle al Fucino e guardare verso la montagna			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giorgia-dascanio/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giorgia D'Ascanio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-03T08:48:29+00:00">3 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-188737 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-614 bsw-200">
	<div class="item-content">
		<a  title="Celano, cambio di menù nelle mense scolastiche dopo le segnalazioni dei genitori" data-src="https://www.marsicalive.it/wp-content/uploads/2018/09/mensa-scolastica-3-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;mensa-scolastica-3-180x217.jpg&quot;,&quot;267&quot;:&quot;mensa-scolastica-3-267x322.jpg&quot;,&quot;368&quot;:&quot;mensa-scolastica-3-368x445.jpg&quot;,&quot;1000&quot;:&quot;mensa-scolastica-3.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/celano-cambio-di-menu-nelle-mense-scolastiche-dopo-le-segnalazioni-dei-genitori/"></a>
		<div class="term-badges floated"><span class="term-badge term-614"><a href="https://www.marsicalive.it/category/laquila/">L&#039;AQUILA</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/celano-cambio-di-menu-nelle-mense-scolastiche-dopo-le-segnalazioni-dei-genitori/" class="post-url post-title">
				Celano, cambio di menù nelle mense scolastiche dopo le segnalazioni dei genitori			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/francesca-salvati/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Francesca Salvati					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-02T18:22:39+00:00">2 Febbraio, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div><div class="bs-slider-controls main-term-172"></div></div></div></div></aside>
						</div><!-- .secondary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Altre Notizie
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-188732 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-172">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Cerimonia d&#8217;apertura per il quinto meeting della Città di Avezzano &#8220;Cecchini Di Matteo&#8221;" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-02-at-14.52.39-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2019-02-02-at-14.52.39-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2019-02-02-at-14.52.39-210x136.jpeg&quot;,&quot;1600&quot;:&quot;WhatsApp-Image-2019-02-02-at-14.52.39.jpeg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/cerimonia-dapertura-per-il-quinto-meeting-della-citta-di-avezzano-cecchini-di-matteo/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/cerimonia-dapertura-per-il-quinto-meeting-della-citta-di-avezzano-cecchini-di-matteo/" class="post-url post-title">
			Cerimonia d&#8217;apertura per il quinto meeting della Città&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-02T15:03:02+00:00">2 Febbraio, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-188713 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-172">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Sala comunale gremita all&#8217;incontro con Virginia Buonavolontà e il candidato presidente Giovanni Legnini" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/thumbnail_INCONTRO-5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;thumbnail_INCONTRO-5-86x64.jpg&quot;,&quot;210&quot;:&quot;thumbnail_INCONTRO-5-210x136.jpg&quot;,&quot;1024&quot;:&quot;thumbnail_INCONTRO-5.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/sala-comunale-gremita-allincontro-con-virginia-buonavolonta-e-il-candidato-presidente-giovanni-legnini/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/sala-comunale-gremita-allincontro-con-virginia-buonavolonta-e-il-candidato-presidente-giovanni-legnini/" class="post-url post-title">
			Sala comunale gremita all&#8217;incontro con Virginia&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-02T11:02:25+00:00">2 Febbraio, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-188645 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-172">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Rugby, l&#8217;Avezzano ospita gli Arechi di Salerno. Rotilio: la squadra cresce ma il percorso è ancora lungo" data-src="https://www.marsicalive.it/wp-content/uploads/2019/02/avezzanorugby-3feb2019-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;avezzanorugby-3feb2019-86x64.jpg&quot;,&quot;210&quot;:&quot;avezzanorugby-3feb2019-210x136.jpg&quot;,&quot;1280&quot;:&quot;avezzanorugby-3feb2019.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/rugby-lavezzano-ospita-gli-arechi-di-salerno-rotilio-la-squadra-cresce-ma-il-percorso-e-ancora-lungo/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/rugby-lavezzano-ospita-gli-arechi-di-salerno-rotilio-la-squadra-cresce-ma-il-percorso-e-ancora-lungo/" class="post-url post-title">
			Rugby, l&#8217;Avezzano ospita gli Arechi di Salerno.&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-02-01T10:57:21+00:00">1 Febbraio, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_440803969 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[188994],"ignore_sticky_posts":1,"category__in":[172],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"188994,188987,188982,188979,188976,188973,188970,188967,188963,188961,188958,188951,188949,188927,188918,188915,188893,188899,188896,188894,188878,188871,188864,188855,188849,188840,188838,188830,188827,188817,188784,188752,188745,188746,188739,188737","_layout":{"state":"1|1|0","page":"3-col-2"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"188994,188987,188982,188979,188976,188973,188970,188967,188963,188961,188958,188951,188949,188927,188918,188915,188893,188899,188896,188894,188878,188871,188864,188855,188849,188840,188838,188830,188827,188817,188784,188752,188745,188746,188739,188737","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"3-col-2"},"_bs_pagin_token":"2a87b81"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="440803969"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="440803969" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 1.041</span>
			</div></div>		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="bsac bsac-clearfix adloc-before-footer location-footer_before bsac-align-center bsac-column-1"><div id="bsac-186477-1628503812" class="bsac-container bsac-type-image  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186477" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.medilabfisioterapia.it" target="_blank" ><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/Banner-Medilab-nuovo.jpg" alt="17M 2" /></a></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p style="text-align: center;">ABRUZZO<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication GROUP srl</p>
<p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p>
<p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p>
<p style="text-align: center;">
<hr>
<p style="text-align: center;"><a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-2-1" class=" h-i w-bg w-bg-rgba22151510 h-c h-c-rgba22151510 h-bg h-bg-rgba22151510 w-nt footer-widget footer-column-2 widget widget_bs-box-2">	<div class="bs-shortcode bs-box bs-box-2  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href=""
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/01/AbruzzoLive2.jpg')">
				</a>
				<div class="box-text">
					<h3 class="box-title"></h3>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-2-2" class=" h-ni w-bg w-bg-rgba22151510 h-c h-c-rgba22151510 h-bg h-bg-rgba2215151088 w-nt footer-widget footer-column-2 widget widget_bs-box-2">	<div class="bs-shortcode bs-box bs-box-2  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.laziolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/Civita-di-bagnoregio_-Creativity-jam-for-Civita-150x150-2.jpg')">
				</a>
				<div class="box-text">
					<h3 class="box-title">LAZIOLIVE</h3>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-2-3" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-box-2">	<div class="bs-shortcode bs-box bs-box-2  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.confinelive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/carsoli-150x150-2.jpg')">
				</a>
				<div class="box-text">
					<h3 class="box-title">CONFINELIVE</h3>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-2-4" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-box-2">	<div class="bs-shortcode bs-box bs-box-2  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="https://www.guidadelgusto.com"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/images-4-150x150-2.jpeg')">
				</a>
				<div class="box-text">
					<h3 class="box-title">GUIDADELGUSTO</h3>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-2-5" class=" h-ni w-nt footer-widget footer-column-4 widget widget_bs-box-2">	<div class="bs-shortcode bs-box bs-box-2  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="https://www.viagginediti.com"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2018/10/images-1-150x150-2.jpeg')">
				</a>
				<div class="box-text">
					<h3 class="box-title">VIAGGIINEDITI</h3>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-social-share-1" class=" h-ni w-t footer-widget footer-column-4 widget widget_bs-social-share"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Condividi</span></div>	<div 		class="bs-shortcode bs-social-share  style-button colored">
				<ul class="bs-button-list social-list clearfix"><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Finsieme-per-il-nostro-futuro-limpegno-di-coop-centro-italia-contro-bullismo-e-cyberbullismo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Insieme+per+il+nostro+futuro%3A+l%26%238217%3Bimpegno+di+Coop+centro+Italia+contro+bullismo+e+cyberbullismo&url=https%3A%2F%2Fwww.marsicalive.it%2Finsieme-per-il-nostro-futuro-limpegno-di-coop-centro-italia-contro-bullismo-e-cyberbullismo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.marsicalive.it%2Finsieme-per-il-nostro-futuro-limpegno-di-coop-centro-italia-contro-bullismo-e-cyberbullismo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.marsicalive.it%2Finsieme-per-il-nostro-futuro-limpegno-di-coop-centro-italia-contro-bullismo-e-cyberbullismo%2F&title=Insieme+per+il+nostro+futuro%3A+l%26%238217%3Bimpegno+di+Coop+centro+Italia+contro+bullismo+e+cyberbullismo" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Insieme+per+il+nostro+futuro%3A+l%26%238217%3Bimpegno+di+Coop+centro+Italia+contro+bullismo+e+cyberbullismo %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Finsieme-per-il-nostro-futuro-limpegno-di-coop-centro-italia-contro-bullismo-e-cyberbullismo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.marsicalive.it%2Finsieme-per-il-nostro-futuro-limpegno-di-coop-centro-italia-contro-bullismo-e-cyberbullismo%2F&media=https://www.marsicalive.it/wp-content/uploads/2019/02/Insieme-per-il-nostro-futuro_2-e1549471229849.jpg&description=Insieme+per+il+nostro+futuro%3A+l%26%238217%3Bimpegno+di+Coop+centro+Italia+contro+bullismo+e+cyberbullismo" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Insieme+per+il+nostro+futuro%3A+l%26%238217%3Bimpegno+di+Coop+centro+Italia+contro+bullismo+e+cyberbullismo&body=https%3A%2F%2Fwww.marsicalive.it%2Finsieme-per-il-nostro-futuro-limpegno-di-coop-centro-italia-contro-bullismo-e-cyberbullismo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.marsicalive.it%2Finsieme-per-il-nostro-futuro-limpegno-di-coop-centro-italia-contro-bullismo-e-cyberbullismo%2F&text=Insieme+per+il+nostro+futuro%3A+l%26%238217%3Bimpegno+di+Coop+centro+Italia+contro+bullismo+e+cyberbullismo" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span>		</ul><!-- .social-list -->
	</div><!-- .bs-social-share -->
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2019 -  Live Communication GROUP srl. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="">Netware TCS</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="bsac bsac-clearfix adloc-after-footer location-footer_after bsac-align-center bsac-column-1"><div id="bsac-187559-776506859" class="bsac-container bsac-type-image  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="187559" data-type="image"><img class="bsac-image" src="https://www.marsicalive.it/wp-content/uploads/2019/01/Happywok-300x250.jpg" alt="9Mbis 18M (footer)" /></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Login						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.marsicalive.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Finsieme-per-il-nostro-futuro-limpegno-di-coop-centro-italia-contro-bullismo-e-cyberbullismo%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/insieme-per-il-nostro-futuro-limpegno-di-coop-centro-italia-contro-bullismo-e-cyberbullismo/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<link rel='stylesheet' id='basecss-css'  href='https://www.marsicalive.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"60","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<script type='text/javascript' async="async" src='https://www.marsicalive.it/wp-content/bs-booster-cache/ca8cc6636b6261bb4fa488c0dfdf50a8.js?ver=5.0.3'></script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1549471279 -->