	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/>

		<title>Il salto ostacoli ad Avezzano è targato scuderia i Mandorli: la soddisfazione dei titolari per la settimana dello sport | MarsicaLive</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.marsicalive.it/il-salto-ostacoli-ad-avezzano-e-targato-scuderia-i-mandorli-la-soddisfazione-dei-titolari-per-la-settimana-dello-sport/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il salto ostacoli ad Avezzano è targato scuderia i Mandorli: la soddisfazione dei titolari per la settimana dello sport | MarsicaLive" />
<meta property="og:description" content="Avezzano. Si è appena conclusa l’edizione estiva 2019 del progetto scolastico “Settimana dello sport” nato per far conoscere e valorizzare varie discipline sportive nel territorio, in collaborazione con le associazioni locali. Tantissimi, più che mai, sempre più numerosi, i partecipanti alla settimana di equitazione che si tiene da oltre dieci anni nella Scuderia i Mandorli di Avezzano. &hellip;" />
<meta property="og:url" content="https://www.marsicalive.it/il-salto-ostacoli-ad-avezzano-e-targato-scuderia-i-mandorli-la-soddisfazione-dei-titolari-per-la-settimana-dello-sport/" />
<meta property="og:site_name" content="MarsicaLive" />
<meta property="article:publisher" content="https://www.facebook.com/marsica.live" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-06-09T16:41:32+00:00" />
<meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2019/06/thumbnail_settimana-dello-sport-estiva-2019.jpg" />
<meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/uploads/2019/06/thumbnail_settimana-dello-sport-estiva-2019.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="411" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Avezzano. Si è appena conclusa l’edizione estiva 2019 del progetto scolastico “Settimana dello sport” nato per far conoscere e valorizzare varie discipline sportive nel territorio, in collaborazione con le associazioni locali. Tantissimi, più che mai, sempre più numerosi, i partecipanti alla settimana di equitazione che si tiene da oltre dieci anni nella Scuderia i Mandorli di Avezzano. [&hellip;]" />
<meta name="twitter:title" content="Il salto ostacoli ad Avezzano è targato scuderia i Mandorli: la soddisfazione dei titolari per la settimana dello sport | MarsicaLive" />
<meta name="twitter:image" content="https://www.marsicalive.it/wp-content/uploads/2019/06/thumbnail_settimana-dello-sport-estiva-2019.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.marsicalive.it/#organization","name":"","url":"https://www.marsicalive.it/","sameAs":["https://www.facebook.com/marsica.live"]},{"@type":"WebSite","@id":"https://www.marsicalive.it/#website","url":"https://www.marsicalive.it/","name":"MarsicaLive","publisher":{"@id":"https://www.marsicalive.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.marsicalive.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.marsicalive.it/il-salto-ostacoli-ad-avezzano-e-targato-scuderia-i-mandorli-la-soddisfazione-dei-titolari-per-la-settimana-dello-sport/#webpage","url":"https://www.marsicalive.it/il-salto-ostacoli-ad-avezzano-e-targato-scuderia-i-mandorli-la-soddisfazione-dei-titolari-per-la-settimana-dello-sport/","inLanguage":"it-IT","name":"Il salto ostacoli ad Avezzano \u00e8 targato scuderia i Mandorli: la soddisfazione dei titolari per la settimana dello sport | MarsicaLive","isPartOf":{"@id":"https://www.marsicalive.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.marsicalive.it/il-salto-ostacoli-ad-avezzano-e-targato-scuderia-i-mandorli-la-soddisfazione-dei-titolari-per-la-settimana-dello-sport/#primaryimage","url":"https://www.marsicalive.it/wp-content/uploads/2019/06/thumbnail_settimana-dello-sport-estiva-2019.jpg","width":1024,"height":411},"primaryImageOfPage":{"@id":"https://www.marsicalive.it/il-salto-ostacoli-ad-avezzano-e-targato-scuderia-i-mandorli-la-soddisfazione-dei-titolari-per-la-settimana-dello-sport/#primaryimage"},"datePublished":"2019-06-09T16:41:32+00:00","dateModified":"2019-06-09T16:41:32+00:00"},{"@type":"Article","@id":"https://www.marsicalive.it/il-salto-ostacoli-ad-avezzano-e-targato-scuderia-i-mandorli-la-soddisfazione-dei-titolari-per-la-settimana-dello-sport/#article","isPartOf":{"@id":"https://www.marsicalive.it/il-salto-ostacoli-ad-avezzano-e-targato-scuderia-i-mandorli-la-soddisfazione-dei-titolari-per-la-settimana-dello-sport/#webpage"},"author":{"@id":"https://www.marsicalive.it/author/andrea-rosati/#author"},"headline":"Il salto ostacoli ad Avezzano \u00e8 targato scuderia i Mandorli: la soddisfazione dei titolari per la settimana dello sport","datePublished":"2019-06-09T16:41:32+00:00","dateModified":"2019-06-09T16:41:32+00:00","commentCount":0,"mainEntityOfPage":"https://www.marsicalive.it/il-salto-ostacoli-ad-avezzano-e-targato-scuderia-i-mandorli-la-soddisfazione-dei-titolari-per-la-settimana-dello-sport/#webpage","publisher":{"@id":"https://www.marsicalive.it/#organization"},"image":{"@id":"https://www.marsicalive.it/il-salto-ostacoli-ad-avezzano-e-targato-scuderia-i-mandorli-la-soddisfazione-dei-titolari-per-la-settimana-dello-sport/#primaryimage"},"articleSection":"Attualit\u00e0"},{"@type":["Person"],"@id":"https://www.marsicalive.it/author/andrea-rosati/#author","name":"Andrea Rosati","image":{"@type":"ImageObject","@id":"https://www.marsicalive.it/#authorlogo","url":"https://secure.gravatar.com/avatar/de2607bd49d83f9047533bd34efd50a8?s=96&d=mm&r=g","caption":"Andrea Rosati"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.marsicalive.it/il-salto-ostacoli-ad-avezzano-e-targato-scuderia-i-mandorli-la-soddisfazione-dei-titolari-per-la-settimana-dello-sport/amp/" /><meta name="generator" content="AMP for WP 0.9.97.57"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Il salto ostacoli ad Avezzano è targato scuderia i Mandorli: la soddisfazione dei titolari per la settimana dello sport Feed dei commenti" href="https://www.marsicalive.it/il-salto-ostacoli-ad-avezzano-e-targato-scuderia-i-mandorli-la-soddisfazione-dei-titolari-per-la-settimana-dello-sport/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.marsicalive.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.marsicalive.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min-3.9.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/css/bam.min-1.17.3.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min-3.9.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons-3.9.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/css/theme-libs.min-7.0.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min-3.9.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/style-7.0.2.min-7.0.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher-child/style-1.0.0.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.15.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_shortcode {
	text-align: center;
	filter: gray;
	-webkit-filter: grayscale(1);
	filter: grayscale(1);
	padding: 5px 0 0 0;
}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin:400,700,600,500%7CMerriweather:400%7CLibre+Baskerville:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-newspaper-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/styles/newspaper/style.min-7.0.2.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js' defer></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.1.js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.9.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.9.2'></script>
<![endif]-->
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/advertising.min-1.17.3.js' defer></script>
<link rel='https://api.w.org/' href='https://www.marsicalive.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.marsicalive.it/?p=197927' />
<link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fil-salto-ostacoli-ad-avezzano-e-targato-scuderia-i-mandorli-la-soddisfazione-dei-titolari-per-la-settimana-dello-sport%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fil-salto-ostacoli-ad-avezzano-e-targato-scuderia-i-mandorli-la-soddisfazione-dei-titolari-per-la-settimana-dello-sport%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21719673487/MarsicaLive_D_Home_skin_sx', [120, 600], 'div-gpt-ad-1551094203427-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_skin_dx', [120, 600], 'div-gpt-ad-1551094640042-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_Ad', [300, 100], 'div-gpt-ad-1551798431979-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_Bd', [300, 100], 'div-gpt-ad-1551798501658-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_1d', [1300, 160], 'div-gpt-ad-1551971752701-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_2d', [640, 130], 'div-gpt-ad-1552578759492-0').addService(googletag.pubads());
    googletag.defineSlot('/21719673487/MarsicaLive_D_Home_3d', [640, 130], 'div-gpt-ad-1551715139911-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_5d', [640, 130], 'div-gpt-ad-1551971573358-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_6d', [1300, 100], 'div-gpt-ad-1551783960571-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_7d', [300, 1050], 'div-gpt-ad-1551777662001-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_8d', [300, 250], 'div-gpt-ad-1551885484817-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Home_9d', [300, 250], 'div-gpt-ad-1551968256585-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Articolo_10d', [[720, 90], [728, 90]], 'div-gpt-ad-1552317964325-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Articolo_15d', [[720, 90], [728, 90]], 'div-gpt-ad-1551456054000-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Articolo_17d', [300, 250], 'div-gpt-ad-1552057113213-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Articolo_19d', [300, 250], 'div-gpt-ad-1551968413053-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_D_Articolo_20d', [300, 250], 'div-gpt-ad-1551971660819-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_1m', [[320, 50], [320, 100]], 'div-gpt-ad-1551799159314-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_2m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551694472142-0').addService(googletag.pubads());    

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_4m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551374471148-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_5m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551885688798-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_6m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551694707420-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_7m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1551968530755-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_8m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1554484596414-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Home_9m', [[320, 50], [300, 250]], 'div-gpt-ad-1551971369682-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Art_12m', [[300, 250], [250, 250], [300, 100]], 'div-gpt-ad-1551694541801-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Art_15m', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1552056595259-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Art_16m', [[250, 250], [300, 250], [300, 100]], 'div-gpt-ad-1552034379299-0').addService(googletag.pubads());

googletag.defineSlot('/21719673487/MarsicaLive_Mob_Art_17m', [[300, 250], [250, 250], [300, 100]], 'div-gpt-ad-1551968676519-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>					    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                        <link rel="manifest" href="/site.webmanifest">
                        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
                        <meta name="msapplication-TileColor" content="#ffc40d">
                        <meta name="theme-color" content="#ffffff">
						<div id="fb-root"></div>
						<script>(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = 'https://www.marsicalive.it/wp-content/cache/busting/facebook-tracking/fbsdk-it_IT.js#xfbml=1&version=v3.1';
							  fjs.parentNode.insertBefore(js, fjs);
							}
							(document, 'script', 'facebook-jssdk'));
						</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.marsicalive.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.marsicalive.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a7eb8787-4ffd-4ffd-ba84-37198edaf252';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bene! Riceverai aggiornamenti sulle nostre news!";
oneSignal_options['path'] = "https://www.marsicalive.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1cc5c601-0ab1-487a-96d1-0b685be1e018";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi ricevere notifiche sulle ultime news di MarsicaLive?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un titolo di esempio per le notifiche';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di  notifica sul dispositivo mobile';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esempio di  notifica';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi cancellarti quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.marsicalive.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Autorizza';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Vuoi ricevere notifiche sulle ultime news di MarsicaLive?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Non riceverai più aggiornamenti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Riceverai aggiornamenti sui nostri articoli';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver deciso di seguirci';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Riceverai di nuovo aggiornamenti sulle news';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai aggiornamenti sulle news';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'AGGIORNATEMI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Non aggiornatemi più';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#009933';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "url": "https:\/\/www.marsicalive.it\/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https:\/\/www.marsicalive.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Il salto ostacoli ad Avezzano \u00e8 targato scuderia i Mandorli: la soddisfazione dei titolari per la settimana dello sport",
    "description": "Avezzano. Si \u00e8 appena conclusa l\u2019edizione estiva 2019 del progetto scolastico \u201cSettimana dello sport\u201d nato per far conoscere e valorizzare varie discipline sportive nel territorio, in collaborazione con le associazioni locali.Tantissimi, pi\u00f9 che mai,",
    "datePublished": "2019-06-09",
    "dateModified": "2019-06-09",
    "author": {
        "@type": "Person",
        "@id": "#person-AndreaRosati",
        "name": "Andrea Rosati"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/thumbnail_settimana-dello-sport-estiva-2019.jpg",
        "width": 1024,
        "height": 411
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.marsicalive.it\/il-salto-ostacoli-ad-avezzano-e-targato-scuderia-i-mandorli-la-soddisfazione-dei-titolari-per-la-settimana-dello-sport\/"
}</script>
<link rel='stylesheet' id='7.0.2-1559053350' href='https://www.marsicalive.it/wp-content/bs-booster-cache/3ce31389fc48d401792233132c032d2b.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
/* 
body.boxed {
    background-color: #fff
};
*/

.site-header.header-style-1 .header-inner {
    padding: 10px 0 !important;
}

.layout-1-col, .layout-2-col, .layout-3-col {
    padding-top: 20px;
}

.listing-item-classic-1 .title {
    padding-bottom: 10px;
}

.listing-item-classic-1 .featured {
    margin-right: -15px;
    margin-left: -15px;
}

.bs-about .about-title {
    text-align: center !important;
}

.logo-alive {
    color: #cd1713;
    font-size: 40px;
    font-weight: 700;
}

.pre-alive {
    display: block;
    font-size: 24px;
    line-height: 22px;
}

.date-alive {
    display: block;
    font-size: 16px;
    color: #555;
}

.ml-20 {
    margin-left: 20px;
}

.mr-20 {
   margin-right: 20px; 
}

.listing-item-classic-1 .post-subtitle {
    margin-bottom: 20px;
    margin-top: -10px;
    color: #666;
}

.single-post-content .entry-content .continue-reading-container a {
    color: #ffffff !important;
}

@media only screen and (max-width: 700px) {
  .continue-reading-content.close {
      max-height: 300px;
  }
}

.top-30 {
    padding-top: 30px;
}

.btn {
    color:white!important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			.single-post-meta .post-author-name b {
	color: #436ab0;
	font-weight: 700;
	font-size: 12px
}

.post-meta.single-post-meta .post-author-name {
	text-transform: none!important;	
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-197927 single-format-standard active-light-box ltr close-rh page-layout-3-col-2 boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-172 single-cat-172  wpb-js-composer js-comp-ver-5.5.4 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">The news is by your side.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.marsicalive.it">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<header id="header" class="site-header header-style-1 full-width h-a-ad" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
													<a class="topbar-sign-in "
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Login							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fil-salto-ostacoli-ad-avezzano-e-targato-scuderia-i-mandorli-la-soddisfazione-dei-titolari-per-la-settimana-dello-sport%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/il-salto-ostacoli-ad-avezzano-e-targato-scuderia-i-mandorli-la-soddisfazione-dei-titolari-per-la-settimana-dello-sport/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li>
<li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li>
<li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li>
<li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Terms and Privacy</a></li>
<li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
											<div class="row">
							<div class="row-height">

								<div class="sidebar-col sidebar-col-ad-left col-xs-4">
									<div class="col-inside">
										
											<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
												<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo_left bsac-align-left bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179183-1177069016" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179183" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Home_Ad -->
<div id="div-gpt-ad-1551798431979-0" "style="width:300px; height:100px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551798431979-0"); });
</script>
</div></div></div>											</aside>
																				</div>
								</div>

								<div class="logo-col col-xs-4">
									<div class="col-inside">
										<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 text-logo">
	<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
		<span class='pre-alive'>QuotidianiLive</span><span class='logo-alive'>MARSICALIVE</span>			<span class="date-alive">domenica 9 Giugno, 2019</span>
				</a>
</p>
</div><!-- .site-branding -->
									</div>
								</div>

								<div class="sidebar-col sidebar-col-ad-right col-xs-4">
									<div class="col-inside">
										
											<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
												<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo_right bsac-align-right bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-179184-297903595" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179184" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Home_Bd -->
<div id="div-gpt-ad-1551798501658-0" "style="width:300px; height:100px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551798501658-0"); });
</script>
</div></div></div>											</aside>
																				</div>
								</div>

							</div>
						</div>
										</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li>
<li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li>
<li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li>
<li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li>
<li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li>
<li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="http://www.marsicalive.it">MARSICA</a></li>
<li id="menu-item-118085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-118085"><a href="https://www.marsicalive.it/category/live/">LIVE</a></li>
<li id="menu-item-118086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-118086"><a href="https://www.marsicalive.it/category/news/">NEWS</a></li>
<li id="menu-item-118083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-118083"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></li>
<li id="menu-item-118089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-118089"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
											<img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
						     alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/attualita/" ><span itemprop='name'>Attualità</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Il salto ostacoli ad Avezzano è targato scuderia i Mandorli: la soddisfazione dei titolari per la settimana dello sport</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.marsicalive.it/il-salto-ostacoli-ad-avezzano-e-targato-scuderia-i-mandorli-la-soddisfazione-dei-titolari-per-la-settimana-dello-sport/"/></li></ul></div></nav><div class="content-wrap">
			<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop location-skyscraper_left bsac-align-left bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-179185-1549486713" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179185" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Home_skin_sx -->
<div id="div-gpt-ad-1551094203427-0" "style="width:120px; height:600px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551094203427-0"); });
</script>
</div></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop location-skyscraper_right bsac-align-right bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-179186-1425393432" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179186" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Home_skin_dx -->
<div id="div-gpt-ad-1551094640042-0" "style="width:120px; height:600px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551094640042-0"); });
</script>
</div></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<main id="content" class="content-container">

		<div class="container layout-3-col layout-3-col-2 container layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-7 content-column">
								<div class="single-container">
		<article id="post-197927" class="post-197927 post type-post status-publish format-standard has-post-thumbnail  category-attualita single-post-content ">
			<div class="bsac bsac-clearfix adloc-above-post-box location-post_box_above bsac-align-center bsac-column-1"><div id="bsac-186020-104661100" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186020" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Articolo_10d -->
<div id="div-gpt-ad-1552317964325-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1552317964325-0"); });
</script>
</div></div><div id="bsac-186479-724827858" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186479" data-type="dfp"><!-- /21719673487/MarsicaLive_Mob_Home_1m -->
<div id="div-gpt-ad-1551799159314-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551799159314-0"); });
</script>
</div></div></div>			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Il salto ostacoli ad Avezzano è targato scuderia i Mandorli: la soddisfazione dei titolari per la settimana dello sport</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.marsicalive.it/author/andrea-rosati/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://secure.gravatar.com/avatar/de2607bd49d83f9047533bd34efd50a8?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Andrea Rosati</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2019-06-09T18:41:32+00:00">Il <b>9 Giugno, 2019</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<span class="pull-right"><div class="fb-like" data-href="https://www.facebook.com/marsicalive/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false"></div></span>
        			<div class="empty-space marg-lg-b10"></div>

									</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Fil-salto-ostacoli-ad-avezzano-e-targato-scuderia-i-mandorli-la-soddisfazione-dei-titolari-per-la-settimana-dello-sport%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Il+salto+ostacoli+ad+Avezzano+%C3%A8+targato+scuderia+i+Mandorli%3A+la+soddisfazione+dei+titolari+per+la+settimana+dello+sport&url=https%3A%2F%2Fwww.marsicalive.it%2Fil-salto-ostacoli-ad-avezzano-e-targato-scuderia-i-mandorli-la-soddisfazione-dei-titolari-per-la-settimana-dello-sport%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Il+salto+ostacoli+ad+Avezzano+%C3%A8+targato+scuderia+i+Mandorli%3A+la+soddisfazione+dei+titolari+per+la+settimana+dello+sport %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Fil-salto-ostacoli-ad-avezzano-e-targato-scuderia-i-mandorli-la-soddisfazione-dei-titolari-per-la-settimana-dello-sport%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div dir="ltr">
<p class="x_MsoNormal"><img class="aligncenter size-full wp-image-197928"  data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/thumbnail_settimana-dello-sport-estiva-2019.jpg" alt="" width="1024" height="411" srcset="https://www.marsicalive.it/wp-content/uploads/2019/06/thumbnail_settimana-dello-sport-estiva-2019.jpg 1024w, https://www.marsicalive.it/wp-content/uploads/2019/06/thumbnail_settimana-dello-sport-estiva-2019-260x104.jpg 260w, https://www.marsicalive.it/wp-content/uploads/2019/06/thumbnail_settimana-dello-sport-estiva-2019-768x308.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />Avezzano. Si è appena conclusa l’edizione estiva 2019 del progetto scolastico “Settimana dello sport” nato per far conoscere e valorizzare varie discipline sportive nel territorio, in collaborazione con le associazioni locali.</p>
<p class="x_MsoNormal">Tantissimi, più che mai, sempre più numerosi, i partecipanti alla settimana di equitazione che si tiene da oltre dieci anni nella Scuderia i Mandorli di Avezzano.</p>
<p class="x_MsoNormal">“Cavalli, ponies, sport e didattica, divertimento e disciplina, questi gli ingredienti della nostra ricetta vincente ed efficace che rende questa settimana una delle più importanti dell’anno, per noi, per le scuole che aderiscono, per il territorio e per l’equitazione stessa” dichiarano Velia ed Alessia, le amazzoni che dirigono con professionalità ed entusiasmo la scuderia i Mandorli, con le mille attività che si svolgono al suo interno.</p>
<p class="x_MsoNormal">“La nostra scuola di equitazione negli anni è cresciuta, frutto di un lavoro costante ed un grande impegno quotidiano. Il salto ostacoli è uno sport sempre più diffuso e seguito dal grande pubblico, ma anche i bambini che vi si avvicinano sono sempre più numerosi e motivati. Il progetto Settimana dello sport è un ottimo veicolo per conoscere e cominciare a praticare degli sport nuovi, come l’equitazione e nello specifico il salto ostacoli.</p>
<p class="x_MsoNormal">Un ringraziamento speciale va ai dirigenti scolastici che hanno scelto la nostra struttura e ai numerosissimi allievi partecipanti, che ci auguriamo di vedere ancora più numerosi il prossimo anno. Ad Maiora semper!”</p>
<p class="x_MsoNormal">
</div>
<div dir="ltr"></div><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-185901-1763322064" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="185901" data-type="code"><span id="bsac-185901-1763322064-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-185901-1763322064');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-185901-1763322064-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="5530198821" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-185901-1763322064-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="5530198821" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div><div id="bsac-186478-254795302" class="bsac-container bsac-type-code  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186478" data-type="code"><span id="bsac-186478-254795302-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-186478-254795302');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-186478-254795302-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="9088146367" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-186478-254795302-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="9088146367" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> 				<div style="text-align: center;">
					<div class="fb-like" data-href="https://www.marsicalive.it/il-salto-ostacoli-ad-avezzano-e-targato-scuderia-i-mandorli-la-soddisfazione-dei-titolari-per-la-settimana-dello-sport/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true" style="margin-top:20px;"></div>
				</div>
			</div>
						</article>
		<div class="bsac bsac-clearfix adloc-post-before-author adloc-is-banner adloc-show-tablet-portrait adloc-show-phone location-post_before_author_box bsac-align-center bsac-column-1 bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-191000-1812201486" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="191000" data-type="dfp"><!-- /21719673487/MarsicaLive_Mob_Art_15m -->
<div id="div-gpt-ad-1552056595259-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1552056595259-0"); });
</script>
</div></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Notizia Precedente				</p>
				<p class="title heading-typo"><a href="https://www.marsicalive.it/successo-ai-campionati-italiani-per-la-karate-doschi-in-bacheca-unaltra-medaglia-nazionale-grazie-ad-alessia-novelli/" rel="prev">Successo ai campionati italiani per la Karate Doschi: in bacheca un&#8217;altra medaglia nazionale grazie ad Alessia Novelli</a></p>
			</div>
		
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s3 ">

					<span class="h-text related-posts-heading">Potrebbe piacerti anche</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-197924 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>			<a  title="Successo ai campionati italiani per la Karate Doschi: in bacheca un&#8217;altra medaglia nazionale grazie ad Alessia Novelli" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/thumbnail_IMG_4065-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;thumbnail_IMG_4065-86x64.jpg&quot;,&quot;210&quot;:&quot;thumbnail_IMG_4065-210x136.jpg&quot;,&quot;279&quot;:&quot;thumbnail_IMG_4065-279x220.jpg&quot;,&quot;357&quot;:&quot;thumbnail_IMG_4065-357x210.jpg&quot;,&quot;750&quot;:&quot;thumbnail_IMG_4065-750x430.jpg&quot;,&quot;1024&quot;:&quot;thumbnail_IMG_4065.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/successo-ai-campionati-italiani-per-la-karate-doschi-in-bacheca-unaltra-medaglia-nazionale-grazie-ad-alessia-novelli/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/successo-ai-campionati-italiani-per-la-karate-doschi-in-bacheca-unaltra-medaglia-nazionale-grazie-ad-alessia-novelli/" title="Successo ai campionati italiani per la Karate Doschi: in bacheca un&#8217;altra medaglia nazionale grazie ad Alessia Novelli">
			<span class="post-title">
				Successo ai campionati italiani per la Karate Doschi: in bacheca un&#8217;altra&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-197913 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Scurcola Marsicana, l&#8217;amministrazione Morgante approva il bilancio 2018: risultati positivi e incoraggianti" data-src="https://www.marsicalive.it/wp-content/uploads/2019/05/comune-di-scurcola-marsicana-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comune-di-scurcola-marsicana-86x64.jpg&quot;,&quot;210&quot;:&quot;comune-di-scurcola-marsicana-210x136.jpg&quot;,&quot;279&quot;:&quot;comune-di-scurcola-marsicana-279x220.jpg&quot;,&quot;357&quot;:&quot;comune-di-scurcola-marsicana-357x210.jpg&quot;,&quot;748&quot;:&quot;comune-di-scurcola-marsicana.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/scurcola-marsicana-lamministrazione-morgante-approva-il-bilancio-2018-risultati-positivi-e-incoraggianti/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/scurcola-marsicana-lamministrazione-morgante-approva-il-bilancio-2018-risultati-positivi-e-incoraggianti/" title="Scurcola Marsicana, l&#8217;amministrazione Morgante approva il bilancio 2018: risultati positivi e incoraggianti">
			<span class="post-title">
				Scurcola Marsicana, l&#8217;amministrazione Morgante approva il bilancio 2018:&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-197903 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>			<a  title="Avezzano al voto nel maggio 2020. Finisce la legislatura dell&#8217;anatra zoppa, iniziata male e conclusa con lo scioglimento anticipato" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/Comune-Avezzano-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Comune-Avezzano-86x64.jpeg&quot;,&quot;210&quot;:&quot;Comune-Avezzano-210x136.jpeg&quot;,&quot;279&quot;:&quot;Comune-Avezzano-279x220.jpeg&quot;,&quot;357&quot;:&quot;Comune-Avezzano-357x210.jpeg&quot;,&quot;750&quot;:&quot;Comune-Avezzano-750x430.jpeg&quot;,&quot;1024&quot;:&quot;Comune-Avezzano.jpeg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/avezzano-al-voto-nel-maggio-2020-finisce-la-legislatura-dellanatra-zoppa-iniziata-male-e-conclusa-con-lo-scioglimento-anticipato/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/avezzano-al-voto-nel-maggio-2020-finisce-la-legislatura-dellanatra-zoppa-iniziata-male-e-conclusa-con-lo-scioglimento-anticipato/" title="Avezzano al voto nel maggio 2020. Finisce la legislatura dell&#8217;anatra zoppa, iniziata male e conclusa con lo scioglimento anticipato">
			<span class="post-title">
				Avezzano al voto nel maggio 2020. Finisce la legislatura dell&#8217;anatra zoppa,&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-197900 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Ecco la nuova giunta del Comune di Celano, vice sindaco Taccone e a Piccone i Lavori pubblici" data-src="https://www.marsicalive.it/wp-content/uploads/2019/04/settimio-santilli-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;settimio-santilli-86x64.jpg&quot;,&quot;210&quot;:&quot;settimio-santilli-210x136.jpg&quot;,&quot;279&quot;:&quot;settimio-santilli-279x220.jpg&quot;,&quot;357&quot;:&quot;settimio-santilli-357x210.jpg&quot;,&quot;750&quot;:&quot;settimio-santilli-750x430.jpg&quot;,&quot;751&quot;:&quot;settimio-santilli.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/celano-nuova-giunta/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/celano-nuova-giunta/" title="Ecco la nuova giunta del Comune di Celano, vice sindaco Taccone e a Piccone i Lavori pubblici">
			<span class="post-title">
				Ecco la nuova giunta del Comune di Celano, vice sindaco Taccone e a Piccone i Lavori&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-197898 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Arriva il commissario al Comune di Avezzano, nelle prossime ore la nomina e lo scioglimento del consiglio" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-08-at-11.56.55-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2019-06-08-at-11.56.55-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2019-06-08-at-11.56.55-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2019-06-08-at-11.56.55-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2019-06-08-at-11.56.55-357x210.jpeg&quot;,&quot;750&quot;:&quot;WhatsApp-Image-2019-06-08-at-11.56.55-750x430.jpeg&quot;,&quot;1024&quot;:&quot;WhatsApp-Image-2019-06-08-at-11.56.55.jpeg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/avezzano-scioglimento-consiglio/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/avezzano-scioglimento-consiglio/" title="Arriva il commissario al Comune di Avezzano, nelle prossime ore la nomina e lo scioglimento del consiglio">
			<span class="post-title">
				Arriva il commissario al Comune di Avezzano, nelle prossime ore la nomina e lo&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-197887 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Luco dei Marsi piange Leandro Massaro, se ne va all&#8217;età di 66 anni l&#8217;ex ispettore responsabile della stazione di polizia a Telespazio" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/leandro-massaro-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;leandro-massaro-86x64.jpg&quot;,&quot;210&quot;:&quot;leandro-massaro-210x136.jpg&quot;,&quot;279&quot;:&quot;leandro-massaro-279x220.jpg&quot;,&quot;357&quot;:&quot;leandro-massaro-357x210.jpg&quot;,&quot;750&quot;:&quot;leandro-massaro-750x430.jpg&quot;,&quot;1024&quot;:&quot;leandro-massaro.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/luco-dei-marsi-piange-leandro-massaro-se-ne-va-alleta-di-66-anni-lispettore-responsabile-della-stazione-di-polizia-a-telespazio/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/luco-dei-marsi-piange-leandro-massaro-se-ne-va-alleta-di-66-anni-lispettore-responsabile-della-stazione-di-polizia-a-telespazio/" title="Luco dei Marsi piange Leandro Massaro, se ne va all&#8217;età di 66 anni l&#8217;ex ispettore responsabile della stazione di polizia a Telespazio">
			<span class="post-title">
				Luco dei Marsi piange Leandro Massaro, se ne va all&#8217;età di 66 anni l&#8217;ex&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-197882 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>			<a  title="Alunni della scuola Mazzini di Avezzano si ritrovano dopo 40 anni grazie a una foto" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/Composizione-1979-2019-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Composizione-1979-2019-86x64.jpg&quot;,&quot;210&quot;:&quot;Composizione-1979-2019-210x136.jpg&quot;,&quot;279&quot;:&quot;Composizione-1979-2019-279x220.jpg&quot;,&quot;357&quot;:&quot;Composizione-1979-2019-357x210.jpg&quot;,&quot;750&quot;:&quot;Composizione-1979-2019-750x430.jpg&quot;,&quot;766&quot;:&quot;Composizione-1979-2019.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/avezzano-scuola-mazzini/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/avezzano-scuola-mazzini/" title="Alunni della scuola Mazzini di Avezzano si ritrovano dopo 40 anni grazie a una foto">
			<span class="post-title">
				Alunni della scuola Mazzini di Avezzano si ritrovano dopo 40 anni grazie a una foto			</span>
	</a>
	</p></div>
</div >
<div  class="post-197879 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Taglio degli alberi nel parcheggio di via Palanza, Presutti: ci verrà realizzato un terminal bus e un chiosco" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/via-palanza-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;via-palanza-86x64.jpg&quot;,&quot;210&quot;:&quot;via-palanza-210x136.jpg&quot;,&quot;279&quot;:&quot;via-palanza-279x220.jpg&quot;,&quot;357&quot;:&quot;via-palanza-357x210.jpg&quot;,&quot;448&quot;:&quot;via-palanza.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/avezzano-terminal-bus/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/avezzano-terminal-bus/" title="Taglio degli alberi nel parcheggio di via Palanza, Presutti: ci verrà realizzato un terminal bus e un chiosco">
			<span class="post-title">
				Taglio degli alberi nel parcheggio di via Palanza, Presutti: ci verrà realizzato un&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-197876 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="La Federazione italiana tennis premia l&#8217;arbitro marsicano Fernando Colizza, per lui distintivo d&#8217;onore" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/Fernando-Colizza-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Fernando-Colizza-86x64.jpeg&quot;,&quot;210&quot;:&quot;Fernando-Colizza-210x136.jpeg&quot;,&quot;279&quot;:&quot;Fernando-Colizza-279x220.jpeg&quot;,&quot;357&quot;:&quot;Fernando-Colizza-357x210.jpeg&quot;,&quot;750&quot;:&quot;Fernando-Colizza-750x430.jpeg&quot;,&quot;850&quot;:&quot;Fernando-Colizza.jpeg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/fernando-colizza/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/fernando-colizza/" title="La Federazione italiana tennis premia l&#8217;arbitro marsicano Fernando Colizza, per lui distintivo d&#8217;onore">
			<span class="post-title">
				La Federazione italiana tennis premia l&#8217;arbitro marsicano Fernando Colizza, per&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-197874 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Volontari al lavoro per la giornata ecologica ad Antrosano. Presente anche info &#8211; point di Tekneko" data-src="https://www.marsicalive.it/wp-content/uploads/2018/07/Tekneko1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;1600&quot;:&quot;Tekneko1.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/antrosano-tekneko/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/antrosano-tekneko/" title="Volontari al lavoro per la giornata ecologica ad Antrosano. Presente anche info &#8211; point di Tekneko">
			<span class="post-title">
				Volontari al lavoro per la giornata ecologica ad Antrosano. Presente anche info&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1339111963 = '{"query":{"paginate":"next_prev","count":10,"post_type":"post","posts_per_page":10,"post__not_in":[197927],"ignore_sticky_posts":1,"remove_duplicates_ids":"197927","_layout":{"state":"1|1|0","page":"3-col-2"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"197927","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-2"},"_bs_pagin_token":"8be49b1"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1339111963"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1339111963" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="bsac bsac-clearfix adloc-after-related location-post_after_related bsac-align-center bsac-column-1"><div id="bsac-186583-1344533185" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186583" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Articolo_15d -->
<div id="div-gpt-ad-1551456054000-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551456054000-0"); });
</script>
</div></div><div id="bsac-190985-99903614" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="190985" data-type="dfp"><!-- /21719673487/MarsicaLive_Mob_Art_16m -->
<div id="div-gpt-ad-1552034379299-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1552034379299-0"); });
</script>
</div></div></div>						</div><!-- .content-column -->
												<div class="col-sm-3 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="better-ads-1" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-191001-555696165" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="191001" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Articolo_17d -->
<div id="div-gpt-ad-1552057113213-0" "style="width:300px; height:250px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1552057113213-0"); });
</script>
</div></div></div></div><div id="better-ads-7" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-186016-594017512" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186016" data-type="code"><span id="bsac-186016-594017512-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-186016-594017512');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-186016-594017512-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3259258709" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('bsac-186016-594017512-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3259258709" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></div><div id="better-ads-2" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-186362-2110135113" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186362" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Articolo_19d -->
<div id="div-gpt-ad-1551968413053-0" "style="width:300px; height:250px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551968413053-0"); });
</script>
</div></div></div></div><div id="better-ads-5" class=" h-ni w-nt extendedwopts-hide extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-187485-1020324359" class="bsac-container bsac-type-dfp  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="187485" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Articolo_20d -->
<div id="div-gpt-ad-1551971660819-0" "style="width:300px; height:250px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551971660819-0"); });
</script>
</div></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
												<div class="col-sm-2 sidebar-column sidebar-column-secondary">
							<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-modern-grid-listing-4-1" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-modern-grid-listing-4"><div class=" bs-listing bs-listing-modern-grid-listing-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s3 main-term-172">

			
									<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								 NEWS							</span>
					</a>
				
			
			</p>
			<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-172 slider bs-slider-first-item bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-197862 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  alt="sindaco-cerchio" title="#SpazioPolitica a Cerchio, il sindaco Tedeschi: bilancio positivo ma necessario far tornare cultura di appartenenza territoriale" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/Gianfranco-Tedeschi-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Gianfranco-Tedeschi-180x217.jpg&quot;,&quot;267&quot;:&quot;Gianfranco-Tedeschi-267x322.jpg&quot;,&quot;368&quot;:&quot;Gianfranco-Tedeschi-368x445.jpg&quot;,&quot;640&quot;:&quot;Gianfranco-Tedeschi.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/sindaco-cerchio-intervista/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/sindaco-cerchio-intervista/" class="post-url post-title">
				#SpazioPolitica a Cerchio, il sindaco Tedeschi: bilancio positivo ma necessario far tornare cultura di appartenenza territoriale			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giorgia-dascanio/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giorgia D'Ascanio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-09T07:42:26+00:00">9 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-197869 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="De Angelis: mantenuto l&#8217;80% degli impegni presi. A differenza di altri posso vivere senza politica" data-src="https://www.marsicalive.it/wp-content/uploads/2019/03/avezzano-de-angelis-lascia-la-giunta-54113.660x368-368x368.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;avezzano-de-angelis-lascia-la-giunta-54113.660x368-180x217.jpg&quot;,&quot;267&quot;:&quot;avezzano-de-angelis-lascia-la-giunta-54113.660x368-267x322.jpg&quot;,&quot;368&quot;:&quot;avezzano-de-angelis-lascia-la-giunta-54113.660x368-368x368.jpg&quot;,&quot;660&quot;:&quot;avezzano-de-angelis-lascia-la-giunta-54113.660x368.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/de-angelis-mantenuto-l80-degli-impegni-presi-a-differenza-di-altri-posso-vivere-senza-politica/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/de-angelis-mantenuto-l80-degli-impegni-presi-a-differenza-di-altri-posso-vivere-senza-politica/" class="post-url post-title">
				De Angelis: mantenuto l&#8217;80% degli impegni presi. A differenza di altri posso vivere senza politica			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-08T20:57:23+00:00">8 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-197794 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-614 bsw-200">
	<div class="item-content">
		<a  title="Comune nel caos, Fratelli d&#8217;Italia allontana i referenti locali. Scelte del partito rimesse a dirigenti regionali" data-src="https://www.marsicalive.it/wp-content/uploads/2019/05/comune-avezzano-368x290.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;comune-avezzano-180x217.jpg&quot;,&quot;267&quot;:&quot;comune-avezzano-267x290.jpg&quot;,&quot;368&quot;:&quot;comune-avezzano-368x290.jpg&quot;,&quot;595&quot;:&quot;comune-avezzano.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/comune-nel-caos-fratelli-ditalia-allontana-i-referenti-locali-scelte-del-partito-rimesse-a-dirigenti-regionali/"></a>
		<div class="term-badges floated"><span class="term-badge term-614"><a href="https://www.marsicalive.it/category/laquila/">L&#039;AQUILA</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/comune-nel-caos-fratelli-ditalia-allontana-i-referenti-locali-scelte-del-partito-rimesse-a-dirigenti-regionali/" class="post-url post-title">
				Comune nel caos, Fratelli d&#8217;Italia allontana i referenti locali. Scelte del partito rimesse a dirigenti regionali			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-08T20:53:45+00:00">8 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-197854 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Open day per l&#8217;istituto comprensivo &#8220;I.Silone&#8221; di Luco dei Marsi. Laboratori interdisciplinari e attività per i visitatori" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-08-at-12.06.49-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;WhatsApp-Image-2019-06-08-at-12.06.49-180x217.jpeg&quot;,&quot;267&quot;:&quot;WhatsApp-Image-2019-06-08-at-12.06.49-267x322.jpeg&quot;,&quot;368&quot;:&quot;WhatsApp-Image-2019-06-08-at-12.06.49-368x445.jpeg&quot;,&quot;1024&quot;:&quot;WhatsApp-Image-2019-06-08-at-12.06.49.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/open-day-per-listituto-comprensivo-i-silone-di-luco-dei-marsi-laboratori-interdisciplinari-e-attivita-per-i-visitatori/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/open-day-per-listituto-comprensivo-i-silone-di-luco-dei-marsi-laboratori-interdisciplinari-e-attivita-per-i-visitatori/" class="post-url post-title">
				Open day per l&#8217;istituto comprensivo &#8220;I.Silone&#8221; di Luco dei Marsi. Laboratori interdisciplinari e attività per i visitatori			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/francesca-salvati/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Francesca Salvati					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-08T12:19:54+00:00">8 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-197844 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Sfiduciato De Angelis, esulta l&#8217;opposizione. Il sindaco di Avezzano: sono sereno (video)" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-08-at-11.30.18-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;WhatsApp-Image-2019-06-08-at-11.30.18-180x217.jpeg&quot;,&quot;267&quot;:&quot;WhatsApp-Image-2019-06-08-at-11.30.18-267x322.jpeg&quot;,&quot;368&quot;:&quot;WhatsApp-Image-2019-06-08-at-11.30.18-368x445.jpeg&quot;,&quot;1009&quot;:&quot;WhatsApp-Image-2019-06-08-at-11.30.18.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/sfiduciato-de-angelis-esulta-lopposizione-il-sindaco-di-avezzano-sono-sereno-video/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/sfiduciato-de-angelis-esulta-lopposizione-il-sindaco-di-avezzano-sono-sereno-video/" class="post-url post-title">
				Sfiduciato De Angelis, esulta l&#8217;opposizione. Il sindaco di Avezzano: sono sereno (video)			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/andrea-rosati/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Andrea Rosati					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-08T11:35:42+00:00">8 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-197840 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Romanticismo vintage a Tagliacozzo, città invasa da biglietti d&#8217;amore nella notte" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/78a87476-b8f5-480e-a45a-e743790f1e9b-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;78a87476-b8f5-480e-a45a-e743790f1e9b-180x217.jpg&quot;,&quot;267&quot;:&quot;78a87476-b8f5-480e-a45a-e743790f1e9b-267x322.jpg&quot;,&quot;368&quot;:&quot;78a87476-b8f5-480e-a45a-e743790f1e9b-368x445.jpg&quot;,&quot;1024&quot;:&quot;78a87476-b8f5-480e-a45a-e743790f1e9b.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/romanticismo-vintage-a-tagliacozzo-citta-invasa-da-biglietti-damore-nella-notte/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/romanticismo-vintage-a-tagliacozzo-citta-invasa-da-biglietti-damore-nella-notte/" class="post-url post-title">
				Romanticismo vintage a Tagliacozzo, città invasa da biglietti d&#8217;amore nella notte			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/raffaelemorelli/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Raffaele Castiglione Morelli					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-08T11:29:13+00:00">8 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-197834 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Consiglio comunale Avezzano: cade la Cosimati. Sfiduciata da opposizione, civici e Udc" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/7D62413C-74E1-4CA2-BFE1-DED6C9E4F86F-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;7D62413C-74E1-4CA2-BFE1-DED6C9E4F86F-180x217.jpeg&quot;,&quot;267&quot;:&quot;7D62413C-74E1-4CA2-BFE1-DED6C9E4F86F-267x322.jpeg&quot;,&quot;368&quot;:&quot;7D62413C-74E1-4CA2-BFE1-DED6C9E4F86F-368x445.jpeg&quot;,&quot;1024&quot;:&quot;7D62413C-74E1-4CA2-BFE1-DED6C9E4F86F.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/consiglio-comunale-avezzano-cade-la-cosimati-sfiduciata-da-opposizione-civici-e-udc/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/consiglio-comunale-avezzano-cade-la-cosimati-sfiduciata-da-opposizione-civici-e-udc/" class="post-url post-title">
				Consiglio comunale Avezzano: cade la Cosimati. Sfiduciata da opposizione, civici e Udc			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-08T11:07:34+00:00">8 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-197828 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Il tenore Aleandro Mariani all&#8217;istituto comprensivo Mazzini-Fermi per un incontro con gli studenti marsicani" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-08-at-09.31.14-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;WhatsApp-Image-2019-06-08-at-09.31.14-180x217.jpeg&quot;,&quot;267&quot;:&quot;WhatsApp-Image-2019-06-08-at-09.31.14-267x322.jpeg&quot;,&quot;368&quot;:&quot;WhatsApp-Image-2019-06-08-at-09.31.14-368x445.jpeg&quot;,&quot;1024&quot;:&quot;WhatsApp-Image-2019-06-08-at-09.31.14.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/il-tenore-aleandro-mariani-allistituto-comprensivo-mazzini-fermi-per-un-incontro-con-gli-studenti-marsicani/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/il-tenore-aleandro-mariani-allistituto-comprensivo-mazzini-fermi-per-un-incontro-con-gli-studenti-marsicani/" class="post-url post-title">
				Il tenore Aleandro Mariani all&#8217;istituto comprensivo Mazzini-Fermi per un incontro con gli studenti marsicani			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/andrea-rosati/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Andrea Rosati					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-08T10:09:19+00:00">8 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-197819 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Resa dei conti al Comune di Avezzano, maggioranza alla ricerca dell&#8217;accordo dell&#8217;ultima ora per salvarsi" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/Comune-Avezzano-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Comune-Avezzano-180x217.jpeg&quot;,&quot;267&quot;:&quot;Comune-Avezzano-267x322.jpeg&quot;,&quot;368&quot;:&quot;Comune-Avezzano-368x445.jpeg&quot;,&quot;1024&quot;:&quot;Comune-Avezzano.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/avezzano-comune-crisi/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/avezzano-comune-crisi/" class="post-url post-title">
				Resa dei conti al Comune di Avezzano, maggioranza alla ricerca dell&#8217;accordo dell&#8217;ultima ora per salvarsi			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Attualità					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-08T09:54:03+00:00">8 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-197788 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Avviati i lavori di manutenzione al municipio, conclusione prevista per fine agosto" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/ing3-368x360.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;ing3-180x217.jpg&quot;,&quot;267&quot;:&quot;ing3-267x322.jpg&quot;,&quot;368&quot;:&quot;ing3-368x360.jpg&quot;,&quot;480&quot;:&quot;ing3.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/avviati-i-lavori-di-manutenzione-al-municipio-conclusione-prevista-per-fine-agosto/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/avviati-i-lavori-di-manutenzione-al-municipio-conclusione-prevista-per-fine-agosto/" class="post-url post-title">
				Avviati i lavori di manutenzione al municipio, conclusione prevista per fine agosto			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-07T13:38:56+00:00">7 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-197782 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="&#8220;Non fare della tua vita un gioco&#8221;: come sensibilizzare gli studenti circa la piaga della ludopatia" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/Non-fare-della-tua-vita-un-gioco-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Non-fare-della-tua-vita-un-gioco-180x217.jpg&quot;,&quot;267&quot;:&quot;Non-fare-della-tua-vita-un-gioco-267x322.jpg&quot;,&quot;368&quot;:&quot;Non-fare-della-tua-vita-un-gioco-368x445.jpg&quot;,&quot;1024&quot;:&quot;Non-fare-della-tua-vita-un-gioco.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/non-fare-della-tua-vita-un-gioco-come-sensibilizzare-gli-studenti-circa-la-piaga-della-ludopatia/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/non-fare-della-tua-vita-un-gioco-come-sensibilizzare-gli-studenti-circa-la-piaga-della-ludopatia/" class="post-url post-title">
				&#8220;Non fare della tua vita un gioco&#8221;: come sensibilizzare gli studenti circa la piaga della ludopatia			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-07T12:33:07+00:00">7 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-197779 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="L&#8217;estate è alle porte, Collelongo predispone iniziative ed eventi grazie alle classi 1969 e 1989" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/IMG-20190528-WA0006-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;IMG-20190528-WA0006-180x217.jpg&quot;,&quot;267&quot;:&quot;IMG-20190528-WA0006-267x322.jpg&quot;,&quot;368&quot;:&quot;IMG-20190528-WA0006-368x445.jpg&quot;,&quot;1024&quot;:&quot;IMG-20190528-WA0006.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/lestate-e-alle-porte-collelongo-predispone-iniziative-ed-eventi-grazie-alle-classi-1969-e-1989/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/lestate-e-alle-porte-collelongo-predispone-iniziative-ed-eventi-grazie-alle-classi-1969-e-1989/" class="post-url post-title">
				L&#8217;estate è alle porte, Collelongo predispone iniziative ed eventi grazie alle classi 1969 e 1989			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-07T12:28:38+00:00">7 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-197774 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Corso gratuito di lingua tedesca offerto dalla Confcommercio, ecco orario e giorni delle lezioni" data-src="https://www.marsicalive.it/wp-content/uploads/2019/01/occupazione-femminile-donne-lavoro-696x348-368x348.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;occupazione-femminile-donne-lavoro-696x348-180x217.jpg&quot;,&quot;267&quot;:&quot;occupazione-femminile-donne-lavoro-696x348-267x322.jpg&quot;,&quot;368&quot;:&quot;occupazione-femminile-donne-lavoro-696x348-368x348.jpg&quot;,&quot;696&quot;:&quot;occupazione-femminile-donne-lavoro-696x348.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/corso-gratuito-di-lingua-tedesca-offerto-dalla-confcommercio-ecco-orario-e-giorni-delle-lezioni/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/corso-gratuito-di-lingua-tedesca-offerto-dalla-confcommercio-ecco-orario-e-giorni-delle-lezioni/" class="post-url post-title">
				Corso gratuito di lingua tedesca offerto dalla Confcommercio, ecco orario e giorni delle lezioni			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-07T12:19:54+00:00">7 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-197765 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Antonella Gentile sulle orme di Edith Piaf, questa sera l&#8217;esibizione a Tagliacozzo" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-07-at-10.09.16-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;WhatsApp-Image-2019-06-07-at-10.09.16-180x217.jpeg&quot;,&quot;267&quot;:&quot;WhatsApp-Image-2019-06-07-at-10.09.16-267x322.jpeg&quot;,&quot;368&quot;:&quot;WhatsApp-Image-2019-06-07-at-10.09.16-368x445.jpeg&quot;,&quot;1024&quot;:&quot;WhatsApp-Image-2019-06-07-at-10.09.16.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/antonella-gentile-sulle-orme-di-edith-piaf-questa-sera-lesibizione-a-tagliacozzo/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/antonella-gentile-sulle-orme-di-edith-piaf-questa-sera-lesibizione-a-tagliacozzo/" class="post-url post-title">
				Antonella Gentile sulle orme di Edith Piaf, questa sera l&#8217;esibizione a Tagliacozzo			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-07T10:32:29+00:00">7 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-197762 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Controsenso 2019, Marsilio elogia il lavoro di Piervincenzi: ha mostrato realtà criminose" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-07-at-10.11.37-368x445.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;WhatsApp-Image-2019-06-07-at-10.11.37-180x217.jpeg&quot;,&quot;267&quot;:&quot;WhatsApp-Image-2019-06-07-at-10.11.37-267x322.jpeg&quot;,&quot;368&quot;:&quot;WhatsApp-Image-2019-06-07-at-10.11.37-368x445.jpeg&quot;,&quot;1024&quot;:&quot;WhatsApp-Image-2019-06-07-at-10.11.37.jpeg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/controsenso-2019-marsilio-elogia-il-lavoro-di-piervincenzi-ha-mostrato-realta-criminose/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/controsenso-2019-marsilio-elogia-il-lavoro-di-piervincenzi-ha-mostrato-realta-criminose/" class="post-url post-title">
				Controsenso 2019, Marsilio elogia il lavoro di Piervincenzi: ha mostrato realtà criminose			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-07T10:19:02+00:00">7 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-197756 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Incolumità dell&#8217;orso, censite le strutture pericolose, sono 37. Il Pnalm: Comuni mettano tutto in sicurezza" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/pozzo2-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;pozzo2-180x217.jpg&quot;,&quot;267&quot;:&quot;pozzo2-267x322.jpg&quot;,&quot;368&quot;:&quot;pozzo2-368x445.jpg&quot;,&quot;800&quot;:&quot;pozzo2.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/incolumita-dellorso-censite-le-strutture-pericolose-sono-37-il-pnalm-comuni-mettano-tutto-in-sicurezza/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/incolumita-dellorso-censite-le-strutture-pericolose-sono-37-il-pnalm-comuni-mettano-tutto-in-sicurezza/" class="post-url post-title">
				Incolumità dell&#8217;orso, censite le strutture pericolose, sono 37. Il Pnalm: Comuni mettano tutto in sicurezza			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-07T09:44:42+00:00">7 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-197750 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Prestigioso riconoscimento per la boxe marsicana, il maestro Giuseppe Sauli premiato dal Coni" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/giuseppe-sauli-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;giuseppe-sauli-180x217.jpg&quot;,&quot;267&quot;:&quot;giuseppe-sauli-267x322.jpg&quot;,&quot;368&quot;:&quot;giuseppe-sauli-368x445.jpg&quot;,&quot;624&quot;:&quot;giuseppe-sauli.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/prestigioso-riconoscimento-per-la-boxe-marsicana-il-maestro-giuseppe-sauli-premiato-dal-coni/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/prestigioso-riconoscimento-per-la-boxe-marsicana-il-maestro-giuseppe-sauli-premiato-dal-coni/" class="post-url post-title">
				Prestigioso riconoscimento per la boxe marsicana, il maestro Giuseppe Sauli premiato dal Coni			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/federico-falcone/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Federico Falcone					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-07T09:39:44+00:00">7 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-197733 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Vuoi dire addio alle tue sigarette? L&#8217;associazione Arcat Abruzzo ti spiega in poche mosse come fare" data-src="https://www.marsicalive.it/wp-content/uploads/2017/11/pacchetto-di-sigarette.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/11\/&quot;,&quot;sizes&quot;:{&quot;966&quot;:&quot;pacchetto-di-sigarette.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/smettere-di-fumare-arcat-abruzzo/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/smettere-di-fumare-arcat-abruzzo/" class="post-url post-title">
				Vuoi dire addio alle tue sigarette? L&#8217;associazione Arcat Abruzzo ti spiega in poche mosse come fare			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Attualità					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-07T09:22:15+00:00">7 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-197732 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Le mille forme della comunicazione al centro della seconda giornata del Festival della comunicazione Controsenso" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/foto-1-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;foto-1-180x217.jpg&quot;,&quot;267&quot;:&quot;foto-1-267x322.jpg&quot;,&quot;368&quot;:&quot;foto-1-368x445.jpg&quot;,&quot;960&quot;:&quot;foto-1.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/festival-della-comunicazione-controsenso-3/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/festival-della-comunicazione-controsenso-3/" class="post-url post-title">
				Le mille forme della comunicazione al centro della seconda giornata del Festival della comunicazione Controsenso			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Attualità					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-07T09:17:36+00:00">7 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-197715 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-172 bsw-200">
	<div class="item-content">
		<a  title="Guide turistiche per un giorno, i ragazzi delle seconde medie di Luco dei Marsi ci guidano nella chiesa di Santa Maria delle Grazie" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/santa-maria-l.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;santa-maria-l-180x209.jpg&quot;,&quot;241&quot;:&quot;santa-maria-l.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/guide-turistiche-per-un-giorno-i-ragazzi-delle-seconde-medie-di-luco-dei-marsi-ci-guidano-nella-chiesa-di-santa-maria-delle-grazie/"></a>
		<div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/guide-turistiche-per-un-giorno-i-ragazzi-delle-seconde-medie-di-luco-dei-marsi-ci-guidano-nella-chiesa-di-santa-maria-delle-grazie/" class="post-url post-title">
				Guide turistiche per un giorno, i ragazzi delle seconde medie di Luco dei Marsi ci guidano nella chiesa di Santa Maria delle Grazie			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/francesca-salvati/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Francesca Salvati					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-07T08:57:44+00:00">7 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-172 slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-197691 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Arte e cultura: L’artista Massimiliano Montaldi vince il 1° premio  al Rospigliosi Art Prize, con “Ritratto n. 7”" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/IMG-20190601-WA0009-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;IMG-20190601-WA0009-180x217.jpg&quot;,&quot;267&quot;:&quot;IMG-20190601-WA0009-267x322.jpg&quot;,&quot;368&quot;:&quot;IMG-20190601-WA0009-368x445.jpg&quot;,&quot;768&quot;:&quot;IMG-20190601-WA0009.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/arte-e-cultura-lartista-massimiliano-montaldi-vince-il-1-premio-al-rospigliosi-art-prize-con-ritratto-n-7/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/arte-e-cultura-lartista-massimiliano-montaldi-vince-il-1-premio-al-rospigliosi-art-prize-con-ritratto-n-7/" class="post-url post-title">
				Arte e cultura: L’artista Massimiliano Montaldi vince il 1° premio  al Rospigliosi Art Prize, con “Ritratto n. 7”			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/monicavirgilio/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Monica Virgilio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-06T22:14:43+00:00">6 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-197658 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-200">
	<div class="item-content">
		<a  title="Festival della comunicazione Controsenso: buona la prima. Messaggi di speranza per il giornalismo 2.0" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/IMG-20190606-WA0007-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;IMG-20190606-WA0007-180x217.jpg&quot;,&quot;267&quot;:&quot;IMG-20190606-WA0007-267x322.jpg&quot;,&quot;368&quot;:&quot;IMG-20190606-WA0007-368x445.jpg&quot;,&quot;1024&quot;:&quot;IMG-20190606-WA0007.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/festival-della-comunicazione-controsenso-vii-edizione/"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/festival-della-comunicazione-controsenso-vii-edizione/" class="post-url post-title">
				Festival della comunicazione Controsenso: buona la prima. Messaggi di speranza per il giornalismo 2.0			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Attualità					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-06T06:41:04+00:00">6 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-197652 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-4-item main-term-9 bsw-200">
	<div class="item-content">
		<a  title="Al via l&#8217;Italian Festival nell&#8217;Irlanda del Nord, tra le partecipanti la band tagliacozzana &#8220;Tressoli&#8221;" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/foto-band-tressoli-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;foto-band-tressoli-180x217.jpg&quot;,&quot;267&quot;:&quot;foto-band-tressoli-267x322.jpg&quot;,&quot;368&quot;:&quot;foto-band-tressoli-368x445.jpg&quot;,&quot;1024&quot;:&quot;foto-band-tressoli.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/al-via-litalian-festival-nellirlanda-del-nord-tra-le-partecipanti-la-band-tagliacozzana-tressoli/"></a>
		<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/al-via-litalian-festival-nellirlanda-del-nord-tra-le-partecipanti-la-band-tagliacozzana-tressoli/" class="post-url post-title">
				Al via l&#8217;Italian Festival nell&#8217;Irlanda del Nord, tra le partecipanti la band tagliacozzana &#8220;Tressoli&#8221;			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/raffaelemorelli/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Raffaele Castiglione Morelli					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-05T16:12:00+00:00">5 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-197649 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Al via la settima edizione del festival &#8220;Momenti Musicali&#8221; a Carsoli" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/CDM-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;CDM-180x217.jpg&quot;,&quot;267&quot;:&quot;CDM-267x322.jpg&quot;,&quot;368&quot;:&quot;CDM-368x445.jpg&quot;,&quot;1024&quot;:&quot;CDM.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/al-via-la-settima-edizione-del-festival-momenti-musicali-a-carsoli/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/al-via-la-settima-edizione-del-festival-momenti-musicali-a-carsoli/" class="post-url post-title">
				Al via la settima edizione del festival &#8220;Momenti Musicali&#8221; a Carsoli			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/francesca-salvati/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Francesca Salvati					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-05T15:54:01+00:00">5 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	<div class="post-197646 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-200">
	<div class="item-content">
		<a  title="Celano Jazz Convention, tra gli ospiti dell&#8217;edizione 2019 il musicologo Stefano Zenni" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/zenni-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;zenni-180x217.jpg&quot;,&quot;267&quot;:&quot;zenni-267x322.jpg&quot;,&quot;368&quot;:&quot;zenni-368x445.jpg&quot;,&quot;960&quot;:&quot;zenni.jpg&quot;}}"				class="img-cont" href="https://www.marsicalive.it/celano-jazz-convention-tra-gli-ospiti-delledizione-2019-il-musicologo-stefano-zenni/"></a>
		<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.marsicalive.it/celano-jazz-convention-tra-gli-ospiti-delledizione-2019-il-musicologo-stefano-zenni/" class="post-url post-title">
				Celano Jazz Convention, tra gli ospiti dell&#8217;edizione 2019 il musicologo Stefano Zenni			</a>
			</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/francesca-salvati/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Francesca Salvati					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-05T15:39:15+00:00">5 Giugno, 2019</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
	
	</div><div class="bs-slider-controls main-term-172"></div></div></div></div></aside>
						</div><!-- .secondary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Altre Notizie
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-197642 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-172">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Lavori di ristrutturazione per la Torre Piccolomini e la casa Silone di Pescina." data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/PHOTO-2019-06-05-13-13-59-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PHOTO-2019-06-05-13-13-59-3-86x64.jpg&quot;,&quot;210&quot;:&quot;PHOTO-2019-06-05-13-13-59-3-210x136.jpg&quot;,&quot;1024&quot;:&quot;PHOTO-2019-06-05-13-13-59-3.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/lavori-di-ristrutturazione-per-la-torre-piccolomini-e-la-casa-silone-di-pescina/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/lavori-di-ristrutturazione-per-la-torre-piccolomini-e-la-casa-silone-di-pescina/" class="post-url post-title">
			Lavori di ristrutturazione per la Torre Piccolomini e la&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-05T15:33:08+00:00">5 Giugno, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-197637 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-172">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Prosegue il Progetto Cinemando della Peronitto Film, ieri ed oggi laboratori di fotografia, ripresa e sceneggiatura alla scuola media Vivenza di Avezzano" data-src="https://www.marsicalive.it/wp-content/uploads/2016/12/Vivenza-9.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2016\/12\/&quot;,&quot;sizes&quot;:{&quot;638&quot;:&quot;Vivenza-9.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/prosegue-il-progetto-cinemando-della-peronitto-film-ieri-ed-oggi-laboratori-di-fotografia-ripresa-e-sceneggiatura-alla-scuola-media-vivenza-di-avezzano/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/prosegue-il-progetto-cinemando-della-peronitto-film-ieri-ed-oggi-laboratori-di-fotografia-ripresa-e-sceneggiatura-alla-scuola-media-vivenza-di-avezzano/" class="post-url post-title">
			Prosegue il Progetto Cinemando della Peronitto Film, ieri ed&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-05T11:48:07+00:00">5 Giugno, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-197631 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-172">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Tagliacozzo, raccolta firme per richiedere la riapertura agli esterni dell&#8217;ambulatorio di fisioterapia presso l&#8217;Ospedale" data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/ospedale-di-Tagliacozzo-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ospedale-di-Tagliacozzo-86x64.jpg&quot;,&quot;210&quot;:&quot;ospedale-di-Tagliacozzo-210x136.jpg&quot;,&quot;842&quot;:&quot;ospedale-di-Tagliacozzo.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/tagliacozzo-raccolta-firme-per-richiedere-la-riapertura-agli-esterni-dellambulatorio-di-fisioterapia-presso-lospedale/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/tagliacozzo-raccolta-firme-per-richiedere-la-riapertura-agli-esterni-dellambulatorio-di-fisioterapia-presso-lospedale/" class="post-url post-title">
			Tagliacozzo, raccolta firme per richiedere la riapertura&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-05T10:48:24+00:00">5 Giugno, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1093003257 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[197927],"ignore_sticky_posts":1,"category__in":[172],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"197927,197924,197913,197903,197900,197898,197887,197882,197879,197876,197874,197862,197869,197794,197854,197844,197840,197834,197828,197819,197788,197782,197779,197774,197765,197762,197756,197750,197733,197732,197715,197691,197658,197652,197649,197646","_layout":{"state":"1|1|0","page":"3-col-2"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"197927,197924,197913,197903,197900,197898,197887,197882,197879,197876,197874,197862,197869,197794,197854,197844,197840,197834,197828,197819,197788,197782,197779,197774,197765,197762,197756,197750,197733,197732,197715,197691,197658,197652,197649,197646","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"3-col-2"},"_bs_pagin_token":"4aa959e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1093003257"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1093003257" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 1.212</span>
			</div></div>		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="bsac bsac-clearfix adloc-before-footer location-footer_before bsac-align-center bsac-column-1"><div id="bsac-186353-1715634895" class="bsac-container bsac-type-dfp top-30 bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186353" data-type="dfp"><!-- /21719673487/MarsicaLive_D_Home_6d -->
<div id="div-gpt-ad-1551783960571-0" "style="width:1300px; height:100px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551783960571-0"); });
</script>
</div></div><div id="bsac-190841-1425695983" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="190841" data-type="dfp"><!-- /21719673487/MarsicaLive_Mob_Art_17m -->
<div id="div-gpt-ad-1551968676519-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551968676519-0"); });
</script>
</div></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-63" class=" h-ni w-nt extendedwopts-hide extendedwopts-desktop extendedwopts-tablet footer-widget footer-column-1 widget widget_text">			<div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4>
</td>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: left;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4>
</td>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4>
</td>
<td><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
</tbody>
</table>
</td>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4>
</td>
</tr>
<tr>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: right;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4>
</td>
</tr>
<tr>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td>
<h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
		</div><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p>
<p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p>
<p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p>
<p style="text-align: center;">
<hr>
<p style="text-align: center;">
<p style="text-align: center;">
Tel. +39.329.1029891 </p>
<p style="text-align: center;">
<p style="text-align: center;">Whatsapp  +39.348.8039819</p>
<p style="text-align: center;">
<a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-2" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.abruzzolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/AbruzzoLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-3" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.laziolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/LazioLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-5" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.pescaralive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/PescaraLive3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-4" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.confinelive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/ConfineLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-6" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.marsicalive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/MarsicaLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-7" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.trendemoda.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/TrendModa3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2019 -  Live Communication GROUP srl. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="">Netware TCS</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="bsac bsac-clearfix adloc-after-footer location-footer_after bsac-align-center bsac-column-1"><div id="bsac-186433-1967463356" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="186433" data-type="dfp"><!-- /21719673487/MarsicaLive_Mob_Home_9m -->
<div id="div-gpt-ad-1551971369682-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1551971369682-0"); });
</script>
</div></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2160722-3');
</script>		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Login						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.marsicalive.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fil-salto-ostacoli-ad-avezzano-e-targato-scuderia-i-mandorli-la-soddisfazione-dei-titolari-per-la-settimana-dello-sport%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/il-salto-ostacoli-ad-avezzano-e-targato-scuderia-i-mandorli-la-soddisfazione-dei-titolari-per-la-settimana-dello-sport/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<link rel='stylesheet' id='basecss-css'  href='https://www.marsicalive.it/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min-1.8.2.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min-7.0.2.js' defer></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min-3.9.2.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/bam.min-1.17.3.js' defer></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min-3.9.2.js' defer></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/js/theme-libs.min-7.0.2.js' defer></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min-3.9.2.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/js/theme.min-7.0.2.js' defer></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/wp-embed.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"60","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/eu-cookie-law/js/scripts-3.0.6.js' defer></script>

<!-- BetterFramework Header Lagged Inline CSS -->
<style>
padding-top: 30px !important;

</style>
<!-- /BetterFramework Header Lagged Inline CSS-->
<!-- Eu Cookie Law 3.0.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#ffffff;background:rgb(221,51,51);background: rgba(221,51,51,0.85);"><p>INFORMATIVA: Questo sito si avvale di cookie per finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso clicca il link. Chiudendo questo banner, scorrendo questa pagina o cliccando su un articolo acconsenti all’uso dei cookie <a style="color:#ffffff;" href="#" id="fom">http://www.marsicalive.it/?page_id=66</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(221,51,51,0.9);"><p> Questo sito o strumenti terzi si avvalgono di cookie per finalità illustrate nella cookie policy ( http://www.marsicalive.it/?page_id=66 ). Se vuoi saperne di più o negare il consenso consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo in altra maniera, acconsenti all’uso dei cookie</p><p><a style="color:#ffffff;" href="#" id="pea_close">Accetto</a></p></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.marsicalive.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.marsicalive.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);
</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1560098513 -->