	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/>

		<title>Fiom - Cgil critica l&#039;atteggiamento di LFoundry: indisponibili al dialogo e a fare chiarezza sul futuro del sito | MarsicaLive</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.marsicalive.it/fiom-cgil-critica-latteggiamento-di-lfoundry-indisponibili-al-dialogo-e-a-fare-chiarezza-sul-futuro-del-sito/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fiom - Cgil critica l&#039;atteggiamento di LFoundry: indisponibili al dialogo e a fare chiarezza sul futuro del sito | MarsicaLive" />
<meta property="og:description" content="Avezzano. Sono preoccupati i rappresentanti della segreteria di Fiom &#8211; Cgil dopo l&#8217;ultimo incontro con i delegati di LFoundry dove non sono state date risposte concrete ai tanti interrogativi posti. &#8220;Viste le incomprensibili mancate convocazioni da parte dell&#8217;azienda alle richieste di incontro unitarie inviate dalle organizzazioni sindacali&#8221;, hanno spiegato dalla segreteria della Fiom &#8211; Cgil &hellip;" />
<meta property="og:url" content="https://www.marsicalive.it/fiom-cgil-critica-latteggiamento-di-lfoundry-indisponibili-al-dialogo-e-a-fare-chiarezza-sul-futuro-del-sito/" />
<meta property="og:site_name" content="MarsicaLive" />
<meta property="article:publisher" content="https://www.facebook.com/marsica.live" />
<meta property="article:section" content="NEWS" />
<meta property="article:published_time" content="2019-12-20T08:24:41+00:00" />
<meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2018/12/IMG_20181221_160331-1024x768.jpg" />
<meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/uploads/2018/12/IMG_20181221_160331-1024x768.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Avezzano. Sono preoccupati i rappresentanti della segreteria di Fiom &#8211; Cgil dopo l&#8217;ultimo incontro con i delegati di LFoundry dove non sono state date risposte concrete ai tanti interrogativi posti. &#8220;Viste le incomprensibili mancate convocazioni da parte dell&#8217;azienda alle richieste di incontro unitarie inviate dalle organizzazioni sindacali&#8221;, hanno spiegato dalla segreteria della Fiom &#8211; Cgil [&hellip;]" />
<meta name="twitter:title" content="Fiom - Cgil critica l&#039;atteggiamento di LFoundry: indisponibili al dialogo e a fare chiarezza sul futuro del sito | MarsicaLive" />
<meta name="twitter:image" content="https://www.marsicalive.it/wp-content/uploads/2018/12/IMG_20181221_160331.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marsicalive.it/#website","url":"https://www.marsicalive.it/","name":"MarsicaLive","description":"MarsicaLive, news e diretta Live dalla Marsica","potentialAction":{"@type":"SearchAction","target":"https://www.marsicalive.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.marsicalive.it/fiom-cgil-critica-latteggiamento-di-lfoundry-indisponibili-al-dialogo-e-a-fare-chiarezza-sul-futuro-del-sito/#primaryimage","url":"https://www.marsicalive.it/wp-content/uploads/2018/12/IMG_20181221_160331.jpg","width":3968,"height":2976},{"@type":"WebPage","@id":"https://www.marsicalive.it/fiom-cgil-critica-latteggiamento-di-lfoundry-indisponibili-al-dialogo-e-a-fare-chiarezza-sul-futuro-del-sito/#webpage","url":"https://www.marsicalive.it/fiom-cgil-critica-latteggiamento-di-lfoundry-indisponibili-al-dialogo-e-a-fare-chiarezza-sul-futuro-del-sito/","inLanguage":"it-IT","name":"Fiom - Cgil critica l&#039;atteggiamento di LFoundry: indisponibili al dialogo e a fare chiarezza sul futuro del sito | MarsicaLive","isPartOf":{"@id":"https://www.marsicalive.it/#website"},"primaryImageOfPage":{"@id":"https://www.marsicalive.it/fiom-cgil-critica-latteggiamento-di-lfoundry-indisponibili-al-dialogo-e-a-fare-chiarezza-sul-futuro-del-sito/#primaryimage"},"datePublished":"2019-12-20T08:24:41+00:00","dateModified":"2019-12-20T08:24:41+00:00","author":{"@id":"https://www.marsicalive.it/#/schema/person/17933620d950b2730013c6616e34518b"}},{"@type":["Person"],"@id":"https://www.marsicalive.it/#/schema/person/17933620d950b2730013c6616e34518b","name":"Redazione Attualit\u00e0","image":{"@type":"ImageObject","@id":"https://www.marsicalive.it/#authorlogo","url":"https://secure.gravatar.com/avatar/6d49b675255766f27ef5cb89375bf4fb?s=96&d=mm&r=g","caption":"Redazione Attualit\u00e0"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Fiom &#8211; Cgil critica l&#8217;atteggiamento di LFoundry: indisponibili al dialogo e a fare chiarezza sul futuro del sito Feed dei commenti" href="https://www.marsicalive.it/fiom-cgil-critica-latteggiamento-di-lfoundry-indisponibili-al-dialogo-e-a-fare-chiarezza-sul-futuro-del-sito/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.marsicalive.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.marsicalive.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/wp-polls/polls-css-2.75.3.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.marsicalive.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #be0023;
}

</style>
<link rel='stylesheet' id='bf-slick-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min-3.10.15.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min-3.10.15.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons-3.10.15.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/css/theme-libs.min-7.6.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min-3.10.15.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/style-7.6.2.min-7.6.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.15.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_shortcode {
	text-align: center;
	filter: gray;
	-webkit-filter: grayscale(1);
	filter: grayscale(1);
	padding: 5px 0 0 0;
}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin:400,700,600,500%7CMerriweather:400%7CLibre+Baskerville:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-newspaper-css'  href='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/styles/newspaper/style.min-7.6.2.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.1.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.marsicalive.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.marsicalive.it/?p=210124' />
<link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Ffiom-cgil-critica-latteggiamento-di-lfoundry-indisponibili-al-dialogo-e-a-fare-chiarezza-sul-futuro-del-sito%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Ffiom-cgil-critica-latteggiamento-di-lfoundry-indisponibili-al-dialogo-e-a-fare-chiarezza-sul-futuro-del-sito%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
					   <meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" />
					    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                        <link rel="manifest" href="/site.webmanifest">
                        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
                        <meta name="msapplication-TileColor" content="#ffc40d">
                        <meta name="theme-color" content="#ffffff">
						<div id="fb-root"></div>
						<script>(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = 'https://www.marsicalive.it/wp-content/cache/busting/facebook-tracking/fbsdk-it_IT.js#xfbml=1&version=v3.1';
							  fjs.parentNode.insertBefore(js, fjs);
							}
							(document, 'script', 'facebook-jssdk'));
						</script>
<!-- 2r1cl5phksggddln --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.marsicalive.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a7eb8787-4ffd-4ffd-ba84-37198edaf252';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bene! Riceverai aggiornamenti sulle nostre news!";
oneSignal_options['path'] = "https://www.marsicalive.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1cc5c601-0ab1-487a-96d1-0b685be1e018";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi ricevere notifiche sulle ultime news di MarsicaLive?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un titolo di esempio per le notifiche';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di  notifica sul dispositivo mobile';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esempio di  notifica';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi cancellarti quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.marsicalive.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Autorizza';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Vuoi ricevere notifiche sulle ultime news di MarsicaLive?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Non riceverai più aggiornamenti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Riceverai aggiornamenti sui nostri articoli';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver deciso di seguirci';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Riceverai di nuovo aggiornamenti sulle news';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai aggiornamenti sulle news';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'AGGIORNATEMI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Non aggiornatemi più';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#009933';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/MarsicaLive-1.png"
    },
    "url": "https:\/\/www.marsicalive.it\/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https:\/\/www.marsicalive.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Fiom - Cgil critica l'atteggiamento di LFoundry: indisponibili al dialogo e a fare chiarezza sul futuro del sito",
    "description": "Avezzano. Sono preoccupati i rappresentanti della segreteria di Fiom - Cgil dopo l'ultimo incontro con i delegati di LFoundry dove non sono state date risposte concrete ai tanti interrogativi posti. \"Viste le incomprensibili mancate convocazioni da p",
    "datePublished": "2019-12-20",
    "dateModified": "2019-12-20",
    "author": {
        "@type": "Person",
        "@id": "#person-RedazioneAttualit",
        "name": "Redazione Attualit\u00e0"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/IMG_20181221_160331.jpg",
        "width": 3968,
        "height": 2976
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.marsicalive.it\/fiom-cgil-critica-latteggiamento-di-lfoundry-indisponibili-al-dialogo-e-a-fare-chiarezza-sul-futuro-del-sito\/"
}</script>
<link rel='stylesheet' id='7.6.2-1575622495' href='https://www.marsicalive.it/wp-content/bs-booster-cache/6c5d5cf77786aa7c14fb769708bec93c.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
/* 
body.boxed {
    background-color: #fff
};
*/

.site-header.header-style-1 .header-inner {
    padding: 10px 0 !important;
}

.layout-1-col, .layout-2-col, .layout-3-col {
    padding-top: 20px;
}

.listing-item-classic-1 .title {
    padding-bottom: 10px;
}

.listing-item-classic-1 .featured {
    margin-right: -15px;
    margin-left: -15px;
}

.bs-about .about-title {
    text-align: center !important;
}

.logo-alive {
    color: #cd1713;
    font-size: 40px;
    font-weight: 700;
}

.pre-alive {
    display: block;
    font-size: 24px;
    line-height: 22px;
}

.date-alive {
    display: block;
    font-size: 16px;
    color: #555;
}

.ml-20 {
    margin-left: 20px;
}

.mr-20 {
   margin-right: 20px; 
}

.listing-item-classic-1 .post-subtitle {
    margin-bottom: 20px;
    margin-top: -10px;
    color: #666;
}

.single-post-content .entry-content .continue-reading-container a {
    color: #ffffff !important;
}

@media only screen and (max-width: 700px) {
  .continue-reading-content.close {
      max-height: 300px;
  }
}

.top-30 {
    padding-top: 30px;
}

.btn {
    color:white!important;
}

.dtfyg.dtfyg-before-header {
    padding-top: 0px !important;
    padding-bottom: 0px !important;
}
.text-logo a {
    color: #cd1713;
    font-weight: 700;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-210124 single-format-standard bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar active-ajax-search single-prim-cat-3 single-cat-3  wpb-js-composer js-comp-ver-5.5.4 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">The news is by your side.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.marsicalive.it">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
<div class="oaikn oaikn-clearfix oaikn-before-header oaikn-loc-header_before oaikn-align-center oaikn-column-1"><div id="oaikn-203810-473469645" class="oaikn-container oaikn-type-image  oaikn-hide-on-desktop oaikn-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203810" data-type="image"><a itemprop="url" class="oaikn-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="oaikn-image" src="" alt="Sterpetti_mobile_2_320x100" /></a></div></div>	<header id="header" class="site-header header-style-5 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
													<a class="topbar-sign-in "
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Login							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_96287_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_96287_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_96287_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Ffiom-cgil-critica-latteggiamento-di-lfoundry-indisponibili-al-dialogo-e-a-fare-chiarezza-sul-futuro-del-sito%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_96287_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/fiom-cgil-critica-latteggiamento-di-lfoundry-indisponibili-al-dialogo-e-a-fare-chiarezza-sul-futuro-del-sito/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_96287_lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li>
<li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li>
<li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li>
<li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Terms and Privacy</a></li>
<li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
			     alt="MARSICALIVE"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />

			<span class="site-title">MARSICALIVE - MarsicaLive, news e diretta Live dalla Marsica</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-2">
							<div class="off-canvas-menu-icon-container off-icon-left">
					<div class="off-canvas-menu-icon">
						<div class="off-canvas-menu-icon-el"></div>
					</div>
				</div>
								<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li>
<li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li>
<li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li>
<li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li>
<li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li>
<li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="http://www.marsicalive.it">MARSICA</a></li>
<li id="menu-item-118085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-118085"><a href="https://www.marsicalive.it/category/live/">LIVE</a></li>
<li id="menu-item-118086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-118086"><a href="https://www.marsicalive.it/category/news/">NEWS</a></li>
<li id="menu-item-118083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-118083"><a href="https://www.marsicalive.it/category/cultura/">CULTURA</a></li>
<li id="menu-item-118089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-118089"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
											<img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
						     alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/news/" ><span itemprop='name'>NEWS</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Fiom &#8211; Cgil critica l&#8217;atteggiamento di LFoundry: indisponibili al dialogo e a fare chiarezza sul futuro del sito</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.marsicalive.it/fiom-cgil-critica-latteggiamento-di-lfoundry-indisponibili-al-dialogo-e-a-fare-chiarezza-sul-futuro-del-sito/"/></li></ul></div></nav><div class="container adcontainer"><div class="oaikn oaikn-clearfix oaikn-after-header oaikn-loc-header_after oaikn-align-center oaikn-column-1"><div id="oaikn-203794-1936098944" class="oaikn-container oaikn-type-image  oaikn-hide-on-tablet-portrait oaikn-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203794" data-type="image"><a itemprop="url" class="oaikn-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="oaikn-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/Banner-Sterpetti-Alfa-dicembre-per-1300-3.gif" alt="Sterpetti_desktop_1_1300x90" /></a></div></div></div><div class="content-wrap">
			<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="oaikn oaikn-clearfix oaikn-leftskyscraper oaikn-pubadban oaikn-show-desktop oaikn-show-tablet-landscape oaikn-loc-skyscraper_left oaikn-align-left oaikn-column-1 oaikn-hide-on-phone oaikn-hide-on-tablet-portrait"><div id="oaikn-205873-1204317421" class="oaikn-container oaikn-type-image  oaikn-hide-on-tablet-portrait oaikn-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="205873" data-type="image"><a itemprop="url" class="oaikn-link" href="https://www.marsicalive.it/McDonalds" target="_blank" ><img class="oaikn-image" src="https://www.marsicalive.it/wp-content/uploads/2019/10/sinistra-marsica.jpg" alt="McDonalds skin sx" /></a></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="oaikn oaikn-clearfix oaikn-leftskyscraper oaikn-pubadban oaikn-show-desktop oaikn-show-tablet-landscape oaikn-loc-skyscraper_right oaikn-align-right oaikn-column-1 oaikn-hide-on-phone oaikn-hide-on-tablet-portrait"><div id="oaikn-205879-315237013" class="oaikn-container oaikn-type-image  oaikn-hide-on-tablet-portrait oaikn-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="205879" data-type="image"><a itemprop="url" class="oaikn-link" href="https://www.marsicalive.it/McDonalds" target="_blank" ><img class="oaikn-image" src="https://www.marsicalive.it/wp-content/uploads/2019/10/Destra-Marsica.jpg" alt="Mc Donalds skin dx" /></a></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-210124" class="post-210124 post type-post status-publish format-standard has-post-thumbnail  category-news single-post-content ">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Fiom &#8211; Cgil critica l&#8217;atteggiamento di LFoundry: indisponibili al dialogo e a fare chiarezza sul futuro del sito</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://secure.gravatar.com/avatar/6d49b675255766f27ef5cb89375bf4fb?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Redazione Attualità</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2019-12-20T09:24:41+01:00">Il <b>20 Dicembre, 2019</b></time></span>
			</div>
					</div>
									<div class="single-featured">
									</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Ffiom-cgil-critica-latteggiamento-di-lfoundry-indisponibili-al-dialogo-e-a-fare-chiarezza-sul-futuro-del-sito%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Fiom+%26%238211%3B+Cgil+critica+l%26%238217%3Batteggiamento+di+LFoundry%3A+indisponibili+al+dialogo+e+a+fare+chiarezza+sul+futuro+del+sito&url=https%3A%2F%2Fwww.marsicalive.it%2Ffiom-cgil-critica-latteggiamento-di-lfoundry-indisponibili-al-dialogo-e-a-fare-chiarezza-sul-futuro-del-sito%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Fiom+%26%238211%3B+Cgil+critica+l%26%238217%3Batteggiamento+di+LFoundry%3A+indisponibili+al+dialogo+e+a+fare+chiarezza+sul+futuro+del+sito %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Ffiom-cgil-critica-latteggiamento-di-lfoundry-indisponibili-al-dialogo-e-a-fare-chiarezza-sul-futuro-del-sito%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>Avezzano. Sono preoccupati i rappresentanti della segreteria di Fiom &#8211; Cgil dopo l&#8217;ultimo incontro con i delegati di LFoundry dove non sono state date risposte concrete ai tanti interrogativi posti. &#8220;Viste le incomprensibili mancate convocazioni da parte dell&#8217;azienda alle richieste di incontro unitarie inviate dalle organizzazioni sindacali&#8221;, hanno spiegato dalla segreteria della Fiom &#8211; Cgil guidata da Elvira De Sanctis, &#8220;grazie al richiamo esplicito a un preciso articolo del contratto collettivo nazionale dei lavoratori siamo riusciti a ottenere un tavolo di carattere informativo.</p>
<div class="oaikn oaikn-clearfix oaikn-post-inline oaikn-float-center oaikn-align-center oaikn-column-1 oaikn-hide-on-tablet-landscape oaikn-hide-on-desktop"><div id="oaikn-203776-315600066" class="oaikn-container oaikn-type-code  oaikn-hide-on-desktop oaikn-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="oaikn-203776-315600066-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('oaikn-203776-315600066');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('oaikn-203776-315600066-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('oaikn-203776-315600066-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="oaikn oaikn-clearfix oaikn-post-inline oaikn-float-center oaikn-align-center oaikn-column-1 oaikn-hide-on-phone oaikn-hide-on-tablet-portrait"><div id="oaikn-203777-1630483806" class="oaikn-container oaikn-type-code  oaikn-hide-on-tablet-portrait oaikn-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="oaikn-203777-1630483806-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('oaikn-203777-1630483806');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('oaikn-203777-1630483806-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('oaikn-203777-1630483806-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p><img class="alignnone size-full wp-image-185789"  data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/IMG_20181221_160331.jpg" alt="" width="3968" height="2976" srcset="https://www.marsicalive.it/wp-content/uploads/2018/12/IMG_20181221_160331.jpg 3968w, https://www.marsicalive.it/wp-content/uploads/2018/12/IMG_20181221_160331-260x195.jpg 260w, https://www.marsicalive.it/wp-content/uploads/2018/12/IMG_20181221_160331-768x576.jpg 768w, https://www.marsicalive.it/wp-content/uploads/2018/12/IMG_20181221_160331-1024x768.jpg 1024w, https://www.marsicalive.it/wp-content/uploads/2018/12/IMG_20181221_160331-86x64.jpg 86w" sizes="(max-width: 3968px) 100vw, 3968px" /></p>
 <p>In antitesi con quanto suggerito dal vice capo di gabinetto del ministero dello Sviluppo economico in occasione dell&#8217;incontro di ottobre in merito all&#8217;opportunità di rafforzare le relazioni sindacali a livello territoriale l&#8217;azienda, visibilmente rigida e prevenuta nei confronti della parte sindacale, si è subito trincerata dietro una pretestuosa seppur legittima richiesta di riservatezza delle informazioni che sarebbero state fornite e si è addirittura resa indisponibile a condividere un verbale che cristallizzasse i contenuti dell&#8217;incontro&#8221;.</p>
 <p>I responsabili della Fiom presenti al tavolo in Confindustria L&#8217;Aquila hanno chiesto ai rappresentanti dell&#8217;azienda informazioni dettagliate sull&#8217;assetto societario, sull&#8217;evoluzione del contratto di solidarietà visto il superamento dei principali scogli che ne avevano determinato l&#8217;avvio, ma anche informazioni sul futuro del sito e sulla gestione dei clienti. &#8220;Le riposte dell&#8217;azienda sono state talmente generiche ed evanescenti da lasciare a dir poco perplessi rispetto alla iniziale richiesta di riservatezza&#8221;, hanno continuato dalla Fiom &#8211; Cgil, &#8220;il messaggio esplicito dell&#8217;azienda è stato quello di una sostanziale indisponibilità a fornire informazioni compiute a rsu e organizzazioni sindacali territoriali, rimandando ogni discussione all&#8217;incontro al Mise attualmente non ancora calendarizzato&#8221;.</p> <div class="oaikn oaikn-clearfix oaikn-post-bottom oaikn-float-center oaikn-align-center oaikn-column-1"><div id="oaikn-203776-2136826349" class="oaikn-container oaikn-type-code  oaikn-hide-on-desktop oaikn-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="oaikn-203776-2136826349-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('oaikn-203776-2136826349');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('oaikn-203776-2136826349-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('oaikn-203776-2136826349-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

						</article>
			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s3 ">

					<span class="h-text related-posts-heading">Potrebbe piacerti anche</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-210128 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div>			<a  title="Week end ricco di eventi ad Avezzano, animazione per bimbi in piazza Risorgimento e al teatro dei Marsi Sold out in concerto" data-src="https://www.marsicalive.it/wp-content/uploads/2017/12/babbo-natale-2.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;4896&quot;:&quot;babbo-natale-2.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/week-end-ricco-di-eventi-ad-avezzano-animazione-per-bimbi-in-piazza-risorgimento-e-al-teatro-dei-marsi-sold-out-in-concerto/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/week-end-ricco-di-eventi-ad-avezzano-animazione-per-bimbi-in-piazza-risorgimento-e-al-teatro-dei-marsi-sold-out-in-concerto/" title="Week end ricco di eventi ad Avezzano, animazione per bimbi in piazza Risorgimento e al teatro dei Marsi Sold out in concerto">
			<span class="post-title">
				Week end ricco di eventi ad Avezzano, animazione per bimbi in piazza Risorgimento e&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-210127 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Mensa gratuita a Capistrello alla scuola dell&#8217;infanzia grazie ai soldi recuperati dagli evasori di Imu e Tasi" data-src="https://www.marsicalive.it/wp-content/uploads/2019/12/Ciciotti-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ciciotti-86x64.jpeg&quot;,&quot;210&quot;:&quot;Ciciotti-210x136.jpeg&quot;,&quot;279&quot;:&quot;Ciciotti-279x220.jpeg&quot;,&quot;357&quot;:&quot;Ciciotti-357x210.jpeg&quot;,&quot;750&quot;:&quot;Ciciotti-750x430.jpeg&quot;,&quot;1600&quot;:&quot;Ciciotti.jpeg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/mensa-gratuita-a-capistrello-alla-scuola-dellinfanzia-grazie-ai-soldi-recuperati-dagli-evasori-di-imu-e-tasi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/mensa-gratuita-a-capistrello-alla-scuola-dellinfanzia-grazie-ai-soldi-recuperati-dagli-evasori-di-imu-e-tasi/" title="Mensa gratuita a Capistrello alla scuola dell&#8217;infanzia grazie ai soldi recuperati dagli evasori di Imu e Tasi">
			<span class="post-title">
				Mensa gratuita a Capistrello alla scuola dell&#8217;infanzia grazie ai soldi&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-210119 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Schianto tra due auto nel Fucino, grave una donna che era alla guida di una utilitaria" data-src="https://www.marsicalive.it/wp-content/uploads/2019/12/carabinieri_vigili_fuoco-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;carabinieri_vigili_fuoco-2-86x64.jpg&quot;,&quot;210&quot;:&quot;carabinieri_vigili_fuoco-2-210x136.jpg&quot;,&quot;279&quot;:&quot;carabinieri_vigili_fuoco-2-279x220.jpg&quot;,&quot;357&quot;:&quot;carabinieri_vigili_fuoco-2-357x210.jpg&quot;,&quot;560&quot;:&quot;carabinieri_vigili_fuoco-2.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/schianto-tra-due-auto-nel-fucino-grave-una-donna-che-era-alla-guida-di-una-utilitaria/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/schianto-tra-due-auto-nel-fucino-grave-una-donna-che-era-alla-guida-di-una-utilitaria/" title="Schianto tra due auto nel Fucino, grave una donna che era alla guida di una utilitaria">
			<span class="post-title">
				Schianto tra due auto nel Fucino, grave una donna che era alla guida di una&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-210116 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>			<a  title="Il nuovo ospedale di Avezzano sparisce a sorpresa dal Documento economico finanziario della Regione (Defr)" data-src="https://www.marsicalive.it/wp-content/uploads/2019/12/Nuovo-ospedale-di-Avezzano-terreno-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Nuovo-ospedale-di-Avezzano-terreno-86x64.jpg&quot;,&quot;210&quot;:&quot;Nuovo-ospedale-di-Avezzano-terreno-210x136.jpg&quot;,&quot;279&quot;:&quot;Nuovo-ospedale-di-Avezzano-terreno-279x220.jpg&quot;,&quot;357&quot;:&quot;Nuovo-ospedale-di-Avezzano-terreno-357x210.jpg&quot;,&quot;750&quot;:&quot;Nuovo-ospedale-di-Avezzano-terreno-750x430.jpg&quot;,&quot;800&quot;:&quot;Nuovo-ospedale-di-Avezzano-terreno.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/il-nuovo-ospedale-di-avezzano-sparisce-a-sorpresa-dal-documento-economico-finanziario-della-regione-defr/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/il-nuovo-ospedale-di-avezzano-sparisce-a-sorpresa-dal-documento-economico-finanziario-della-regione-defr/" title="Il nuovo ospedale di Avezzano sparisce a sorpresa dal Documento economico finanziario della Regione (Defr)">
			<span class="post-title">
				Il nuovo ospedale di Avezzano sparisce a sorpresa dal Documento economico finanziario&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_833562027 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":"4","post__not_in":[210124],"ignore_sticky_posts":1,"remove_duplicates_ids":"210124","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"210124","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"073eed7"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="833562027"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="833562027" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="oaikn oaikn-clearfix oaikn-after-related oaikn-loc-post_after_related oaikn-align-center oaikn-column-1"><div id="oaikn-203818-2090831688" class="oaikn-container oaikn-type-image  oaikn-hide-on-desktop oaikn-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203818" data-type="image"><a itemprop="url" class="oaikn-link" href="https://www.marsicalive.it/Select_Car" target="_blank" ><img class="oaikn-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/1911_LR_NUOVA_DSS_AUTOCARRO_1_300x250_SELECT-CAR.gif" alt="Select Car mobile 336&#215;280" /></a></div></div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-t extendedwopts-md-center primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t2 sh-s3"><span class="h-text">Meteo</span></div><div class="textwidget custom-html-widget"><div style="">
<script type="text/javascript" id='4w_229452_2002715757'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_229452_2002715757', 'ic':"229452;109450;79912;0", 'dim':{'width':'300px', 'height':'250px'}, 'format':'4w', 'category':'meteo', 'resistivity':true, 'position':'bottom-left', 'playlistTV':true});
</script>
	<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script></div></div></div><div id="bs-thumbnail-listing-2-2" class=" h-ni w-t extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-638">

		
							<a href="https://www.marsicalive.it/category/sponsor/" class="main-link">
							<span class="h-text main-term-638">
								 MARSICALIVE CONSIGLIA							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-638 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
	<div  class="post-209835 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div>			<a  title="Capodanno scintillante da Mima in un&#8217;atmosfera da favola nel cuore del borgo di Rosciolo" data-src="https://www.marsicalive.it/wp-content/uploads/2019/12/Mima-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Mima-86x64.jpg&quot;,&quot;210&quot;:&quot;Mima-210x136.jpg&quot;,&quot;279&quot;:&quot;Mima-279x220.jpg&quot;,&quot;357&quot;:&quot;Mima-357x210.jpg&quot;,&quot;750&quot;:&quot;Mima-750x430.jpg&quot;,&quot;960&quot;:&quot;Mima.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/capodanno-2019-marsica-abruzzo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/capodanno-2019-marsica-abruzzo/" title="Capodanno scintillante da Mima in un&#8217;atmosfera da favola nel cuore del borgo di Rosciolo">
			<span class="post-title">
				Capodanno scintillante da Mima in un&#8217;atmosfera da&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-209720 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div>			<a  title="Prometeo Avezzano, al via due nuovi corsi. E intanto: aperte le iscrizioni per le future edizioni" data-src="https://www.marsicalive.it/wp-content/uploads/2019/12/20191214_130224-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20191214_130224-86x64.jpg&quot;,&quot;210&quot;:&quot;20191214_130224-210x136.jpg&quot;,&quot;279&quot;:&quot;20191214_130224-279x220.jpg&quot;,&quot;357&quot;:&quot;20191214_130224-357x210.jpg&quot;,&quot;750&quot;:&quot;20191214_130224-750x430.jpg&quot;,&quot;1024&quot;:&quot;20191214_130224-scaled.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/prometeo-avezzano-al-via-due-nuovi-corsi-e-intanto-aperte-le-iscrizioni-per-le-future-edizioni/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/prometeo-avezzano-al-via-due-nuovi-corsi-e-intanto-aperte-le-iscrizioni-per-le-future-edizioni/" title="Prometeo Avezzano, al via due nuovi corsi. E intanto: aperte le iscrizioni per le future edizioni">
			<span class="post-title">
				Prometeo Avezzano, al via due nuovi corsi. E intanto:&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-209079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  alt="maiale euro cash" title="Il prezzo della carne di maiale sale alle stelle! Ma cosa sta succedendo?" data-src="https://www.marsicalive.it/wp-content/uploads/2019/12/maiale-euro-cash-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;maiale-euro-cash-86x64.jpg&quot;,&quot;210&quot;:&quot;maiale-euro-cash-210x136.jpg&quot;,&quot;279&quot;:&quot;maiale-euro-cash-279x220.jpg&quot;,&quot;357&quot;:&quot;maiale-euro-cash-357x210.jpg&quot;,&quot;750&quot;:&quot;maiale-euro-cash-750x430.jpg&quot;,&quot;1024&quot;:&quot;maiale-euro-cash-scaled.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/il-prezzo-della-carne-di-maiale-sale-alle-stelle-ma-cosa-sta-succedendo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/il-prezzo-della-carne-di-maiale-sale-alle-stelle-ma-cosa-sta-succedendo/" title="Il prezzo della carne di maiale sale alle stelle! Ma cosa sta succedendo?">
			<span class="post-title">
				Il prezzo della carne di maiale sale alle stelle! Ma&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-209075 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div>			<a  title="Stufo del vecchio albero? Da Nuovo Ambiente Arredamenti parte il fuori tutto natalizio" data-src="https://www.marsicalive.it/wp-content/uploads/2019/12/IMG-20191204-WA0003-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20191204-WA0003-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20191204-WA0003-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20191204-WA0003-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20191204-WA0003-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20191204-WA0003.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/nuovo-ambiente-arredamenti-fuori-tutto-natalizio/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/nuovo-ambiente-arredamenti-fuori-tutto-natalizio/" title="Stufo del vecchio albero? Da Nuovo Ambiente Arredamenti parte il fuori tutto natalizio">
			<span class="post-title">
				Stufo del vecchio albero? Da Nuovo Ambiente Arredamenti&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-205227 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div>			<a  title="Pensili da bagno unici e originali? guardate quelli della Bottega di Mastro Fiore!" data-src="https://www.marsicalive.it/wp-content/uploads/2019/10/mastro-fiore-mobili-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mastro-fiore-mobili-86x64.jpg&quot;,&quot;210&quot;:&quot;mastro-fiore-mobili-210x136.jpg&quot;,&quot;279&quot;:&quot;mastro-fiore-mobili-279x220.jpg&quot;,&quot;357&quot;:&quot;mastro-fiore-mobili-357x210.jpg&quot;,&quot;750&quot;:&quot;mastro-fiore-mobili-750x430.jpg&quot;,&quot;1024&quot;:&quot;mastro-fiore-mobili.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/bottega-mastro-fiore/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/bottega-mastro-fiore/" title="Pensili da bagno unici e originali? guardate quelli della Bottega di Mastro Fiore!">
			<span class="post-title">
				Pensili da bagno unici e originali? guardate quelli&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-208980 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div>			<a  title="Natale 2019, non sai cosa regalare ai più piccoli della famiglia? Niente paura: da Iperbimbo L’Aquila piovono offerte" data-src="https://www.marsicalive.it/wp-content/uploads/2019/12/natale-e1575448975687-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;natale-e1575448975687-86x64.jpg&quot;,&quot;210&quot;:&quot;natale-e1575448975687-210x136.jpg&quot;,&quot;279&quot;:&quot;natale-e1575448975687-279x220.jpg&quot;,&quot;357&quot;:&quot;natale-e1575448975687-357x210.jpg&quot;,&quot;750&quot;:&quot;natale-e1575448975687-750x430.jpg&quot;,&quot;935&quot;:&quot;natale-e1575448975687.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/offerte-natale-iperbimbo-laquila/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/offerte-natale-iperbimbo-laquila/" title="Natale 2019, non sai cosa regalare ai più piccoli della famiglia? Niente paura: da Iperbimbo L’Aquila piovono offerte">
			<span class="post-title">
				Natale 2019, non sai cosa regalare ai più piccoli della&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-638 clearfix">
			<script>var bs_ajax_paginate_1237719410 = '{"query":{"category":"638","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"modified","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"1","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"638","columns":"2","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f9449cb","data":{"vars":{"post-ranking-offset":6}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1237719410"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1237719410" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="oaikn-7" class=" h-ni w-nt extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_oaikn"><div class="oaikn oaikn-clearfix  oaikn-align-center oaikn-column-1"><div id="oaikn-203791-1569096900" class="oaikn-container oaikn-type-image  oaikn-hide-on-desktop oaikn-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203791" data-type="image"><a itemprop="url" class="oaikn-link" href="https://www.marsicalive.it/McDonalds" target="_blank" ><img class="oaikn-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/McDonalds-Crispy-Az.jpg" alt="McDonalds_mobile_336x250" /></a></div></div></div><div id="bs-thumbnail-listing-2-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-1">

		
							<a href="https://www.marsicalive.it/category/live/" class="main-link">
							<span class="h-text main-term-1">
								 NOTIZIE DI OGGI							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
	<div  class="post-210114 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div>			<a  title="Costretti a lavorare in cambio di una telefonata nel centro accoglienza per minori stranieri, imprenditore condannato" data-src="https://www.marsicalive.it/wp-content/uploads/2013/04/centro-accoglienza.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2013\/04\/&quot;,&quot;sizes&quot;:{&quot;667&quot;:&quot;centro-accoglienza.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/costretti-a-lavorare-in-cambio-di-una-telefonata-nel-centro-accoglienza-per-minori-stranieri-imprenditore-condannato/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/costretti-a-lavorare-in-cambio-di-una-telefonata-nel-centro-accoglienza-per-minori-stranieri-imprenditore-condannato/" title="Costretti a lavorare in cambio di una telefonata nel centro accoglienza per minori stranieri, imprenditore condannato">
			<span class="post-title">
				Costretti a lavorare in cambio di una telefonata nel&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-210112 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Parcheggi gratuiti ad Avezzano fino al 6 di gennaio, Passerotti accoglie le richieste dei cittadini e delle associazioni di categoria" data-src="https://www.marsicalive.it/wp-content/uploads/2019/06/parcometri-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;parcometri-1-86x64.jpg&quot;,&quot;210&quot;:&quot;parcometri-1-210x136.jpg&quot;,&quot;279&quot;:&quot;parcometri-1-279x220.jpg&quot;,&quot;357&quot;:&quot;parcometri-1-357x210.jpg&quot;,&quot;750&quot;:&quot;parcometri-1-750x430.jpg&quot;,&quot;1024&quot;:&quot;parcometri-1.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/parcheggi-gratuiti-ad-avezzano-fino-al-6-di-gennaio-passerotti-accoglie-le-richieste-dei-cittadini-e-delle-associazioni-di-categoria/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/parcheggi-gratuiti-ad-avezzano-fino-al-6-di-gennaio-passerotti-accoglie-le-richieste-dei-cittadini-e-delle-associazioni-di-categoria/" title="Parcheggi gratuiti ad Avezzano fino al 6 di gennaio, Passerotti accoglie le richieste dei cittadini e delle associazioni di categoria">
			<span class="post-title">
				Parcheggi gratuiti ad Avezzano fino al 6 di gennaio,&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-210095 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="Il piatto dello chef Franco Franciosi tra i Best Agrodolce 2019, Mammaròssa conquista il terzo posto" data-src="https://www.marsicalive.it/wp-content/uploads/2019/12/A080DD76-4CF4-4D6A-A953-BC16A6A4FA12-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;A080DD76-4CF4-4D6A-A953-BC16A6A4FA12-86x64.jpeg&quot;,&quot;210&quot;:&quot;A080DD76-4CF4-4D6A-A953-BC16A6A4FA12-210x136.jpeg&quot;,&quot;279&quot;:&quot;A080DD76-4CF4-4D6A-A953-BC16A6A4FA12-279x220.jpeg&quot;,&quot;357&quot;:&quot;A080DD76-4CF4-4D6A-A953-BC16A6A4FA12-357x210.jpeg&quot;,&quot;750&quot;:&quot;A080DD76-4CF4-4D6A-A953-BC16A6A4FA12-750x430.jpeg&quot;,&quot;980&quot;:&quot;A080DD76-4CF4-4D6A-A953-BC16A6A4FA12.jpeg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/il-piatto-dello-chef-franco-franciosi-tra-i-best-agrodolce-2019-mammarossa-conquista-il-terzo-posto/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/il-piatto-dello-chef-franco-franciosi-tra-i-best-agrodolce-2019-mammarossa-conquista-il-terzo-posto/" title="Il piatto dello chef Franco Franciosi tra i Best Agrodolce 2019, Mammaròssa conquista il terzo posto">
			<span class="post-title">
				Il piatto dello chef Franco Franciosi tra i Best&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-210067 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div>			<a  title="La volta stellata nella piazza dell&#8217;Obelisco a Tagliacozzo: fascino, sogni e magia in un Natale senza tempo&#8230;" data-src="https://www.marsicalive.it/wp-content/uploads/2019/12/tagliacozzo-volta-stellata-dicembre-2019-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tagliacozzo-volta-stellata-dicembre-2019-86x64.jpg&quot;,&quot;210&quot;:&quot;tagliacozzo-volta-stellata-dicembre-2019-210x136.jpg&quot;,&quot;279&quot;:&quot;tagliacozzo-volta-stellata-dicembre-2019-279x220.jpg&quot;,&quot;357&quot;:&quot;tagliacozzo-volta-stellata-dicembre-2019-357x210.jpg&quot;,&quot;750&quot;:&quot;tagliacozzo-volta-stellata-dicembre-2019-750x430.jpg&quot;,&quot;2016&quot;:&quot;tagliacozzo-volta-stellata-dicembre-2019.jpg&quot;}}"					class="img-holder" href="https://www.marsicalive.it/la-volta-stellata-nella-piazza-dellobelisco-a-tagliacozzo-fascino-sogni-e-magia-in-un-natale-senza-tempo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/la-volta-stellata-nella-piazza-dellobelisco-a-tagliacozzo-fascino-sogni-e-magia-in-un-natale-senza-tempo/" title="La volta stellata nella piazza dell&#8217;Obelisco a Tagliacozzo: fascino, sogni e magia in un Natale senza tempo&#8230;">
			<span class="post-title">
				La volta stellata nella piazza dell&#8217;Obelisco a&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix">
			<script>var bs_ajax_paginate_1399681498 = '{"query":{"category":"1,3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"210124,210128,210127,210119,210116","query-main-term":"1","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9e6b4ca","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1399681498"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1399681498" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 6.701</span>
			</div></div></div><div id="oaikn-8" class=" h-ni w-nt primary-sidebar-widget widget widget_oaikn"><div class="oaikn oaikn-clearfix  oaikn-align-center oaikn-column-1"><div id="oaikn-203839-2039915861" class="oaikn-container oaikn-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203839" data-type="image"><a itemprop="url" class="oaikn-link" href="https://www.marsicalive.it/FinAbruzzo" target="_blank" ><img class="oaikn-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/Banner-Fin-Abruzzo-300x250.jpg" alt="FinAbruzzo 336&#215;280" /></a></div><div id="oaikn-203860-438480786" class="oaikn-container oaikn-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203860" data-type="image"><img class="oaikn-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/cover-natale336x280-min.jpg" alt="Harmony (mercato Natele temporaneo) mobile desktop 336&#215;280" /></div><div id="oaikn-204793-1504055538" class="oaikn-container oaikn-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="204793" data-type="image"><a itemprop="url" class="oaikn-link" href="https://www.marsicalive.it/Coop" target="_blank" ><img class="oaikn-image" src="https://www.marsicalive.it/wp-content/uploads/2019/10/sottocosto-dic_web_336x280.jpg" alt="Coop mobile desktop 336&#215;280" /></a></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Altre Notizie
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-210075 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Di Cintio: frazioni e periferie interessano solo in campagna elettorale. Sono &#8220;invisibili&#8221;, ma a nessuno importa" data-src="https://www.marsicalive.it/wp-content/uploads/2018/12/Sergio-Di-Cintio-e1545298874819-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sergio-Di-Cintio-e1545298874819-86x64.jpg&quot;,&quot;210&quot;:&quot;Sergio-Di-Cintio-e1545298874819-210x136.jpg&quot;,&quot;512&quot;:&quot;Sergio-Di-Cintio-e1545298874819.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/di-cintio-frazioni-e-periferie-interessano-solo-in-campagna-elettorale-sono-invisibili-ma-a-nessuno-importa/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/di-cintio-frazioni-e-periferie-interessano-solo-in-campagna-elettorale-sono-invisibili-ma-a-nessuno-importa/" class="post-url post-title">
			Di Cintio: frazioni e periferie interessano solo in campagna&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-19T11:03:54+01:00">19 Dicembre, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-210071 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Operazione antidroga, sospesa dal Prefetto la licenza al bar di Morino al centro dell&#8217;inchiesta" data-src="https://www.marsicalive.it/wp-content/uploads/2019/12/Bar-morino-licenza-sospesa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bar-morino-licenza-sospesa-86x64.jpg&quot;,&quot;210&quot;:&quot;Bar-morino-licenza-sospesa-210x136.jpg&quot;,&quot;1152&quot;:&quot;Bar-morino-licenza-sospesa.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/operazione-antidroga-sospesa-dal-prefetto-la-licenza-al-bar-di-morino-al-centro-dellinchiesta/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/operazione-antidroga-sospesa-dal-prefetto-la-licenza-al-bar-di-morino-al-centro-dellinchiesta/" class="post-url post-title">
			Operazione antidroga, sospesa dal Prefetto la licenza al bar&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-19T10:06:25+01:00">19 Dicembre, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-210066 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Grido d&#8217;allarme del Pd marsicano: la Regione ancora non ha attivato la Zes per la ferrovia Pescara &#8211; Roma" data-src="https://www.marsicalive.it/wp-content/uploads/2018/01/Treno-Frecciarossa.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/01\/&quot;,&quot;sizes&quot;:{&quot;1024&quot;:&quot;Treno-Frecciarossa.jpg&quot;}}"						class="img-holder" href="https://www.marsicalive.it/grido-dallarme-del-pd-marsicano-la-regione-ancora-non-ha-attivato-la-zes-per-la-ferrovia-pescara-roma/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/grido-dallarme-del-pd-marsicano-la-regione-ancora-non-ha-attivato-la-zes-per-la-ferrovia-pescara-roma/" class="post-url post-title">
			Grido d&#8217;allarme del Pd marsicano: la Regione ancora&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-19T09:53:54+01:00">19 Dicembre, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_627503011 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[210124],"ignore_sticky_posts":1,"category__in":[3],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"210124,210128,210127,210119,210116,210114,210112,210095,210067","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"210124,210128,210127,210119,210116,210114,210112,210095,210067","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6cb64f4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="627503011"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="627503011" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 6.613</span>
			</div></div>		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="oaikn oaikn-clearfix oaikn-before-footer oaikn-loc-footer_before oaikn-align-center oaikn-column-1"><div id="oaikn-203854-410484443" class="oaikn-container oaikn-type-image  oaikn-hide-on-desktop oaikn-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203854" data-type="image"><a itemprop="url" class="oaikn-link" href="https://www.marsicalive.it/Agricentro" target="_blank" ><img class="oaikn-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/agricentro-stihl-autunno-336.jpg" alt="Agricentro mobile 336&#215;280" /></a></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-63" class=" h-ni w-nt extendedwopts-hide extendedwopts-desktop extendedwopts-tablet footer-widget footer-column-1 widget widget_text">			<div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4>
</td>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: left;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4>
</td>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4>
</td>
<td><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
</tbody>
</table>
</td>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4>
</td>
</tr>
<tr>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: right;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4>
</td>
</tr>
<tr>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td>
<h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
		</div><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p>
<p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p>
<p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p>
<p style="text-align: center;">
<hr>
<p style="text-align: center;">
<p style="text-align: center;">
Tel. +39.329.1029891 </p>
<p style="text-align: center;">
<p style="text-align: center;">Whatsapp  +39.348.8039819</p>
<p style="text-align: center;">
<a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-2" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.abruzzolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/AbruzzoLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-3" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.laziolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/LazioLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-5" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.pescaralive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/PescaraLive3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-4" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.confinelive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/ConfineLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-6" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.marsicalive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/MarsicaLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-7" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.trendemoda.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/TrendModa3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2019 -  Live Communication GROUP srl. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="">Netware TCS</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="oaikn oaikn-clearfix oaikn-after-footer oaikn-loc-footer_after oaikn-align-center oaikn-column-1"><div id="oaikn-203864-47145381" class="oaikn-container oaikn-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203864" data-type="image"><a itemprop="url" class="oaikn-link" href="https://www.marsicalive.it/Nuovo_Ambiente" target="_blank" ><img class="oaikn-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/nuovo-ambiente-300x250.png" alt="Nuovo Ambiente mobile desktop 336&#215;280" /></a></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2160722-3');
</script>		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Login						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.marsicalive.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_30319_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_30319_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_30319_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Ffiom-cgil-critica-latteggiamento-di-lfoundry-indisponibili-al-dialogo-e-a-fare-chiarezza-sul-futuro-del-sito%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_30319_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/fiom-cgil-critica-latteggiamento-di-lfoundry-indisponibili-al-dialogo-e-a-fare-chiarezza-sul-futuro-del-sito/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_30319_lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<link rel='stylesheet' id='basecss-css'  href='https://www.marsicalive.it/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/wp-polls/polls-js-2.75.3.js'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min-1.9.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min-7.6.2.js'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min-3.10.15.js'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min-3.10.15.js'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/js/theme-libs.min-7.6.2.js'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min-3.10.15.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-5","boxed":"out-full-width"},"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Messaggi<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/themes/publisher/js/theme.min-7.6.2.js'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"60","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/eu-cookie-law/js/scripts-3.1.js'></script>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/advertising.min-1.19.1.js'></script>

<script>
var oaikn=function(a){"use strict";return{init:function(){0==oaikn.ads_state()&&oaikn.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".oaikn-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.marsicalive.it/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){oaikn.init()});

</script>
<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.marsicalive.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.marsicalive.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);
</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1576830988 -->