<!DOCTYPE html> <!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/>  <title>Finanziato dal Miur il nuovo sistema antincendio per la scuola De Amicis di Luco dei Marsi | MarsicaLive</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.marsicalive.it/wp-content/cache/min/1/ca1f07e92ecfc5925259dc2e9af000fa.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.marsicalive.it/finanziato-dal-miur-il-nuovo-sistema-antincendio-per-la-scuola-de-amicis-di-luco-dei-marsi/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Finanziato dal Miur il nuovo sistema antincendio per la scuola De Amicis di Luco dei Marsi | MarsicaLive" /><meta property="og:description" content="Luco dei Marsi. A scuola in sicurezza a Luco dei Marsi, nuovo sistema antincendio anche per la scuola &#8220;E. De Amicis&#8221;. L&#8217;Amministrazione di Luco dei Marsi, unica nella Marsica e con altri 33 comuni nell’intero Abruzzo, incassa l&#8217;ammissione al finanziamento ministeriale per un importo di 63mila euro &#8211; su un totale complessivo di 70mila euro, di [&hellip;]" /><meta property="og:url" content="https://www.marsicalive.it/finanziato-dal-miur-il-nuovo-sistema-antincendio-per-la-scuola-de-amicis-di-luco-dei-marsi/" /><meta property="og:site_name" content="MarsicaLive" /><meta property="article:publisher" content="https://www.facebook.com/marsica.live" /><meta property="article:published_time" content="2020-06-11T07:06:51+00:00" /><meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2016/04/BANCHI-SEDIE.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="418" /><meta name="twitter:card" content="summary" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marsicalive.it/#website","url":"https://www.marsicalive.it/","name":"MarsicaLive","description":"MarsicaLive, news e diretta Live dalla Marsica","potentialAction":[{"@type":"SearchAction","target":"https://www.marsicalive.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.marsicalive.it/finanziato-dal-miur-il-nuovo-sistema-antincendio-per-la-scuola-de-amicis-di-luco-dei-marsi/#primaryimage","inLanguage":"it-IT","url":"https://www.marsicalive.it/wp-content/uploads/2016/04/BANCHI-SEDIE.jpg","width":720,"height":418},{"@type":"WebPage","@id":"https://www.marsicalive.it/finanziato-dal-miur-il-nuovo-sistema-antincendio-per-la-scuola-de-amicis-di-luco-dei-marsi/#webpage","url":"https://www.marsicalive.it/finanziato-dal-miur-il-nuovo-sistema-antincendio-per-la-scuola-de-amicis-di-luco-dei-marsi/","name":"Finanziato dal Miur il nuovo sistema antincendio per la scuola De Amicis di Luco dei Marsi | MarsicaLive","isPartOf":{"@id":"https://www.marsicalive.it/#website"},"primaryImageOfPage":{"@id":"https://www.marsicalive.it/finanziato-dal-miur-il-nuovo-sistema-antincendio-per-la-scuola-de-amicis-di-luco-dei-marsi/#primaryimage"},"datePublished":"2020-06-11T07:06:51+00:00","dateModified":"2020-06-11T07:06:51+00:00","author":{"@id":"https://www.marsicalive.it/#/schema/person/17933620d950b2730013c6616e34518b"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.marsicalive.it/finanziato-dal-miur-il-nuovo-sistema-antincendio-per-la-scuola-de-amicis-di-luco-dei-marsi/"]}]},{"@type":["Person"],"@id":"https://www.marsicalive.it/#/schema/person/17933620d950b2730013c6616e34518b","name":"Redazione Attualit\u00e0","image":{"@type":"ImageObject","@id":"https://www.marsicalive.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6d49b675255766f27ef5cb89375bf4fb?s=96&d=mm&r=g","caption":"Redazione Attualit\u00e0"}}]}</script> <link rel='dns-prefetch' href='//www.marsicalive.it' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Finanziato dal Miur il nuovo sistema antincendio per la scuola De Amicis di Luco dei Marsi Feed dei commenti" href="https://www.marsicalive.it/finanziato-dal-miur-il-nuovo-sistema-antincendio-per-la-scuola-de-amicis-di-luco-dei-marsi/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:13px;line-height:15px;height:15px;background-image:url(https://www.marsicalive.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif);border:1px solid #be0023}</style><style id='addtoany-inline-css' type='text/css'>.addtoany_shortcode{text-align:center;filter:gray;-webkit-filter:grayscale(1);filter:grayscale(1);padding:5px 0 0 0}</style> <script type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>    <script type='text/javascript'>/* <![CDATA[ */ var ajax_object = {"ajaxurl":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","fill_notice":"Some Required Fields are not filled!"}; /* ]]> */</script>  <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]--> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]-->       <script type='text/javascript'>/* <![CDATA[ */ var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Risposta inaspettata dal server. Il file potrebbe essere stato correttamente caricato, controlla la Libreria dei media o ricarica la pagina.","http_error_image":"La post-elaborazione dell'immagine \u00e8 fallita, presumibilmente perch\u00e9 il server \u00e8 occupato o non ha abbastanza risorse. Potrebbe essere d'aiuto caricare un'immagine pi\u00f9 piccola. La dimensione massima suggerita \u00e8 di 2500 pixel. ","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Ignora","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var wpuf_frontend_upload = {"confirmMsg":"Are you sure?","delete_it":"Yes, delete it","cancel_it":"No, cancel it","nonce":"f00f135c6a","ajaxurl":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","plupload":{"url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php?nonce=85a97876cd","flash_swf_url":"https:\/\/www.marsicalive.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"Maximum number of files reached!","size_error":"The file you have uploaded exceeds the file size limit. Please try again.","type_error":"You have uploaded an incorrect file type. Please try again."}}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var wpuf_frontend = {"ajaxurl":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","error_message":"Please fix the errors to proceed","nonce":"f00f135c6a","word_limit":"Word limit reached","cancelSubMsg":"Are you sure you want to cancel your current subscription ?","delete_it":"Yes","cancel_it":"No","coupon_error":"Please enter a coupon code!"}; /* ]]> */</script>   <link rel='https://api.w.org/' href='https://www.marsicalive.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.marsicalive.it/?p=224063' /><link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Ffinanziato-dal-miur-il-nuovo-sistema-antincendio-per-la-scuola-de-amicis-di-luco-dei-marsi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Ffinanziato-dal-miur-il-nuovo-sistema-antincendio-per-la-scuola-de-amicis-di-luco-dei-marsi%2F&#038;format=xml" />  <link rel="alternate" hreflang="it-IT" href="https://www.marsicalive.it/finanziato-dal-miur-il-nuovo-sistema-antincendio-per-la-scuola-de-amicis-di-luco-dei-marsi/"/><style>ul.wpuf_packs li{background-color:#eeeeee!important}ul.wpuf_packs .wpuf-sub-button a,ul.wpuf_packs .wpuf-sub-button a{background-color:#4fbbda!important;color:#eeeeee!important}ul.wpuf_packs h3,ul.wpuf_packs h3{background-color:#52B5D5!important;border-bottom:1px solid #52B5D5!important;color:#eeeeee!important}ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount,ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount{background-color:#4fbbda!important;border-bottom:1px solid #4fbbda!important;color:#eeeeee!important}ul.wpuf_packs .wpuf-sub-body{background-color:#eeeeee!important}.wpuf-success{background-color:!important;border:1px solid!important}.wpuf-error{background-color:!important;border:1px solid!important}.wpuf-message{background:!important;border:1px solid!important}.wpuf-info{background-color:!important;border:1px solid!important}</style><style></style><meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#ffc40d"><meta name="theme-color" content="#ffffff"> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/>  <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/MarsicaLive-1.png"
    },
    "url": "https:\/\/www.marsicalive.it\/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https:\/\/www.marsicalive.it\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Finanziato dal Miur il nuovo sistema antincendio per la scuola De Amicis di Luco dei Marsi",
    "description": "Luco dei Marsi.\u00a0A scuola in sicurezza a Luco dei Marsi, nuovo sistema antincendio anche per la scuola \"E. De Amicis\". L'Amministrazione di Luco dei Marsi, unica nella Marsica e con altri 33 comuni nell\u2019intero Abruzzo, incassa l'ammissione al finanzia",
    "datePublished": "2020-06-11",
    "dateModified": "2020-06-11",
    "author": {
        "@type": "Person",
        "@id": "#person-RedazioneAttualit",
        "name": "Redazione Attualit\u00e0"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2016\/04\/BANCHI-SEDIE.jpg",
        "width": 720,
        "height": 418
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.marsicalive.it\/finanziato-dal-miur-il-nuovo-sistema-antincendio-per-la-scuola-de-amicis-di-luco-dei-marsi\/"
}</script>  <style>.site-header.header-style-1 .header-inner{padding:10px 0!important}.layout-1-col,.layout-2-col,.layout-3-col{padding-top:20px}.listing-item-classic-1 .title{padding-bottom:10px}.listing-item-classic-1 .featured{margin-right:-15px;margin-left:-15px}.bs-about .about-title{text-align:center!important}.logo-alive{color:#cd1713;font-size:40px;font-weight:700}.pre-alive{display:block;font-size:24px;line-height:22px}.date-alive{display:block;font-size:16px;color:#555}.ml-20{margin-left:20px}.mr-20{margin-right:20px}.listing-item-classic-1 .post-subtitle{margin-bottom:20px;margin-top:-10px;color:#666}.single-post-content .entry-content .continue-reading-container a{color:#ffffff!important}@media only screen and (max-width:700px){.continue-reading-content.close{max-height:300px}}.top-30{padding-top:30px}.btn{color:white!important}.dtfyg.dtfyg-before-header{padding-top:0px!important;padding-bottom:0px!important}.text-logo a{color:#cd1713;font-weight:700}</style><style type="text/css" id="wp-custom-css">.listing-item-classic-2 .featured a{min-height:440px}.post-author-name b{font-weight:700!important;color:#ba141a!important;font-size:14px}.sigle-post-content .entry-content a{color:#ba141a!important}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}.ai-close{position:relative}.ai-close-button{position:absolute;top:-8px;right:-8px;width:24px;height:24px;background:url(https://www.marsicalive.it/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center;cursor:pointer;z-index:9;display:none}.ai-close-show{display:block}.ai-close-left{right:unset;left:-10px}.ai-close-bottom{top:unset;bottom:-11px}.ai-close-none{visibility:hidden}.ai-close-fit{width:fit-content;width:-moz-fit-content}</style> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="post-template-default single single-post postid-224063 single-format-standard translatepress-it_IT bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar active-ajax-search single-prim-cat-3 single-cat-3 wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-d" dir="ltr"><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner"> <span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="site-description">The news is by your side.</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://www.marsicalive.it"> <input type="text" name="s" value="" placeholder="Ricerca..."> <i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"></div></div></div></div><div class="axjci axjci-clearfix axjci-before-header axjci-loc-header_before axjci-align-center axjci-column-1"><div id="axjci-222528-358556884" class="axjci-container axjci-type-image axjci-hide-on-desktop axjci-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222528" data-type="image"><a itemprop="url" class="axjci-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="axjci-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/y-mobile.gif" alt="Sterpetti mobile 3" /></a></div></div><header id="header" class="site-header header-style-5 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li><li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li><li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li><li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li><li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Privacy Policy</a></li><li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li></ul></nav></div></div></div></div></div></section><div class="content-wrap"><div class="container"><div class="header-inner clearfix"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://www.marsicalive.it/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png" alt="MARSICALIVE" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png" /> <span class="site-title">MARSICALIVE - MarsicaLive, news e diretta Live dalla Marsica</span> </a></p></div><nav id="menu-main" class="menu main-menu-container show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"></form></div></div></div><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li><li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li><li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li><li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li><li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li><li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="https://www.marsicalive.it">MARSICA</a></li><li id="menu-item-215846" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-215846"><a href="https://marsicalive.it/necrologi">NECROLOGIE</a></li></ul></nav></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.marsicalive.it/" itemprop="url" rel="home"> <img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png" alt="MarsicaLive" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png" /> </a></div></div></div><div class="main-wrap content-main-wrap"><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/news/" ><span itemprop='name'>NEWS</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Finanziato dal Miur il nuovo sistema antincendio per la scuola De Amicis di Luco dei Marsi</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.marsicalive.it/finanziato-dal-miur-il-nuovo-sistema-antincendio-per-la-scuola-de-amicis-di-luco-dei-marsi/"/></li></ul></div></nav><div class="container adcontainer"><div class="axjci axjci-clearfix axjci-after-header axjci-loc-header_after axjci-align-center axjci-column-1"><div id="axjci-222530-1012401266" class="axjci-container axjci-type-image axjci-hide-on-tablet-portrait axjci-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222530" data-type="image"><a itemprop="url" class="axjci-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="axjci-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/jeep-desk.gif" alt="Sterpetti desktop 2" /></a></div></div></div><div class="content-wrap"><div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap"><div class="bs-sksin1"><div class="bs-sksin2"><div class="bs-sksin3"><div class="bs-sksitem bs-sksiteml"><div class="axjci axjci-clearfix axjci-leftskyscraper axjci-pubadban axjci-show-desktop axjci-show-tablet-landscape axjci-loc-skyscraper_left axjci-align-left axjci-column-1 axjci-hide-on-phone axjci-hide-on-tablet-portrait"><div id="axjci-222838-1089210476" class="axjci-container axjci-type-image axjci-hide-on-tablet-portrait axjci-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222838" data-type="image"><a itemprop="url" class="axjci-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="axjci-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds sx desktop" /></a></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="axjci axjci-clearfix axjci-leftskyscraper axjci-pubadban axjci-show-desktop axjci-show-tablet-landscape axjci-loc-skyscraper_right axjci-align-right axjci-column-1 axjci-hide-on-phone axjci-hide-on-tablet-portrait"><div id="axjci-222843-676108675" class="axjci-container axjci-type-image axjci-hide-on-tablet-portrait axjci-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222843" data-type="image"><a itemprop="url" class="axjci-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="axjci-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds dx desktop" /></a></div></div></div></div></div></div></div><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-224063" class="post-224063 post type-post status-publish format-standard has-post-thumbnail category-news single-post-content "><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Finanziato dal Miur il nuovo sistema antincendio per la scuola De Amicis di Luco dei Marsi</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.marsicalive.it/author/eleonora-berardinetti/" title="Sfoglia Autore Articoli" class="post-author-a post-author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/6d49b675255766f27ef5cb89375bf4fb?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Redazione Attualità</b></span> </a> <span class="time"><time class="post-published updated" datetime="2020-06-11T09:06:51+02:00">Il <b>11 Giugno, 2020</b></time></span></div></div><div class="single-featured"></div></div><div class="post-share single-post-share top-share clearfix style-9"><div class="post-share-btn-group"></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Ffinanziato-dal-miur-il-nuovo-sistema-antincendio-per-la-scuola-de-amicis-di-luco-dei-marsi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Finanziato+dal+Miur+il+nuovo+sistema+antincendio+per+la+scuola+De+Amicis+di+Luco+dei+Marsi&url=https%3A%2F%2Fwww.marsicalive.it%2Ffinanziato-dal-miur-il-nuovo-sistema-antincendio-per-la-scuola-de-amicis-di-luco-dei-marsi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Finanziato+dal+Miur+il+nuovo+sistema+antincendio+per+la+scuola+De+Amicis+di+Luco+dei+Marsi %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Ffinanziato-dal-miur-il-nuovo-sistema-antincendio-per-la-scuola-de-amicis-di-luco-dei-marsi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p>Luco dei Marsi. A scuola in sicurezza a Luco dei Marsi, nuovo sistema antincendio anche per la scuola &#8220;E. De Amicis&#8221;. L&#8217;Amministrazione di Luco dei Marsi, unica nella Marsica e con altri 33 comuni nell’intero Abruzzo, incassa l&#8217;ammissione al finanziamento ministeriale per un importo di 63mila euro &#8211; su un totale complessivo di 70mila euro, di cui 7mila cofinanziati dal Comune &#8211; che permetterà di dotare la struttura che ospita la scuola primaria del sistema antincendio, già realizzato, grazie ad altri fondi ottenuti, per la scuola secondaria &#8220;I. Silone&#8221;.</p><div class="axjci axjci-clearfix axjci-post-inline axjci-float-center axjci-align-center axjci-column-1 axjci-hide-on-tablet-landscape axjci-hide-on-desktop"><div id="axjci-203776-110709894" class="axjci-container axjci-type-code axjci-hide-on-desktop axjci-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="axjci-203776-110709894-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('axjci-203776-110709894');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('axjci-203776-110709894-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('axjci-203776-110709894-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="axjci axjci-clearfix axjci-post-inline axjci-float-center axjci-align-center axjci-column-1 axjci-hide-on-phone axjci-hide-on-tablet-portrait"><div id="axjci-203777-347577295" class="axjci-container axjci-type-code axjci-hide-on-tablet-portrait axjci-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="axjci-203777-347577295-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('axjci-203777-347577295');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('axjci-203777-347577295-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('axjci-203777-347577295-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p><img class="aligncenter size-full wp-image-114279" src="https://www.marsicalive.it/wp-content/uploads/2016/04/BANCHI-SEDIE.jpg" alt="" width="720" height="418" srcset="https://www.marsicalive.it/wp-content/uploads/2016/04/BANCHI-SEDIE.jpg 720w, https://www.marsicalive.it/wp-content/uploads/2016/04/BANCHI-SEDIE-260x151.jpg 260w, https://www.marsicalive.it/wp-content/uploads/2016/04/BANCHI-SEDIE-469x272.jpg 469w, https://www.marsicalive.it/wp-content/uploads/2016/04/BANCHI-SEDIE-701x407.jpg 701w, https://www.marsicalive.it/wp-content/uploads/2016/04/BANCHI-SEDIE-570x331.jpg 570w" sizes="(max-width: 720px) 100vw, 720px" /></p><p>Un progetto di ampio respiro, quello avviato dall’Amministrazione guidata dalla sindaca De Rosa, che prevede il rinnovamento totale del patrimonio di edilizia scolastica, con l’adeguamento sismico delle strutture esistenti, l’efficientamento energetico e la trasformazione degli spazi per garantire agli alunni massima sicurezza ma anche pieno comfort e fruibilità delle strutture.</p><p>“Sono risultati che ci danno soddisfazione e ripagano gli sforzi costanti per centrare gli obiettivi”, sottolinea la sindaca Marivera De Rosa. “Nello specifico, la situazione di emergenza che abbiamo dovuto fronteggiare non ci ha reso certo le cose più semplici, ma fa ancor più prezioso questo riconoscimento, frutto della sinergia tra amministratori e tecnici, e dell’impegno, per noi prioritario, a tutelare il diritto dei bambini di apprendere e di crescere in scuole sicure, belle, accoglienti e funzionali, così come saranno al termine degli</p><div class="axjci axjci-clearfix axjci-post-bottom axjci-float-center axjci-align-center axjci-column-1"><div id="axjci-203776-654189811" class="axjci-container axjci-type-code axjci-hide-on-desktop axjci-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="axjci-203776-654189811-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('axjci-203776-654189811');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('axjci-203776-654189811-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('axjci-203776-654189811-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></article><div class="axjci axjci-clearfix axjci-post-before-author axjci-pubadban axjci-show-tablet-portrait axjci-show-phone axjci-loc-post_before_author_box axjci-align-center axjci-column-1 axjci-hide-on-tablet-landscape axjci-hide-on-desktop"><div id="axjci-213365-825366029" class="axjci-container axjci-type-code axjci-hide-on-desktop axjci-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="213365" data-type="code"><div id="axjci-213365-825366029-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('axjci-213365-825366029');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('axjci-213365-825366029-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('axjci-213365-825366029-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="post-related"><div class="section-heading sh-t2 sh-s3 "> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"><div class="post-224067 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Elezioni Carsoli, D&#8217;Antonio: al lavoro per un progetto organico allargato il più possibile" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/02/Domenico-DAntonio-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/02/Domenico-DAntonio-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/elezioni-carsoli-dantonio-al-lavoro-per-un-progetto-organico-allargato-il-piu-possibile/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/elezioni-carsoli-dantonio-al-lavoro-per-un-progetto-organico-allargato-il-piu-possibile/" title="Elezioni Carsoli, D&#8217;Antonio: al lavoro per un progetto organico allargato il più possibile"> <span class="post-title"> Elezioni Carsoli, D&#8217;Antonio: al lavoro per un progetto organico allargato il&hellip; </span> </a></p></div></div ><div class="post-224061 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Chiusura Istituto Sacro Cuore, Alfonsi, Floris, Simonelli: supporto e vicinanza verso una scuola di eccellenza" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/02/A85C04E2-5796-4D3B-B0D9-F937EA0B30EF-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/02/A85C04E2-5796-4D3B-B0D9-F937EA0B30EF-279x220.jpeg" class="img-holder" href="https://www.marsicalive.it/chiusura-istituto-sacro-cuore-alfonsi-floris-simonelli-supporto-e-vicinanza-verso-una-scuola-di-eccellenza/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/chiusura-istituto-sacro-cuore-alfonsi-floris-simonelli-supporto-e-vicinanza-verso-una-scuola-di-eccellenza/" title="Chiusura Istituto Sacro Cuore, Alfonsi, Floris, Simonelli: supporto e vicinanza verso una scuola di eccellenza"> <span class="post-title"> Chiusura Istituto Sacro Cuore, Alfonsi, Floris, Simonelli: supporto e vicinanza verso&hellip; </span> </a></p></div></div ><div class="post-223999 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Rosa o rosato, non importa: basta che sia Cerasuolo!" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/06/cerasuoli-misti-210x136.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/06/cerasuoli-misti-279x220.png" class="img-holder" href="https://www.marsicalive.it/rosa-o-rosato-non-importa-basta-che-sia-cerasuolo/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/rosa-o-rosato-non-importa-basta-che-sia-cerasuolo/" title="Rosa o rosato, non importa: basta che sia Cerasuolo!"> <span class="post-title"> Rosa o rosato, non importa: basta che sia Cerasuolo! </span> </a></p></div></div ><div class="post-224020 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Chiude la storica attività Ferramenta Occhiuzzi, 50 anni di servizio nella città di Tagliacozzo" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/06/FO-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/06/FO-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/chiude-la-storica-attivita-ferramenta-occhiuzzi-50-anni-di-servizio-nella-citta-di-tagliacozzo/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/chiude-la-storica-attivita-ferramenta-occhiuzzi-50-anni-di-servizio-nella-citta-di-tagliacozzo/" title="Chiude la storica attività Ferramenta Occhiuzzi, 50 anni di servizio nella città di Tagliacozzo"> <span class="post-title"> Chiude la storica attività Ferramenta Occhiuzzi, 50 anni di servizio nella città di&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_941576666 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":"4","post__not_in":[224063],"ignore_sticky_posts":1,"category__in":[3],"remove_duplicates_ids":"224063","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"224063","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a2bb218"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="941576666" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="941576666" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="axjci axjci-clearfix axjci-after-related axjci-loc-post_after_related axjci-align-center axjci-column-1"><div id="axjci-203818-38849622" class="axjci-container axjci-type-image axjci-hide-on-desktop axjci-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203818" data-type="image"><a itemprop="url" class="axjci-link" href="https://www.marsicalive.it/Select_Car" target="_blank" ><img class="axjci-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/09-0520-lr-dss-vfg-320x260-mhev-5ecba3041ce9f224141144.gif" alt="Select Car mobile 336&#215;280" /></a></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-thumbnail-listing-2-2" class=" h-ni w-t extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s3 main-term-638"> <a href="https://www.marsicalive.it/category/sponsor/" class="main-link"> <span class="h-text main-term-638"> MARSICALIVE CONSIGLIA </span> </a></p><div class="bs-pagination-wrapper main-term-638 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 "><div class="post-223896 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-638"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div> <a title="Prelibatezze on the road: il panino con capocollo, zucchine e zafferano torna al mercato del sabato" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/06/51626163-ef71-4acc-a2d7-26f2bb2a6a65-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/06/51626163-ef71-4acc-a2d7-26f2bb2a6a65-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/prelibatezze-on-the-road-il-panino-con-capocollo-zucchine-e-zafferano-torna-al-mercato-del-sabato/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/prelibatezze-on-the-road-il-panino-con-capocollo-zucchine-e-zafferano-torna-al-mercato-del-sabato/" title="Prelibatezze on the road: il panino con capocollo, zucchine e zafferano torna al mercato del sabato"> <span class="post-title"> Prelibatezze on the road: il panino con capocollo,&hellip; </span> </a></p></div></div ><div class="post-223905 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Nuovo Defender 2020: l&#8217;icona dei fuoristrada presentato in anteprima online da Select Car di Avezzano" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/06/presentazione-nuova-defender-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/06/presentazione-nuova-defender-279x220.jpeg" class="img-holder" href="https://www.marsicalive.it/nuovo-defender-2020-licona-dei-fuoristrada-presentato-in-anteprima-online-da-select-car-di-avezzano/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/nuovo-defender-2020-licona-dei-fuoristrada-presentato-in-anteprima-online-da-select-car-di-avezzano/" title="Nuovo Defender 2020: l&#8217;icona dei fuoristrada presentato in anteprima online da Select Car di Avezzano"> <span class="post-title"> Nuovo Defender 2020: l&#8217;icona dei fuoristrada&hellip; </span> </a></p></div></div ><div class="post-223872 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div> <a alt="caffè" title="CaffèLive #10: sapete come avviene l&#8217;essiccazione dei chicchi di caffè?" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/06/Emily-Lush-Concordia-Colombia-1-e1591706896297-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/06/Emily-Lush-Concordia-Colombia-1-e1591706896297-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/caffelive-10-sapete-come-avviene-lessiccazione-dei-chicchi-di-caffe/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/caffelive-10-sapete-come-avviene-lessiccazione-dei-chicchi-di-caffe/" title="CaffèLive #10: sapete come avviene l&#8217;essiccazione dei chicchi di caffè?"> <span class="post-title"> CaffèLive #10: sapete come avviene l&#8217;essiccazione&hellip; </span> </a></p></div></div ><div class="post-223535 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Cosa c’entra la pandemia da Covid-19 col mangiare la carne? Le rassicurazioni di Andrea Di Cintio" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/06/carne-e-covid-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/06/carne-e-covid-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/cosa-centra-la-pandemia-da-covid-19-col-mangiare-la-carne-le-rassicurazioni-di-andrea-di-cintio/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/cosa-centra-la-pandemia-da-covid-19-col-mangiare-la-carne-le-rassicurazioni-di-andrea-di-cintio/" title="Cosa c’entra la pandemia da Covid-19 col mangiare la carne? Le rassicurazioni di Andrea Di Cintio"> <span class="post-title"> Cosa c’entra la pandemia da Covid-19 col mangiare la&hellip; </span> </a></p></div></div ><div class="post-223428 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-135"><a href="https://www.marsicalive.it/category/salute-e-benessere/">SALUTE &amp; BENESSERE</a></span><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div> <a title="Torna attivo il servizio di analisi del sangue in farmacia: senza prelievo venoso e risultati in 3 minuti" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2019/04/farmacia-santa-caterina-analisi-sangue-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2019/04/farmacia-santa-caterina-analisi-sangue-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/senza-prelievo-venoso-e-risultati-in-3-minuti-torna-attivo-il-servizio-di-analisi-del-sangue-in-farmacia/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/senza-prelievo-venoso-e-risultati-in-3-minuti-torna-attivo-il-servizio-di-analisi-del-sangue-in-farmacia/" title="Torna attivo il servizio di analisi del sangue in farmacia: senza prelievo venoso e risultati in 3 minuti"> <span class="post-title"> Torna attivo il servizio di analisi del sangue in&hellip; </span> </a></p></div></div ><div class="post-219163 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-135"><a href="https://www.marsicalive.it/category/salute-e-benessere/">SALUTE &amp; BENESSERE</a></span><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div> <a alt="Medilab-avezzano" title="Coronavirus, il centro Medilab di Avezzano si riorganizza. Fini: non lasciamo solo nessuno" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/04/Schermata-2020-04-09-alle-22.40.30-210x136.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/04/Schermata-2020-04-09-alle-22.40.30-279x220.png" class="img-holder" href="https://www.marsicalive.it/coronavirus-il-centro-medilab-di-avezzano-si-riorganizza-fini-non-lasciamo-solo-nessuno/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/coronavirus-il-centro-medilab-di-avezzano-si-riorganizza-fini-non-lasciamo-solo-nessuno/" title="Coronavirus, il centro Medilab di Avezzano si riorganizza. Fini: non lasciamo solo nessuno"> <span class="post-title"> Coronavirus, il centro Medilab di Avezzano si&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-638 clearfix"> <script>var bs_ajax_paginate_1112983760 = '{"query":{"category":"638","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"modified","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"1","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"638","columns":"2","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f9449cb","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1112983760" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1112983760" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div id="axjci-7" class=" h-ni w-nt extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_axjci"><div class="axjci axjci-clearfix axjci-align-center axjci-column-1"><div id="axjci-203791-1684989415" class="axjci-container axjci-type-image axjci-hide-on-desktop axjci-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203791" data-type="image"><a itemprop="url" class="axjci-link" href="https://www.marsicalive.it/McDonalds" target="_blank" ><img class="axjci-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/ORIZZONTALEAZ-1.jpg" alt="McDonalds_mobile_336x250" /></a></div></div></div><div id="bs-thumbnail-listing-2-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s3 main-term-1"> <a href="https://www.marsicalive.it/category/live/" class="main-link"> <span class="h-text main-term-1"> NOTIZIE DI OGGI </span> </a></p><div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 "><div class="post-224049 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div> <a title="Il Sacro Cuore non deve chiudere, i genitori dei bambini si mobilitano per salvare la scuola" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/02/sacro-cuore-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/02/sacro-cuore-279x220.jpeg" class="img-holder" href="https://www.marsicalive.it/il-sacro-cuore-non-deve-chiudere-i-genitori-dei-bambini-si-mobilitano-per-salvare-la-scuola/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/il-sacro-cuore-non-deve-chiudere-i-genitori-dei-bambini-si-mobilitano-per-salvare-la-scuola/" title="Il Sacro Cuore non deve chiudere, i genitori dei bambini si mobilitano per salvare la scuola"> <span class="post-title"> Il Sacro Cuore non deve chiudere, i genitori dei&hellip; </span> </a></p></div></div ><div class="post-223997 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Casa di cura l&#8217;Immacolata di Celano, i sindacati chiedono tutela per i 116 lavoratori" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2018/02/Clinica-casa-di-cura-LImmacolata-di-Celano.jpg);" class="img-holder" href="https://www.marsicalive.it/casa-di-cura-limmacolata-di-celano-i-sindacati-chiedono-tutela-per-i-116-lavoratori/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/casa-di-cura-limmacolata-di-celano-i-sindacati-chiedono-tutela-per-i-116-lavoratori/" title="Casa di cura l&#8217;Immacolata di Celano, i sindacati chiedono tutela per i 116 lavoratori"> <span class="post-title"> Casa di cura l&#8217;Immacolata di Celano, i sindacati&hellip; </span> </a></p></div></div ><div class="post-223987 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-614"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-614"><a href="https://www.marsicalive.it/category/laquila/">L&#039;AQUILA</a></span></div> <a title="Ppi Pescina e Tagliacozzo, quasi 12mila firme in una settimana per chiedere l&#8217;apertura h24" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/06/ospedaletagliacozzo-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/06/ospedaletagliacozzo-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/ppi-pescina-e-tagliacozzo-quasi-12mila-firme-in-una-settimana-per-chiedere-lapertura-h24/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/ppi-pescina-e-tagliacozzo-quasi-12mila-firme-in-una-settimana-per-chiedere-lapertura-h24/" title="Ppi Pescina e Tagliacozzo, quasi 12mila firme in una settimana per chiedere l&#8217;apertura h24"> <span class="post-title"> Ppi Pescina e Tagliacozzo, quasi 12mila firme in una&hellip; </span> </a></p></div></div ><div class="post-223979 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-614"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-614"><a href="https://www.marsicalive.it/category/laquila/">L&#039;AQUILA</a></span></div> <a title="Chiude dopo un secolo la scuola Sacro Cuore di Avezzano, al via iniziative per impedirlo" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/06/Sacro-Cuore-e1591780017221-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/06/Sacro-Cuore-e1591780017221-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/chiude-dopo-un-secolo-la-scuola-sacro-cuore-di-avezzano-al-via-iniziative-per-impedirlo/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/chiude-dopo-un-secolo-la-scuola-sacro-cuore-di-avezzano-al-via-iniziative-per-impedirlo/" title="Chiude dopo un secolo la scuola Sacro Cuore di Avezzano, al via iniziative per impedirlo"> <span class="post-title"> Chiude dopo un secolo la scuola Sacro Cuore di&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix"> <script>var bs_ajax_paginate_1501069011 = '{"query":{"category":"1,3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"224063,224067,224061,223999,224020","query-main-term":"1","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9e6b4ca","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1501069011" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1501069011" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 7.239</span></div></div></div><div id="axjci-8" class=" h-ni w-nt primary-sidebar-widget widget widget_axjci"><div class="axjci axjci-clearfix axjci-align-center axjci-column-1"><div id="axjci-203776-1667780790" class="axjci-container axjci-type-code axjci-hide-on-desktop axjci-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="axjci-203776-1667780790-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('axjci-203776-1667780790');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('axjci-203776-1667780790-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('axjci-203776-1667780790-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside></div></div></div></main></div><div class="more-stories right more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1D;"><div class="more-stories-title"> Altre Notizie <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-223942 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Psicotime #8, “Penso sempre alla stessa cosa e non riesco a smettere”: il rimuginio; cos&#8217;è e suggerimenti utili per contenerlo" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/06/IMG-20200609-WA0031-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/06/IMG-20200609-WA0031-210x136.jpg" class="img-holder" href="https://www.marsicalive.it/psicotime-8-penso-sempre-alla-stessa-cosa-e-non-riesco-a-smettere-il-rimuginio-cose-e-suggerimenti-utili-per-contenerlo/"></a></div><p class="title"> <a href="https://www.marsicalive.it/psicotime-8-penso-sempre-alla-stessa-cosa-e-non-riesco-a-smettere-il-rimuginio-cose-e-suggerimenti-utili-per-contenerlo/" class="post-url post-title"> Psicotime #8, “Penso sempre alla stessa cosa e non riesco a&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-06-10T09:00:44+02:00">10 Giugno, 2020</time></span></div></div></div ><div class="post-223952 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Sconfigge il Covid a 92 anni e torna a casa, festa a Luco per nonna Onelia" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/06/onelia-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/06/onelia-210x136.jpg" class="img-holder" href="https://www.marsicalive.it/sconfigge-il-covid-a-92-anni-e-torna-a-casa-festa-a-luco-per-nonna-onelia/"></a></div><p class="title"> <a href="https://www.marsicalive.it/sconfigge-il-covid-a-92-anni-e-torna-a-casa-festa-a-luco-per-nonna-onelia/" class="post-url post-title"> Sconfigge il Covid a 92 anni e torna a casa, festa a Luco&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-06-10T08:00:58+02:00">10 Giugno, 2020</time></span></div></div></div ><div class="post-223968 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Riapre la biblioteca &#8220;Nicola Irti&#8221; per gli studi storici giuridici sociali, libri in quarantena dopo la consultazione" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/06/Biblioteca-irti-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/06/Biblioteca-irti-210x136.jpg" class="img-holder" href="https://www.marsicalive.it/riapre-la-biblioteca-nicola-irti-per-gli-studi-storici-giuridici-sociali-libri-in-quarantena-dopo-la-consultazione/"></a></div><p class="title"> <a href="https://www.marsicalive.it/riapre-la-biblioteca-nicola-irti-per-gli-studi-storici-giuridici-sociali-libri-in-quarantena-dopo-la-consultazione/" class="post-url post-title"> Riapre la biblioteca &#8220;Nicola Irti&#8221; per gli studi&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-06-10T07:46:25+02:00">10 Giugno, 2020</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1323877411 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[224063],"ignore_sticky_posts":1,"category__in":[3],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"224063,224067,224061,223999,224020,224049,223997,223987,223979","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"224063,224067,224061,223999,224020,224049,223997,223987,223979","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"86ffcc7"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1323877411" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1323877411" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 7.162</span></div></div></div><div class="container adcontainer"><div class="axjci axjci-clearfix axjci-before-footer axjci-loc-footer_before axjci-align-center axjci-column-1"><div id="axjci-203846-1709426708" class="axjci-container axjci-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203846" data-type="image"><a itemprop="url" class="axjci-link" href="https://www.centromedilabavezzano.it/" target="_blank" ><img class="axjci-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/medila-ecografia.jpg" alt="Medilab mobile desktop 336&#215;280" /></a></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets dark-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-63" class=" h-ni w-nt extendedwopts-hide extendedwopts-desktop extendedwopts-tablet footer-widget footer-column-1 widget widget_text"><div class="textwidget"><table><tbody><tr><td style="text-align: center;"><table><tbody><tr><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4></td><td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr><tr><td style="text-align: left;"><h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4></td><td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr><tr><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4></td><td><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr></tbody></table></td><td style="text-align: center;"><table><tbody><tr><td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4></td></tr><tr><td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td style="text-align: right;"><h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4></td></tr><tr><td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td><h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4></td></tr></tbody></table></td></tr></tbody></table></div></div><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div class="bs-shortcode bs-about "><h4 class="about-title"> <img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png" alt=""></h4><div class="about-text"><p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p><p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p><p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p><p style="text-align: center;"><hr><p style="text-align: center;"><p style="text-align: center;"> Tel. +39.329.1029891</p><p style="text-align: center;"><p style="text-align: center;">Whatsapp +39.348.8039819</p><p style="text-align: center;"> <a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-3-2" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.abruzzolive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/AbruzzoLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div><div id="bs-box-3-3" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.laziolive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/LazioLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-3-5" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.pescaralive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/PescaraLive3-1-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div><div id="bs-box-3-4" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.confinelive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/ConfineLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-3-6" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="https://www.marsicalive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/MarsicaLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div><div id="bs-box-3-7" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.trendemoda.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/TrendModa3-1-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - Live Communication GROUP srl. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Website Design: <a href="">Netware TCS</a></div></div></div></div></div></footer><div class="axjci axjci-clearfix axjci-after-footer axjci-loc-footer_after axjci-align-center axjci-column-1"><div id="axjci-219553-819161031" class="axjci-container axjci-type-image axjci-hide-on-tablet-portrait axjci-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="219553" data-type="image"><a itemprop="url" class="axjci-link" href="https://www.marsicalive.it/Farmacia_S_Caterina" target="_blank" ><img class="axjci-image" src="https://www.marsicalive.it/wp-content/uploads/2020/04/santa-caterina-banner-desktop-aprile-2.jpeg" alt="Santa Caterina desktop" /></a></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2160722-3');</script> <div class="rh-cover noscroll " > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Login </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.marsicalive.it"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_44118_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://www.marsicalive.it/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_44118_user_login" class="input" value="" size="20" placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_44118_user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://www.marsicalive.it/login/?action=lostpassword" class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_44118_rememberme" value="forever" /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.marsicalive.it/finanziato-dal-miur-il-nuovo-sistema-antincendio-per-la-scuola-de-amicis-di-luco-dei-marsi/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Login</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_44118_lostpasswordform" action="https://www.marsicalive.it/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}; /* ]]> */</script>       <script type='text/javascript'>/* <![CDATA[ */ var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-5","boxed":"out-full-width"},"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Messaggi<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"}; /* ]]> */</script>        <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var wpuf_subscription = {"pack_notice":"Please Cancel Your Currently Active Pack first!"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"60","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""}; /* ]]> */</script>     <div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#ffffff;background:rgb(221,51,51);background: rgba(221,51,51,0.85);"><p>INFORMATIVA: Questo sito si avvale di cookie per finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso clicca il link. Chiudendo questo banner, scorrendo questa pagina o cliccando su un articolo acconsenti all’uso dei cookie <a style="color:#ffffff;" href="#" id="fom">http://www.marsicalive.it/?page_id=66</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(221,51,51,0.9);"><p> Questo sito o strumenti terzi si avvalgono di cookie per finalità illustrate nella cookie policy ( http://www.marsicalive.it/?page_id=66 ). Se vuoi saperne di più o negare il consenso consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo in altra maniera, acconsenti all’uso dei cookie</p><p><a style="color:#ffffff;" href="#" id="pea_close">Accetto</a></p></div></div>  <script src="https://www.marsicalive.it/wp-content/cache/min/1/25ef532f5258d15c1a152627358af9f6.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.marsicalive.it/wp-content/cache/min/1/ca1f07e92ecfc5925259dc2e9af000fa.css" data-minify="1" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1591859554 -->