	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/>

		

<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function() {
  window.googletag.pubads().enableAsyncRendering();
  window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
</script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Emiliana Salvati: &quot;Abbiamo votato contro un aumento delle tasse e non una riduzione come si vuol fare credere&quot; | MarsicaLive</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.marsicalive.it/wp-content/cache/min/1/66f45ba4390cb0299d6fd3e461fa3a77.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<link rel="canonical" href="https://www.marsicalive.it/emiliana-salvati-abbiamo-votato-contro-un-aumento-delle-tasse-e-non-una-riduzione-come-si-vuol-fare-credere/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Emiliana Salvati: &quot;Abbiamo votato contro un aumento delle tasse e non una riduzione come si vuol fare credere&quot; | MarsicaLive" />
	<meta property="og:description" content="&nbsp; &nbsp; Capistrello. Richiesta di chiarezza su scelte politiche legate alla comunità capistrellana. &#8220;Non ho votato contro una diminuzione delle tasse, come qualcuno vorrebbe far credere mistificando la realtà. È necessario fare chiarezza sulla delibera al centro della vicenda, precisando alcuni elementi fondamentali di cui i cittadini devono essere messi a conoscenza&#8221;. A dichiararlo è il [&hellip;]" />
	<meta property="og:url" content="https://www.marsicalive.it/emiliana-salvati-abbiamo-votato-contro-un-aumento-delle-tasse-e-non-una-riduzione-come-si-vuol-fare-credere/" />
	<meta property="og:site_name" content="MarsicaLive" />
	<meta property="article:publisher" content="https://www.facebook.com/marsica.live" />
	<meta property="article:published_time" content="2021-07-03T13:30:58+00:00" />
	<meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2020/05/Emiliana-Salvati-e1613724203611.jpg" />
	<meta property="og:image:width" content="1148" />
	<meta property="og:image:height" content="1040" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Luisiana Di Federico" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marsicalive.it/#website","url":"https://www.marsicalive.it/","name":"MarsicaLive","description":"MarsicaLive, news e diretta Live dalla Marsica","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.marsicalive.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.marsicalive.it/emiliana-salvati-abbiamo-votato-contro-un-aumento-delle-tasse-e-non-una-riduzione-come-si-vuol-fare-credere/#primaryimage","inLanguage":"it-IT","url":"https://www.marsicalive.it/wp-content/uploads/2020/05/Emiliana-Salvati-e1613724203611.jpg","contentUrl":"https://www.marsicalive.it/wp-content/uploads/2020/05/Emiliana-Salvati-e1613724203611.jpg","width":1148,"height":1040},{"@type":"WebPage","@id":"https://www.marsicalive.it/emiliana-salvati-abbiamo-votato-contro-un-aumento-delle-tasse-e-non-una-riduzione-come-si-vuol-fare-credere/#webpage","url":"https://www.marsicalive.it/emiliana-salvati-abbiamo-votato-contro-un-aumento-delle-tasse-e-non-una-riduzione-come-si-vuol-fare-credere/","name":"Emiliana Salvati: \"Abbiamo votato contro un aumento delle tasse e non una riduzione come si vuol fare credere\" | MarsicaLive","isPartOf":{"@id":"https://www.marsicalive.it/#website"},"primaryImageOfPage":{"@id":"https://www.marsicalive.it/emiliana-salvati-abbiamo-votato-contro-un-aumento-delle-tasse-e-non-una-riduzione-come-si-vuol-fare-credere/#primaryimage"},"datePublished":"2021-07-03T13:30:58+00:00","dateModified":"2021-07-03T13:30:58+00:00","author":{"@id":"https://www.marsicalive.it/#/schema/person/b6b64b379b17554e5c1dc46753c766c8"},"breadcrumb":{"@id":"https://www.marsicalive.it/emiliana-salvati-abbiamo-votato-contro-un-aumento-delle-tasse-e-non-una-riduzione-come-si-vuol-fare-credere/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.marsicalive.it/emiliana-salvati-abbiamo-votato-contro-un-aumento-delle-tasse-e-non-una-riduzione-come-si-vuol-fare-credere/"]}]},{"@type":"BreadcrumbList","@id":"https://www.marsicalive.it/emiliana-salvati-abbiamo-votato-contro-un-aumento-delle-tasse-e-non-una-riduzione-come-si-vuol-fare-credere/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.marsicalive.it/"},{"@type":"ListItem","position":2,"name":"Emiliana Salvati: &#8220;Abbiamo votato contro un aumento delle tasse e non una riduzione come si vuol fare credere&#8221;"}]},{"@type":"Person","@id":"https://www.marsicalive.it/#/schema/person/b6b64b379b17554e5c1dc46753c766c8","name":"Luisiana Di Federico","image":{"@type":"ImageObject","@id":"https://www.marsicalive.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9914187e5bd7c6a05fec9329ef2b19d3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9914187e5bd7c6a05fec9329ef2b19d3?s=96&d=mm&r=g","caption":"Luisiana Di Federico"},"description":"Author - Speaker - Creative addicted Laurea in Editoria e Giornalismo. Master in Radio, Tv e Web Content. Ho lavorato presso societ\u00e0 di doppiaggio nazionali, M2o - radio Gruppo L'Espresso e Radio24 - Il Sole24Ore. Esperienze presso societ\u00e0 televisive come Nonpanic Banijay e inviata per Rete8 e Rete8 Sport. Scrivo di verit\u00e0. Perch\u00e9 anch'essa \u00e8 arte se ben raccontata.","url":"https://www.marsicalive.it/author/luisiana-di-federico/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.marsicalive.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />

<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Emiliana Salvati: &#8220;Abbiamo votato contro un aumento delle tasse e non una riduzione come si vuol fare credere&#8221; Feed dei commenti" href="https://www.marsicalive.it/emiliana-salvati-abbiamo-votato-contro-un-aumento-delle-tasse-e-non-una-riduzione-come-si-vuol-fare-credere/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.marsicalive.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #be0023;
}

</style>










<style id='addtoany-inline-css' type='text/css'>
.addtoany_shortcode {
	text-align: center;
	filter: gray;
	-webkit-filter: grayscale(1);
	filter: grayscale(1);
	padding: 5px 0 0 0;
}
</style>


<script   type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>


<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-html5shiv' type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.17' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-respond' type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.17' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.marsicalive.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marsicalive.it/wp-json/wp/v2/posts/261583" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.marsicalive.it/?p=261583' />
<link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Femiliana-salvati-abbiamo-votato-contro-un-aumento-delle-tasse-e-non-una-riduzione-come-si-vuol-fare-credere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Femiliana-salvati-abbiamo-votato-contro-un-aumento-delle-tasse-e-non-una-riduzione-come-si-vuol-fare-credere%2F&#038;format=xml" />


<link rel="alternate" hreflang="it-IT" href="https://www.marsicalive.it/emiliana-salvati-abbiamo-votato-contro-un-aumento-delle-tasse-e-non-una-riduzione-come-si-vuol-fare-credere/"/>
<link rel="alternate" hreflang="it" href="https://www.marsicalive.it/emiliana-salvati-abbiamo-votato-contro-un-aumento-delle-tasse-e-non-una-riduzione-come-si-vuol-fare-credere/"/>
					   <meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" />
					    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                        <link rel="manifest" href="/site.webmanifest">
                        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
                        <meta name="msapplication-TileColor" content="#ffc40d">
                        <meta name="theme-color" content="#ffffff">
<!-- 2r1cl5phksggddln -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
    },
    "url": "https://www.marsicalive.it/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https://www.marsicalive.it/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Emiliana Salvati: \"Abbiamo votato contro un aumento delle tasse e non una riduzione come si vuol fare credere\"",
    "description": "&nbsp;&nbsp;Capistrello. Richiesta di chiarezza su scelte politiche legate alla comunit\u00e0 capistrellana. \"Non ho votato contro una diminuzione delle tasse, come qualcuno vorrebbe far credere mistificando la realt\u00e0. \u00c8 necessario fare chiarezza sulla de",
    "datePublished": "2021-07-03",
    "dateModified": "2021-07-03",
    "author": {
        "@type": "Person",
        "@id": "#person-LuisianaDiFederico",
        "name": "Luisiana Di Federico"
    },
    "image": "https://www.marsicalive.it/wp-content/uploads/2020/05/Emiliana-Salvati-e1613724203611.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.marsicalive.it/emiliana-salvati-abbiamo-votato-contro-un-aumento-delle-tasse-e-non-una-riduzione-come-si-vuol-fare-credere/"
}</script>


<!-- BetterFramework Head Inline CSS -->
<style>
/* 
body.boxed {
    background-color: #fff
};
*/

.site-header.header-style-1 .header-inner {
    padding: 10px 0 !important;
}

.layout-1-col, .layout-2-col, .layout-3-col {
    padding-top: 20px;
}

.listing-item-classic-1 .title {
    padding-bottom: 10px;
}

.listing-item-classic-1 .featured {
    margin-right: -15px;
    margin-left: -15px;
}

.bs-about .about-title {
    text-align: center !important;
}

.logo-alive {
    color: #cd1713;
    font-size: 40px;
    font-weight: 700;
}

.pre-alive {
    display: block;
    font-size: 24px;
    line-height: 22px;
}

.date-alive {
    display: block;
    font-size: 16px;
    color: #555;
}

.ml-20 {
    margin-left: 20px;
}

.mr-20 {
   margin-right: 20px; 
}

.listing-item-classic-1 .post-subtitle {
    margin-bottom: 20px;
    margin-top: -10px;
    color: #666;
}

.single-post-content .entry-content .continue-reading-container a {
    color: #ffffff !important;
}

@media only screen and (max-width: 700px) {
  .continue-reading-content.close {
      max-height: 300px;
  }
}

.top-30 {
    padding-top: 30px;
}

.btn {
    color:white!important;
}

.dtfyg.dtfyg-before-header {
    padding-top: 0px !important;
    padding-bottom: 0px !important;
}
.text-logo a {
    color: #cd1713;
    font-weight: 700;
}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}
/* responsive phone */ @media(max-width: 767px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			.listing-item-classic-2 .featured a {
min-height: 440px;
}

.post-author-name b {
	font-weight: 700!important;
  color: #ba141a!important;
	font-size: 14px
}

.sigle-post-content .entry-content a {
	color: #ba141a!important;
}

@media only screen and (max-width: 768px) {
.post-related .listing-item {
    width: 100%!important;
	padding: 0px!important;
    float: left;
}
	.post-related .post-title {
		font-size: 17px
	}
}

.blink span i {
  animation: blinker 1.0s cubic-bezier(.5, 0, 1, 1) infinite alternate;  
	color: red;
}
@keyframes blinker {  
  from { opacity: 1; }
  to { opacity: 0; }
}

.bs-irp-heading {
	display: none;
}

.wso p {
	text-align: left;
}

.bs-irp .title {
	font-size: 16px;
}

.blink {
	display: none;
}

aside .bf-icon img {
	border-radius: 50px;
	border: 2px solid white;
}

aside #bs-thumbnail-listing-2-3 .featured-type-featured-image {
	display: none;
}

aside #bs-thumbnail-listing-2-3 .bs-pagination {
	display: none;
}
aside #bs-thumbnail-listing-2-3 {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #bs-thumbnail-listing-2-3 .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}

aside #primo .featured-type-featured-image {
	display: none;
}

aside #primo .bs-pagination {
	display: none;
}
aside #primo {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #primo .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}

aside #primo:before {
	content: "BLOG D'AUTORE";
	position: relative;
	top: -25px;
	left: 25%;
	background-color: red;
	color: white;
	padding: 10px 20px;
	border-radius: 50px 0;
}

aside #primo {
	padding: 15px;
}

aside #primo .post-author {
	font-weight: 700;
}

aside #primo .post-author:before {
	content: "di ";
	text-transform: lowercase;
	font-weight: 400;
}

aside #primo .post-author {
	font-weight: 700;
}

aside #primo .time {
	display: none;
}		</style>
		<meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="MarsicaLive"/>
  <meta property="og:title" content="Emiliana Salvati: &quot;Abbiamo votato contro un aumento delle tasse e non una riduzione come si vuol fare credere&quot;"/>
  <meta property="og:description" content="Capistrello. Richiesta di chiarezza su scelte politiche legate alla comunità capistrellana. &quot;Non ho votato contro una diminuzione delle tasse, come qualcuno vorrebbe far credere mistificando la realtà. È necessario fare chiarezza sulla delibera al centro della vicenda, precisando alcuni elementi fondamentali di cui i cittadini devono essere messi a conoscenza&quot;. A dichiararlo è il consigliere comunale di Capistrello (L&#039;Aquila) Emiliana Salvati, in quota Fratelli d&#039;Italia, che puntualizza la sua posizione a seguito della querelle che in questi giorni è andata in scena tra il sindaco Francesco Ciciotti e l&#039;opposizione sulla riduzione delle tariffe Tari dell’anno 2021 a causa dell’emergenza sanitaria legata al Covid.

&quot;Mi trovo costretta a rispondere alle accuse che mi sono state mosse&quot;, prosegue la Salvati, &quot;in qualità di componente dell&#039;opposizione, dal sindaco Ciciotti: tengo a precisare innanzitutto che, in sede di Consiglio comunale, in linea con l&#039;atteggiamento da me sempre assunto sul tema, non ho votato contro un abbassamento delle tasse perché questo non esiste realmente&quot;, sottolinea il consigliere comunale, &quot;i costi del piano economico finanziario (Pef) ammontano a 718 mila euro, ben 10 mila euro in più rispetto allo scorso anno, parliamo di costi che devono essere coperti integralmente con le tariffe dei servizi e questo vuol dire che le tasse non diminuiranno, ma aumenteranno. È un dato di fatto&quot;.

Emiliana Salvati ha poi affermato: &quot;Per cui la realtà è ben diversa da quella che la maggioranza ha voluto far emergere: ho votato contro un aumento indiscriminato delle tasse derivante dal Pef, inoltre ho proposto lo slittamento della seduta per ulteriori approfondimenti alla luce tra l&#039;altro dell&#039;arrivo di fondi ministeriali dedicati proprio all&#039;abbassamento delle tariffe. In questo modo avremmo avuto più tempo per trovare tutti insieme una soluzione che andasse a favore dei cittadini, soprattutto in un momento ancora segnato dalla pandemia&quot;, conclude il consigliere di Capistrello."/>
  <meta property="og:image" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=261583&amp;object_id=261583&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2020%252F05%252FEmiliana-Salvati-e1613724203611.jpg"/>
  <meta property="og:image:url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=261583&amp;object_id=261583&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2020%252F05%252FEmiliana-Salvati-e1613724203611.jpg"/>
  <meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=261583&amp;object_id=261583&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2020%252F05%252FEmiliana-Salvati-e1613724203611.jpg"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:publisher" content="https://www.facebook.com/marsicalive/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	</head>

<body class="post-template-default single single-post postid-261583 single-format-standard translatepress-it_IT bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right boxed active-sticky-sidebar main-menu-out-full-width active-ajax-search single-prim-cat-3 single-cat-3  wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-d" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">The news is by your side.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.marsicalive.it">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
				</div>
			</div>
				</div>
</div>
<div class="wso wso-before-header wso-loc-header_before wso-align-center wso-column-1 no-bg-box-model"><div id="wso-222528-1318244102" class="wso-container wso-type-image  wso-hide-on-desktop wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222528" data-type="image"><a itemprop="url" class="wso-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/Alfa-mobile-2.gif" alt="Sterpetti mobile 3" /></a></div></div>	<header id="header" class="site-header header-style-5 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li>
<li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li>
<li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li>
<li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Privacy Policy</a></li>
<li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
			     alt="MARSICALIVE"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />

			<span class="site-title">MARSICALIVE - MarsicaLive, news e diretta Live dalla Marsica</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-2">
							<div class="off-canvas-menu-icon-container off-icon-left">
					<div class="off-canvas-menu-icon">
						<div class="off-canvas-menu-icon-el"></div>
					</div>
				</div>
								<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li>
<li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li>
<li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li>
<li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li>
<li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li>
<li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="https://www.marsicalive.it">MARSICA</a></li>
<li id="menu-item-215846" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-215846"><a href="https://necrologi.abruzzolive.it/elenco/AQ">NECROLOGIE</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
											<img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
						     alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/news/" ><span itemprop="name">NEWS</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Emiliana Salvati: &#8220;Abbiamo votato contro un aumento delle tasse e non una riduzione come si vuol fare credere&#8221;</span><meta itemprop="item" content="https://www.marsicalive.it/emiliana-salvati-abbiamo-votato-contro-un-aumento-delle-tasse-e-non-una-riduzione-come-si-vuol-fare-credere/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="wso wso-after-header wso-loc-header_after wso-align-center wso-column-1 no-bg-box-model"><div id="wso-222532-21491948" class="wso-container wso-type-image  wso-hide-on-tablet-portrait wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222532" data-type="image"><a itemprop="url" class="wso-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/Alfa-Desk.gif" alt="Sterpetti desktop 3" /></a></div></div></div>		<div class="bs-sks bs-sks-type-2 bs-sks-p bs-sks-sticky">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
						<div class="bs-sks-path">
							<div class="bs-sks-path-boxed">
								<div class="bs-sksitem bs-sksiteml"><div class="wso wso-leftskyscraper wso-pubadban wso-show-desktop wso-show-tablet-landscape wso-loc-skyscraper_left wso-align-left wso-column-1 wso-hide-on-phone wso-hide-on-tablet-portrait wso-clearfix no-bg-box-model"><div id="wso-222838-471758085" class="wso-container wso-type-image  wso-hide-on-tablet-portrait wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222838" data-type="image"><a itemprop="url" class="wso-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds sx desktop" /></a></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="wso wso-leftskyscraper wso-pubadban wso-show-desktop wso-show-tablet-landscape wso-loc-skyscraper_right wso-align-right wso-column-1 wso-hide-on-phone wso-hide-on-tablet-portrait wso-clearfix no-bg-box-model"><div id="wso-222843-576003242" class="wso-container wso-type-image  wso-hide-on-tablet-portrait wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222843" data-type="image"><a itemprop="url" class="wso-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds dx desktop" /></a></div></div></div>							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-261583" class="post-261583 post type-post status-publish format-standard has-post-thumbnail  category-news single-post-content ">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Emiliana Salvati: &#8220;Abbiamo votato contro un aumento delle tasse e non una riduzione come si vuol fare credere&#8221;</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.marsicalive.it/author/luisiana-di-federico/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/9914187e5bd7c6a05fec9329ef2b19d3?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Luisiana Di Federico</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-07-03T15:30:58+02:00">Il <b>3 Luglio, 2021</b></time></span>
			</div>
					</div>
									<div class="single-featured">
									</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="261583"><i class="bf-icon  fa fa-eye"></i> <b class="number">83</b></span>			</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Femiliana-salvati-abbiamo-votato-contro-un-aumento-delle-tasse-e-non-una-riduzione-come-si-vuol-fare-credere%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Emiliana Salvati: &#8220;Abbiamo votato contro un aumento delle tasse e non una riduzione come si vuol fare credere&#8221;&url=https%3A%2F%2Fwww.marsicalive.it%2Femiliana-salvati-abbiamo-votato-contro-un-aumento-delle-tasse-e-non-una-riduzione-come-si-vuol-fare-credere%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Emiliana Salvati: &#8220;Abbiamo votato contro un aumento delle tasse e non una riduzione come si vuol fare credere&#8221; %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Femiliana-salvati-abbiamo-votato-contro-un-aumento-delle-tasse-e-non-una-riduzione-come-si-vuol-fare-credere%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="wso wso-post-inline wso-float-center wso-align-center wso-column-1 wso-hide-on-tablet-landscape wso-hide-on-desktop wso-clearfix no-bg-box-model"><div id="wso-203776-467973579" class="wso-container wso-type-code  wso-hide-on-desktop wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="wso-203776-467973579-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wso-203776-467973579');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wso-203776-467973579-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wso-203776-467973579-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="wso wso-post-inline wso-float-center wso-align-center wso-column-1 wso-hide-on-phone wso-hide-on-tablet-portrait wso-clearfix no-bg-box-model"><div id="wso-203777-1148812559" class="wso-container wso-type-code  wso-hide-on-tablet-portrait wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="wso-203777-1148812559-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wso-203777-1148812559');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('wso-203777-1148812559-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wso-203777-1148812559-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p><img loading="lazy" class="aligncenter wp-image-222406 size-full" src="https://www.marsicalive.it/wp-content/uploads/2020/05/Emiliana-Salvati-e1613724203611.jpg" alt="" width="1148" height="1040" srcset="https://www.marsicalive.it/wp-content/uploads/2020/05/Emiliana-Salvati-e1613724203611.jpg 1148w, https://www.marsicalive.it/wp-content/uploads/2020/05/Emiliana-Salvati-e1613724203611-260x236.jpg 260w, https://www.marsicalive.it/wp-content/uploads/2020/05/Emiliana-Salvati-e1613724203611-883x800.jpg 883w, https://www.marsicalive.it/wp-content/uploads/2020/05/Emiliana-Salvati-e1613724203611-768x696.jpg 768w, https://www.marsicalive.it/wp-content/uploads/2020/05/Emiliana-Salvati-e1613724203611-13x12.jpg 13w" sizes="(max-width: 1148px) 100vw, 1148px" /></p>
 <p>Capistrello. Richiesta di chiarezza su scelte politiche legate alla comunità capistrellana. &#8220;Non ho votato contro una diminuzione delle tasse, come qualcuno vorrebbe far credere mistificando la realtà. È necessario fare chiarezza sulla delibera al centro della vicenda, precisando alcuni elementi fondamentali di cui i cittadini devono essere messi a conoscenza&#8221;. A dichiararlo è il consigliere comunale di Capistrello (L&#8217;Aquila) Emiliana Salvati, in quota Fratelli d&#8217;Italia, che puntualizza la sua posizione a seguito della querelle che in questi giorni è andata in scena tra il sindaco Francesco Ciciotti e l&#8217;opposizione sulla riduzione delle tariffe Tari dell’anno 2021 a causa dell’emergenza sanitaria legata al Covid.</p>
<div class="bs-irp center bs-irp-thumbnail-1-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related Posts</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<div class="post-261589 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Apre ufficialmente il chiosco dello chalet di Val D&#8217;Arano, domani si parte con arrosticini e birra" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/07/chiosco-gruppo-sportivo-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/07/chiosco-gruppo-sportivo-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/apre-ufficialmente-il-chiosco-dello-chalet-di-val-darano-domani-si-parte-con-arrosticini-e-birra/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/apre-ufficialmente-il-chiosco-dello-chalet-di-val-darano-domani-si-parte-con-arrosticini-e-birra/" class="post-url post-title">
			Apre ufficialmente il chiosco dello chalet di Val&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-03T17:02:54+02:00">12 minuti fa</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> <p>&#8220;Mi trovo costretta a rispondere alle accuse che mi sono state mosse&#8221;, prosegue la Salvati, &#8220;in qualità di componente dell&#8217;opposizione, dal sindaco Ciciotti: tengo a precisare innanzitutto che, in sede di Consiglio comunale, in linea con l&#8217;atteggiamento da me sempre assunto sul tema, non ho votato contro un abbassamento delle tasse perché questo non esiste realmente&#8221;, sottolinea il consigliere comunale, &#8220;i costi del piano economico finanziario (Pef) ammontano a 718 mila euro, ben 10 mila euro in più rispetto allo scorso anno, parliamo di costi che devono essere coperti integralmente con le tariffe dei servizi e questo vuol dire che le tasse non diminuiranno, ma aumenteranno. È un dato di fatto&#8221;.</p>
 <p>Emiliana Salvati ha poi affermato: &#8220;Per cui la realtà è ben diversa da quella che la maggioranza ha voluto far emergere: ho votato contro un aumento indiscriminato delle tasse derivante dal Pef, inoltre ho proposto lo slittamento della seduta per ulteriori approfondimenti alla luce tra l&#8217;altro dell&#8217;arrivo di fondi ministeriali dedicati proprio all&#8217;abbassamento delle tariffe. In questo modo avremmo avuto più tempo per trovare tutti insieme una soluzione che andasse a favore dei cittadini, soprattutto in un momento ancora segnato dalla pandemia&#8221;, conclude il consigliere di Capistrello.</p> <div class="wso wso-post-bottom wso-float-center wso-align-center wso-column-2 no-bg-box-model"><div id="wso-203776-1141609804" class="wso-container wso-type-code  wso-hide-on-desktop wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="wso-203776-1141609804-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wso-203776-1141609804');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wso-203776-1141609804-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wso-203776-1141609804-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

						</article>
		<div class="wso wso-post-before-author wso-loc-post_before_author_box wso-align-center wso-column-2 no-bg-box-model"><div id="wso-241635-809032100" class="wso-container wso-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="241635" data-type="image"><a itemprop="url" class="wso-link" href="https://myzona.it/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/11/banner-myzona-lancio-con-CTA.png" alt="MyZona Article" /></a></div><div id="wso-247449-1409468269" class="wso-container wso-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="247449" data-type="image"><a itemprop="url" class="wso-link" href="https://www.marsicalive.it/iper/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2021/01/banner-giugno-2021.gif" alt="Risparmio Casa article" /></a></div></div>	</div>
<div class="wso wso-after-related wso-loc-post_after_related wso-align-center wso-column-2 no-bg-box-model"><div id="wso-203818-1333453947" class="wso-container wso-type-image  wso-hide-on-desktop wso-hide-on-tablet-portrait wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203818" data-type="image"><a itemprop="url" class="wso-link" href="https://www.gironidivini.it/guida-vini-bevitori-curiosi/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/03/banner-guida-2020-v2.png" alt="Guida Vini articolo (ex Risparmio Casa)" /></a></div></div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-2-2" class=" h-ni w-t extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-638">

		
							<a href="https://www.marsicalive.it/category/sponsor/" class="main-link">
							<span class="h-text main-term-638">
								 MARSICALIVE CONSIGLIA							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-638 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
	<div  class="post-261524 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Passione giardinaggio: colora il tuo verde con le piantine perenni, qualche consiglio" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/07/fiori-santilli-5-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/07/fiori-santilli-5-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/passione-giardinaggio-colora-il-tuo-verde-con-le-piantine-perenni-qualche-consiglio/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/passione-giardinaggio-colora-il-tuo-verde-con-le-piantine-perenni-qualche-consiglio/" title="Passione giardinaggio: colora il tuo verde con le piantine perenni, qualche consiglio">
			<span class="post-title">
				Passione giardinaggio: colora il tuo verde con le piantine perenni, qualche consiglio			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazione-2/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-02T18:09:30+02:00">2 Luglio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-261432 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Tenuta Secolo IX lancia due nuovi vini: un bianco spensierato e un rosso molto serio" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/07/fioravante-vino-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/07/fioravante-vino-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/tenuta-secolo-ix-lancia-due-nuovi-vini-un-bianco-spensierato-e-un-rosso-molto-serio/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/tenuta-secolo-ix-lancia-due-nuovi-vini-un-bianco-spensierato-e-un-rosso-molto-serio/" title="Tenuta Secolo IX lancia due nuovi vini: un bianco spensierato e un rosso molto serio">
			<span class="post-title">
				Tenuta Secolo IX lancia due nuovi vini: un bianco spensierato e un rosso molto serio			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazioneabruzzo/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-02T12:30:30+02:00">2 Luglio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-259562 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Bomboniere, si torna alla tradizione dei dolci: spopolano pesche, spumette e biscotti" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/06/spumette-dolce-pane-candida-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/06/spumette-dolce-pane-candida-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/bomboniere-si-torna-alla-tradizione-dei-dolci-spopolano-pesche-spumette-e-biscotti/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/bomboniere-si-torna-alla-tradizione-dei-dolci-spopolano-pesche-spumette-e-biscotti/" title="Bomboniere, si torna alla tradizione dei dolci: spopolano pesche, spumette e biscotti">
			<span class="post-title">
				Bomboniere, si torna alla tradizione dei dolci: spopolano pesche, spumette e biscotti			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazioneabruzzo/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-02T11:36:37+02:00">2 Luglio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-261303 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Impianti sportivi più accessibili per atleti con disabilità, il CSI L’Aquila fa un appello ai Comuni" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-30-at-14.31.19-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-30-at-14.31.19-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/impianti-sportivi-piu-accessibili-per-atleti-con-disabilita-il-csi-laquila-fa-un-appello-ai-comuni/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/impianti-sportivi-piu-accessibili-per-atleti-con-disabilita-il-csi-laquila-fa-un-appello-ai-comuni/" title="Impianti sportivi più accessibili per atleti con disabilità, il CSI L’Aquila fa un appello ai Comuni">
			<span class="post-title">
				Impianti sportivi più accessibili per atleti con disabilità, il CSI L’Aquila fa un appello ai Comuni			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazione-2/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-30T14:45:11+02:00">30 Giugno, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-261298 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="L’assistenza di Idio Ridolfi &#038; figli ti raggiunge ovunque… anche nel cuore dell’Antica Roma" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/06/FB_IMG_1625053850649-e1625054825749-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/06/FB_IMG_1625053850649-e1625054825749-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/lassistenza-di-idio-ridolfi-figli-ti-raggiunge-ovunque-anche-nel-cuore-dellantica-roma/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/lassistenza-di-idio-ridolfi-figli-ti-raggiunge-ovunque-anche-nel-cuore-dellantica-roma/" title="L’assistenza di Idio Ridolfi &#038; figli ti raggiunge ovunque… anche nel cuore dell’Antica Roma">
			<span class="post-title">
				L’assistenza di Idio Ridolfi &#038; figli ti raggiunge ovunque… anche nel cuore dell’Antica Roma			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazioneabruzzo/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-30T13:58:53+02:00">30 Giugno, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-261281 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Ortomedia lancia un grido d’allarme: i prodotti del Fucino non si vendono più, sacrifici vani (video)" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/06/20210630_122749-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/06/20210630_122749-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/ortomedia-lancia-un-grido-dallarme-i-prodotti-del-fucino-non-si-vendono-piu-sacrifici-vani-video/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/ortomedia-lancia-un-grido-dallarme-i-prodotti-del-fucino-non-si-vendono-piu-sacrifici-vani-video/" title="Ortomedia lancia un grido d’allarme: i prodotti del Fucino non si vendono più, sacrifici vani (video)">
			<span class="post-title">
				Ortomedia lancia un grido d’allarme: i prodotti del Fucino non si vendono più, sacrifici vani (video)			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazione-2/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-30T12:27:51+02:00">30 Giugno, 2021</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-638 clearfix">
			<script>var bs_ajax_paginate_1964423501 = '{"query":{"category":"638","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"modified","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"1","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"638","columns":"2","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f9449cb","data":{"vars":{"post-ranking-offset":6}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1964423501"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1964423501" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="wso-7" class=" h-ni w-nt extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_wso"><div class="wso  wso-align-center wso-column-1 no-bg-box-model"><div id="wso-203791-119748480" class="wso-container wso-type-image  wso-hide-on-desktop wso-hide-on-tablet-portrait wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203791" data-type="image"><a itemprop="url" class="wso-link" href="https://www.marsicalive.it/McDonalds" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/ORIZZONTALEAZ-1.jpg" alt="McDonalds_mobile_336x250" /></a></div></div></div><div id="wso-8" class=" h-ni w-nt primary-sidebar-widget widget widget_wso"><div class="wso  wso-align-center wso-column-1 no-bg-box-model"><div id="wso-203776-2120000726" class="wso-container wso-type-code  wso-hide-on-desktop wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="wso-203776-2120000726-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wso-203776-2120000726');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wso-203776-2120000726-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wso-203776-2120000726-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="primo" class=" h-i w-bg w-bg-ffffff h-c h-c-0a0a0a h-bg h-bg-0066bf w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s4 main-term-none">

		
							<span class="h-text main-term-none main-link">
						<i class="bf-icon bf-custom-icon "><img style="max-width:50px" src="https://www.marsicalive.it/wp-content/uploads/2021/05/Pietro-Guida-scrittore-giornalista.jpg"></i> In Parola...					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-260333 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1907">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Cosa mangeremo?" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/06/Blog-Pietro-Guida-In-Parola-357x210.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/06/Blog-Pietro-Guida-In-Parola-750x430.jpg"					class="img-holder" href="https://www.marsicalive.it/cosa-mangeremo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/cosa-mangeremo/" title="Cosa mangeremo?">
			<span class="post-title">
				Cosa mangeremo?			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/peritogaudi/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Pietro Guida					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-19T07:30:59+02:00">19 Giugno, 2021</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_460348170 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"45","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"150","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"200","subtitle-location":"after-title","format-icon":"0","term-badge":"0","term-badge-count":"1","term-badge-tax":"dflip_category","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"261583,261592,261589","columns":"1","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"150","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"200","subtitle-location":"after-title","format-icon":"0","term-badge":"0","term-badge-count":"1","term-badge-tax":"dflip_category","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e069220","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="460348170"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="460348170" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Altre Notizie
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-261558 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="La Majella misteriosa, affascinante e selvaggia: le nostre montagne raccontano (FOTO)" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/07/Majella-86x64.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/07/Majella-210x136.jpeg"						class="img-holder" href="https://www.marsicalive.it/la-majella-misteriosa-affascinante-e-selvaggia-le-nostre-montagne-raccontano-foto/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/la-majella-misteriosa-affascinante-e-selvaggia-le-nostre-montagne-raccontano-foto/" class="post-url post-title">
			La Majella misteriosa, affascinante e selvaggia: le nostre&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-03T13:42:19+02:00">4 ore fa</time></span>
						</div>
			</div>
	</div >
	<div class="post-261556 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8220;Ripartiamo con un fiore&#8221;, in piazza ad Avezzano giardini per un giorno per celebrare bellezza e speranza" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2017/06/Fiori.jpg);"						class="img-holder" href="https://www.marsicalive.it/ripartiamo-con-un-fiore-in-piazza-ad-avezzano-giardini-per-un-giorno-per-celebrare-bellezza-e-speranza/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/ripartiamo-con-un-fiore-in-piazza-ad-avezzano-giardini-per-un-giorno-per-celebrare-bellezza-e-speranza/" class="post-url post-title">
			&#8220;Ripartiamo con un fiore&#8221;, in piazza ad Avezzano&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-03T12:01:41+02:00">5 ore fa</time></span>
						</div>
			</div>
	</div >
	<div class="post-261551 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Leonardo Da Vinci e il Fucino, al Castello di Celano una giornata dedicata al suo legame con l&#8217;Abruzzo" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/05/Leonardo-Celano-Fucino-86x64.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/05/Leonardo-Celano-Fucino-210x136.png"						class="img-holder" href="https://www.marsicalive.it/leonardo-da-vinci-e-il-fucino-al-castello-di-celano-una-giornata-dedicata-al-suo-legame-con-labruzzo/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/leonardo-da-vinci-e-il-fucino-al-castello-di-celano-una-giornata-dedicata-al-suo-legame-con-labruzzo/" class="post-url post-title">
			Leonardo Da Vinci e il Fucino, al Castello di Celano una&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-03T10:29:13+02:00">7 ore fa</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div><div class='bs-injection bs-injection-before_footer bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div id="nat_60240303720eb90810a29d02"></div>
		</div>
	</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-60971 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab">		<p class="section-heading sh-t3 sh-s7 main-term-172">

		
							<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								Articoli più letti							</span>
				</a>
			
		
		</p>
		
<style>
.bscb-60971 .section-heading.sh-t3 a.active,.bscb-60971.bscb-60971 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-60971 .section-heading.sh-t3 > .h-text{color:#dd3333}.bscb-60971 .section-heading.sh-t3 a:hover .h-text,.bscb-60971 .section-heading.sh-t3 a.active .h-text{color:#dd3333 !important}.bscb-60971.bscb-60971 .section-heading.sh-t3.sh-s7:after{background-color:#dd3333}.bscb-60971.bscb-60971 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-60971.bscb-60971 .section-heading.sh-t3.sh-s9:after,.bscb-60971.bscb-60971 .section-heading.sh-t3.sh-s9:after{background-color:#dd3333 !important}.bscb-60971.bscb-60971 .section-heading.sh-t3:before{border-top-color:#dd3333 !important}.bscb-60971.bscb-60971 .listing-item:hover .title a,.bscb-60971.bscb-60971 .listing-item-text-1 .post-meta a:hover,.bscb-60971.bscb-60971 .listing-item-grid .post-meta a:hover,.bscb-60971.bscb-60971 .listing-item .rating-stars span:before{color:#dd3333 !important}.bscb-60971.bscb-60971 .listing-item .rating-bar span,.bscb-60971.bscb-60971 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-60971.bscb-60971.better-newsticker .heading{background-color:#dd3333 !important}.bscb-60971.bscb-60971.better-newsticker .heading:after{border-left-color:#dd3333 !important}.bscb-60971 .bs-pagination .btn-bs-pagination:hover,.bscb-60971 .btn-bs-pagination.bs-pagination-in-loading{background-color:#dd3333 !important;border-color:#dd3333 !important;color:#fff !important}.bscb-60971 .listing-item-text-2:hover .item-inner{border-color:#dd3333 !important}.bscb-60971.bscb-60971.bscb-60971.bscb-60971 .term-badges.floated .term-badge a,.bscb-60971.bscb-60971 .bs-pagination-wrapper .bs-loading > div{background-color:#dd3333 !important;color:#fff !important}

</style>
	<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 ">
	<div  class="post-261519 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Irregolare in Italia, trovato con droga e denaro: arrestato, fugge durante il trasferimento in carcere" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/04/carabinieri-mascherina-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/04/carabinieri-mascherina-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/irregolare-in-italia-trovato-con-droga-e-denaro-arrestato-fugge-durante-il-trasferimento-in-carcere/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/irregolare-in-italia-trovato-con-droga-e-denaro-arrestato-fugge-durante-il-trasferimento-in-carcere/" title="Irregolare in Italia, trovato con droga e denaro: arrestato, fugge durante il trasferimento in carcere">
			<span class="post-title">
				Irregolare in Italia, trovato con droga e denaro: arrestato, fugge durante il trasferimento in carcere			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/pietro-guida/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Cronaca					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-02T17:28:44+02:00">2 Luglio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-261543 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Investito nella notte un lupo sulla Tiburtina Valeria, morto nell&#8217;impatto con un&#8217;auto" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/07/lupo-morto-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/07/lupo-morto-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/investito-nella-notte-un-lupo-sulla-tiburtina-valeria-morto-nellimpatto-con-unauto/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/investito-nella-notte-un-lupo-sulla-tiburtina-valeria-morto-nellimpatto-con-unauto/" title="Investito nella notte un lupo sulla Tiburtina Valeria, morto nell&#8217;impatto con un&#8217;auto">
			<span class="post-title">
				Investito nella notte un lupo sulla Tiburtina Valeria, morto nell&#8217;impatto con un&#8217;auto			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/magda-tirabassi/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Magda Tirabassi					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-02T23:26:41+02:00">2 Luglio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-261517 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Dedicato un &#8220;parco della memoria&#8221; ai quattro escursionisti scomparsi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/01/Dispersi-monte-Velino-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/01/Dispersi-monte-Velino-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/dedicato-un-parco-della-memoria-ai-quattro-escursionisti-scomparsi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/dedicato-un-parco-della-memoria-ai-quattro-escursionisti-scomparsi/" title="Dedicato un &#8220;parco della memoria&#8221; ai quattro escursionisti scomparsi">
			<span class="post-title">
				Dedicato un &#8220;parco della memoria&#8221; ai quattro escursionisti scomparsi			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/francesca-daniela-lelli/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Francesca Lelli					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-02T17:29:27+02:00">2 Luglio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-261524 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Passione giardinaggio: colora il tuo verde con le piantine perenni, qualche consiglio" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/07/fiori-santilli-5-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/07/fiori-santilli-5-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/passione-giardinaggio-colora-il-tuo-verde-con-le-piantine-perenni-qualche-consiglio/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/passione-giardinaggio-colora-il-tuo-verde-con-le-piantine-perenni-qualche-consiglio/" title="Passione giardinaggio: colora il tuo verde con le piantine perenni, qualche consiglio">
			<span class="post-title">
				Passione giardinaggio: colora il tuo verde con le piantine perenni, qualche consiglio			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazione-2/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-02T18:09:30+02:00">2 Luglio, 2021</time></span>
						</div>
		</div>
</div >
	</div>
	</div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="wso  wso-align-center wso-column-2 wso-float-center no-bg-box-model"></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-58955 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s7 main-term-172">

		
							<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								Ultimi articoli							</span>
				</a>
			
		
		</p>
		
<style>
.bscb-58955 .section-heading.sh-t3 a.active,.bscb-58955.bscb-58955 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-58955 .section-heading.sh-t3 > .h-text{color:#43a805}.bscb-58955 .section-heading.sh-t3 a:hover .h-text,.bscb-58955 .section-heading.sh-t3 a.active .h-text{color:#43a805 !important}.bscb-58955.bscb-58955 .section-heading.sh-t3.sh-s7:after{background-color:#43a805}.bscb-58955.bscb-58955 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-58955.bscb-58955 .section-heading.sh-t3.sh-s9:after,.bscb-58955.bscb-58955 .section-heading.sh-t3.sh-s9:after{background-color:#43a805 !important}.bscb-58955.bscb-58955 .section-heading.sh-t3:before{border-top-color:#43a805 !important}.bscb-58955.bscb-58955 .listing-item:hover .title a,.bscb-58955.bscb-58955 .listing-item-text-1 .post-meta a:hover,.bscb-58955.bscb-58955 .listing-item-grid .post-meta a:hover,.bscb-58955.bscb-58955 .listing-item .rating-stars span:before{color:#43a805 !important}.bscb-58955.bscb-58955 .listing-item .rating-bar span,.bscb-58955.bscb-58955 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-58955.bscb-58955.better-newsticker .heading{background-color:#43a805 !important}.bscb-58955.bscb-58955.better-newsticker .heading:after{border-left-color:#43a805 !important}.bscb-58955 .bs-pagination .btn-bs-pagination:hover,.bscb-58955 .btn-bs-pagination.bs-pagination-in-loading{background-color:#43a805 !important;border-color:#43a805 !important;color:#fff !important}.bscb-58955 .listing-item-text-2:hover .item-inner{border-color:#43a805 !important}.bscb-58955.bscb-58955.bscb-58955.bscb-58955 .term-badges.floated .term-badge a,.bscb-58955.bscb-58955 .bs-pagination-wrapper .bs-loading > div{background-color:#43a805 !important;color:#fff !important}

</style>
		<div class="bs-pagination-wrapper main-term-172 infinity bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 ">
	<div  class="post-261547 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Stop al libero arbitrio nell’area del Palazzaccio ex Inail, scatta divieto anti assembramento h24" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/06/Palazzaccio-ex-inail-avezzano-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/06/Palazzaccio-ex-inail-avezzano-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/stop-al-libero-arbitrio-nellarea-del-palazzaccio-ex-inail-scatta-divieto-anti-assembramento-h24/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/stop-al-libero-arbitrio-nellarea-del-palazzaccio-ex-inail-scatta-divieto-anti-assembramento-h24/" title="Stop al libero arbitrio nell’area del Palazzaccio ex Inail, scatta divieto anti assembramento h24">
			<span class="post-title">
				Stop al libero arbitrio nell’area del Palazzaccio ex Inail, scatta divieto anti assembramento h24			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giulia-antenucci/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giulia Antenucci					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-03T09:43:24+02:00">8 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-261532 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Festival Internazionale di Mezz&#8217;Estate: omaggio al Sommo Poeta nello spot ufficiale" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/07/Dante-e1625241912687-210x136.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/07/Dante-e1625241912687-279x220.png"					class="img-holder" href="https://www.marsicalive.it/festival-internazionale-di-mezzestate-omaggio-al-sommo-poeta-nello-spot-ufficiale/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/festival-internazionale-di-mezzestate-omaggio-al-sommo-poeta-nello-spot-ufficiale/" title="Festival Internazionale di Mezz&#8217;Estate: omaggio al Sommo Poeta nello spot ufficiale">
			<span class="post-title">
				Festival Internazionale di Mezz&#8217;Estate: omaggio al Sommo Poeta nello spot ufficiale			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/francesca-daniela-lelli/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Francesca Lelli					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-02T18:05:49+02:00">2 Luglio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-261540 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Canistro, attivato dal 26 luglio il centro estivo comunale" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2018/08/Bambini-generica.jpg);"					class="img-holder" href="https://www.marsicalive.it/canistro-attivato-dal-26-luglio-il-centro-estivo-comunale/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/canistro-attivato-dal-26-luglio-il-centro-estivo-comunale/" title="Canistro, attivato dal 26 luglio il centro estivo comunale">
			<span class="post-title">
				Canistro, attivato dal 26 luglio il centro estivo comunale			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/francesca-daniela-lelli/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Francesca Lelli					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-02T19:16:07+02:00">2 Luglio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-261549 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Coldiretti si appella alla Regione e chiede di far tornare al voto i consorzi di bonifica" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/05/fucino-strade-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/05/fucino-strade-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/coldiretti-si-appella-alla-regione-e-chiede-di-far-tornare-al-voto-i-consorzi-di-bonifica/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/coldiretti-si-appella-alla-regione-e-chiede-di-far-tornare-al-voto-i-consorzi-di-bonifica/" title="Coldiretti si appella alla Regione e chiede di far tornare al voto i consorzi di bonifica">
			<span class="post-title">
				Coldiretti si appella alla Regione e chiede di far tornare al voto i consorzi di bonifica			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Attualità					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-03T10:16:25+02:00">7 ore fa</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination infinity main-term-172 clearfix">
			<script>var bs_ajax_paginate_105127284 = '{"query":{"category":"172,9,4,1,3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"today","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","paginate":"infinity","pagination-show-label":"0","columns":"4","listing-settings":"","override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"261583,261592,261589,260333,261558,261556,261551,261519,261543,261517,261524","query-main-term":"172","columns":"4","paginate":"infinity","pagination-show-label":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","override-listing-settings":"0","listing-settings":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c6bf809","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="105127284"
				   title="Carica Altre Notizie">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				Caricamento in corso ...			</span>

					<span class="loaded txt">
				Carica Altre Notizie			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				Non ci sono altri messaggi 
			</span>

				</a>

				</div></div></div></div></div></div>
</div>		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="wso wso-before-footer wso-loc-footer_before wso-align-center wso-column-1 no-bg-box-model"><div id="wso-203846-1933096324" class="wso-container wso-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203846" data-type="image"><a itemprop="url" class="wso-link" href="https://www.centromedilabavezzano.it/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/medila-ecografia.jpg" alt="Medilab mobile desktop 336&#215;280" /></a></div></div></div><div class="footer-instagram footer-instagram-1 clearfix full-width">
	<h3 class="footer-instagram-label">
			<span>
				Seguici <a href="https://instagram.com/quotidianilive" target="_blank">@quotidianilive</a>
			</span>
	</h3>
	</div>
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-63" class=" h-ni w-nt extendedwopts-hide extendedwopts-desktop extendedwopts-tablet footer-widget footer-column-1 widget widget_text">			<div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4>
</td>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: left;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4>
</td>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4>
</td>
<td><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
</tbody>
</table>
</td>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4>
</td>
</tr>
<tr>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: right;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4>
</td>
</tr>
<tr>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td>
<h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
		</div><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p>
<p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p>
<p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p>
<p style="text-align: center;">
<hr>
<p style="text-align: center;">
<p style="text-align: center;">
Tel. +39.392.1029.891 </p>
<p style="text-align: center;">
<p style="text-align: center;">Whatsapp  +39.392.1029.891</p>
<p style="text-align: center;">
<a href="https://www.marsicalive.it/credits">CHI SIAMO</a>      <a href="https://www.marsicalive.it/contact">CONTATTI</a></p>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-2" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.abruzzolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/AbruzzoLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-3" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.laziolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/LazioLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-5" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.pescaralive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/PescaraLive3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-4" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.confinelive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/ConfineLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-6" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="https://www.marsicalive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/MarsicaLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-7" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.trendemoda.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/TrendModa3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 -  Live Communication GROUP srl. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="">Netware TCS</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="wso wso-after-footer wso-loc-footer_after wso-align-center wso-column-1 no-bg-box-model"><div id="wso-213365-1730014292" class="wso-container wso-type-image  wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="213365" data-type="image"><a itemprop="url" class="wso-link" href="http://ristorantehappywok.it/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/02/nuovo-banner-happy-wok-e1620207785805.jpeg" alt="Happy Wok mobile" /></a></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2160722-3');
</script><script type="text/html" id="wpb-modifications"></script>		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Login						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.marsicalive.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_82830_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_82830_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_82830_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Femiliana-salvati-abbiamo-votato-contro-un-aumento-delle-tasse-e-non-una-riduzione-come-si-vuol-fare-credere%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_82830_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/emiliana-salvati-abbiamo-votato-contro-un-aumento-delle-tasse-e-non-una-riduzione-come-si-vuol-fare-credere/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_82830_lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","post_id":"261583"};
/* ]]> */
</script>




















		
	
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.marsicalive.it/wp-content/cache/min/1/cf2c6286d2c82321e32ef6ce4711e801.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.marsicalive.it/wp-content/cache/min/1/66f45ba4390cb0299d6fd3e461fa3a77.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1625325283 -->