	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dispersi Velino, le ricerche vanno avanti, il sindaco Di Pangrazio: Ringrazio il prefetto | MarsicaLive</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.marsicalive.it/wp-content/cache/min/1/2bff07893d9c22b4ca89840fb654b319.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.marsicalive.it/dispersi-velino-le-ricerche-vanno-avanti-il-sindaco-di-pangrazio-ringrazio-il-prefetto/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dispersi Velino, le ricerche vanno avanti, il sindaco Di Pangrazio: Ringrazio il prefetto | MarsicaLive" />
	<meta property="og:description" content="Avezzano. In un tavolo all&#8217;Aquila, il prefetto Cinzia Torraco ha confermato che vanno avanti le ricerche dei quattro escursionisti di Avezzano di cui si sono perse le tracce dallo scorso 24 gennaio. &#8220;Apprezziamo&#8221;, commenta il sindaco di Avezzano Gianni Di Pangrazio, &#8220;la scelta di proseguire le attività di ricerca dei quattro concittadini dispersi, utilizzando anche [&hellip;]" />
	<meta property="og:url" content="https://www.marsicalive.it/dispersi-velino-le-ricerche-vanno-avanti-il-sindaco-di-pangrazio-ringrazio-il-prefetto/" />
	<meta property="og:site_name" content="MarsicaLive" />
	<meta property="article:publisher" content="https://www.facebook.com/marsica.live" />
	<meta property="article:published_time" content="2021-02-11T08:17:00+00:00" />
	<meta property="article:modified_time" content="2021-02-11T09:51:47+00:00" />
	<meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2021/02/tavolo-prefettura.jpg" />
	<meta property="og:image:width" content="1476" />
	<meta property="og:image:height" content="830" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione Abruzzo">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marsicalive.it/#website","url":"https://www.marsicalive.it/","name":"MarsicaLive","description":"MarsicaLive, news e diretta Live dalla Marsica","potentialAction":[{"@type":"SearchAction","target":"https://www.marsicalive.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.marsicalive.it/dispersi-velino-le-ricerche-vanno-avanti-il-sindaco-di-pangrazio-ringrazio-il-prefetto/#primaryimage","inLanguage":"it-IT","url":"https://www.marsicalive.it/wp-content/uploads/2021/02/tavolo-prefettura.jpg","width":1476,"height":830},{"@type":"WebPage","@id":"https://www.marsicalive.it/dispersi-velino-le-ricerche-vanno-avanti-il-sindaco-di-pangrazio-ringrazio-il-prefetto/#webpage","url":"https://www.marsicalive.it/dispersi-velino-le-ricerche-vanno-avanti-il-sindaco-di-pangrazio-ringrazio-il-prefetto/","name":"Dispersi Velino, le ricerche vanno avanti, il sindaco Di Pangrazio: Ringrazio il prefetto | MarsicaLive","isPartOf":{"@id":"https://www.marsicalive.it/#website"},"primaryImageOfPage":{"@id":"https://www.marsicalive.it/dispersi-velino-le-ricerche-vanno-avanti-il-sindaco-di-pangrazio-ringrazio-il-prefetto/#primaryimage"},"datePublished":"2021-02-11T08:17:00+00:00","dateModified":"2021-02-11T09:51:47+00:00","author":{"@id":"https://www.marsicalive.it/#/schema/person/fdaa8733fd8e7c22c9620941effb8b6e"},"breadcrumb":{"@id":"https://www.marsicalive.it/dispersi-velino-le-ricerche-vanno-avanti-il-sindaco-di-pangrazio-ringrazio-il-prefetto/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.marsicalive.it/dispersi-velino-le-ricerche-vanno-avanti-il-sindaco-di-pangrazio-ringrazio-il-prefetto/"]}]},{"@type":"BreadcrumbList","@id":"https://www.marsicalive.it/dispersi-velino-le-ricerche-vanno-avanti-il-sindaco-di-pangrazio-ringrazio-il-prefetto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.marsicalive.it/","url":"https://www.marsicalive.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.marsicalive.it/dispersi-velino-le-ricerche-vanno-avanti-il-sindaco-di-pangrazio-ringrazio-il-prefetto/","url":"https://www.marsicalive.it/dispersi-velino-le-ricerche-vanno-avanti-il-sindaco-di-pangrazio-ringrazio-il-prefetto/","name":"Dispersi Velino, le ricerche vanno avanti, il sindaco Di Pangrazio: Ringrazio il prefetto"}}]},{"@type":"Person","@id":"https://www.marsicalive.it/#/schema/person/fdaa8733fd8e7c22c9620941effb8b6e","name":"Redazione Abruzzo","image":{"@type":"ImageObject","@id":"https://www.marsicalive.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/999788a2d46d19e702797566264b373e?s=96&d=mm&r=g","caption":"Redazione Abruzzo"},"sameAs":["https://abruzzolive.it"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.marsicalive.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Dispersi Velino, le ricerche vanno avanti, il sindaco Di Pangrazio: Ringrazio il prefetto Feed dei commenti" href="https://www.marsicalive.it/dispersi-velino-le-ricerche-vanno-avanti-il-sindaco-di-pangrazio-ringrazio-il-prefetto/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.marsicalive.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #be0023;
}

</style>










<style id='addtoany-inline-css' type='text/css'>
.addtoany_shortcode {
	text-align: center;
	filter: gray;
	-webkit-filter: grayscale(1);
	filter: grayscale(1);
	padding: 5px 0 0 0;
}
</style>


<script   type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>


<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-html5shiv' type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.7' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-respond' type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.7' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.marsicalive.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marsicalive.it/wp-json/wp/v2/posts/248822" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.marsicalive.it/?p=248822' />
<link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fdispersi-velino-le-ricerche-vanno-avanti-il-sindaco-di-pangrazio-ringrazio-il-prefetto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fdispersi-velino-le-ricerche-vanno-avanti-il-sindaco-di-pangrazio-ringrazio-il-prefetto%2F&#038;format=xml" />


<link rel="alternate" hreflang="it-IT" href="https://www.marsicalive.it/dispersi-velino-le-ricerche-vanno-avanti-il-sindaco-di-pangrazio-ringrazio-il-prefetto/"/>
<link rel="alternate" hreflang="it" href="https://www.marsicalive.it/dispersi-velino-le-ricerche-vanno-avanti-il-sindaco-di-pangrazio-ringrazio-il-prefetto/"/>
					   <meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" />
					    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                        <link rel="manifest" href="/site.webmanifest">
                        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
                        <meta name="msapplication-TileColor" content="#ffc40d">
                        <meta name="theme-color" content="#ffffff">
<!-- 2r1cl5phksggddln --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
    },
    "url": "https://www.marsicalive.it/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https://www.marsicalive.it/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Dispersi Velino, le ricerche vanno avanti, il sindaco Di Pangrazio: Ringrazio il prefetto",
    "description": "Avezzano. In un tavolo all'Aquila, il prefetto Cinzia Torraco ha confermato che vanno avanti le ricerche dei quattro escursionisti di Avezzano di cui si sono perse le tracce dallo scorso 24 gennaio.\"Apprezziamo\", commenta il sindaco di Avezzano Giann",
    "datePublished": "2021-02-11",
    "dateModified": "2021-02-11",
    "author": {
        "@type": "Person",
        "@id": "#person-RedazioneAbruzzo",
        "name": "Redazione Abruzzo"
    },
    "image": "https://www.marsicalive.it/wp-content/uploads/2021/02/tavolo-prefettura.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.marsicalive.it/dispersi-velino-le-ricerche-vanno-avanti-il-sindaco-di-pangrazio-ringrazio-il-prefetto/"
}</script>


<!-- BetterFramework Head Inline CSS -->
<style>
/* 
body.boxed {
    background-color: #fff
};
*/

.site-header.header-style-1 .header-inner {
    padding: 10px 0 !important;
}

.layout-1-col, .layout-2-col, .layout-3-col {
    padding-top: 20px;
}

.listing-item-classic-1 .title {
    padding-bottom: 10px;
}

.listing-item-classic-1 .featured {
    margin-right: -15px;
    margin-left: -15px;
}

.bs-about .about-title {
    text-align: center !important;
}

.logo-alive {
    color: #cd1713;
    font-size: 40px;
    font-weight: 700;
}

.pre-alive {
    display: block;
    font-size: 24px;
    line-height: 22px;
}

.date-alive {
    display: block;
    font-size: 16px;
    color: #555;
}

.ml-20 {
    margin-left: 20px;
}

.mr-20 {
   margin-right: 20px; 
}

.listing-item-classic-1 .post-subtitle {
    margin-bottom: 20px;
    margin-top: -10px;
    color: #666;
}

.single-post-content .entry-content .continue-reading-container a {
    color: #ffffff !important;
}

@media only screen and (max-width: 700px) {
  .continue-reading-content.close {
      max-height: 300px;
  }
}

.top-30 {
    padding-top: 30px;
}

.btn {
    color:white!important;
}

.dtfyg.dtfyg-before-header {
    padding-top: 0px !important;
    padding-bottom: 0px !important;
}
.text-logo a {
    color: #cd1713;
    font-weight: 700;
}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}
/* responsive phone */ @media(max-width: 767px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			.listing-item-classic-2 .featured a {
min-height: 440px;
}

.post-author-name b {
	font-weight: 700!important;
  color: #ba141a!important;
	font-size: 14px
}

.sigle-post-content .entry-content a {
	color: #ba141a!important;
}

@media only screen and (max-width: 768px) {
.post-related .listing-item {
    width: 100%!important;
	padding: 0px!important;
    float: left;
}
	.post-related .post-title {
		font-size: 17px
	}
}

.blink span i {
  animation: blinker 1.0s cubic-bezier(.5, 0, 1, 1) infinite alternate;  
	color: red;
}
@keyframes blinker {  
  from { opacity: 1; }
  to { opacity: 0; }
}

.post-share-btn-group {
	display: none;
}

.bs-irp-heading {
	display: none;
}

.wso p {
	text-align: left;
}

.bs-irp .title {
	font-size: 16px;
}
		</style>
		<meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="MarsicaLive"/>
  <meta property="og:title" content="Dispersi Velino, le ricerche vanno avanti, il sindaco Di Pangrazio: Ringrazio il prefetto"/>
  <meta property="og:description" content="Avezzano. In un tavolo all&#039;Aquila, il prefetto Cinzia Torraco ha confermato che vanno avanti le ricerche dei quattro escursionisti di Avezzano di cui si sono perse le tracce dallo scorso 24 gennaio.

&quot;Apprezziamo&quot;, commenta il sindaco di Avezzano Gianni Di Pangrazio, &quot;la scelta di proseguire le attività di ricerca dei quattro concittadini dispersi, utilizzando anche mezzi all’avanguardia. Abbiamo voluto ribadire la profonda gratitudine per l’impegno di tutti coloro che sono impegnati in queste ore e stanno facendo il loro dovere con dedizione ed energia. Abbiamo voluto riportare il sentimento diffuso di solidarietà e vicinanza che stringe tutta la marsica alle famiglie e spinge a continuare nell’opera di ricerca. È giusto tributare un plauso alla sensibilità umana dimostrata dal Prefetto Cinzia Torraco come donna, come madre e come rappresentante dello Stato&quot;.

Oltre a Di Pangrazio al tavolo di lavoro hanno partecipato anche il sindaco di Magliano de&#039; Marsi, Pasqualino Di Cristofano e quello di Massa d’Albe, Nazzareno Lucci.

Presenti: Laura Lega, Capo dipartimento dei vigili del fuoco, l’ingegnere Fabio Dattilo, capo del corpo nazionale dei vigili del fuoco; l&#039;ingegnere Guido Parisi, direttore centrale per l’emergenza, l’ingegnere Silvano Barbieri, direttore centrale per le risorse logistiche e strumentali del corpo."/>
  <meta property="og:image" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=248822&amp;object_id=248822&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2021%252F02%252Ftavolo-prefettura.jpg"/>
  <meta property="og:image:url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=248822&amp;object_id=248822&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2021%252F02%252Ftavolo-prefettura.jpg"/>
  <meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=248822&amp;object_id=248822&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2021%252F02%252Ftavolo-prefettura.jpg"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:publisher" content="https://www.facebook.com/marsicalive/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-close {position: relative;}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://www.marsicalive.it/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	</head>

<body class="post-template-default single single-post postid-248822 single-format-standard translatepress-it_IT bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar active-ajax-search single-prim-cat-1 single-cat-1  wpb-js-composer js-comp-ver-6.5.0 vc_responsive bs-ll-d" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">The news is by your side.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.marsicalive.it">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
				</div>
			</div>
				</div>
</div>
<div class="wso wso-clearfix wso-before-header wso-loc-header_before wso-align-center wso-column-1"><div id="wso-203807-1231004792" class="wso-container wso-type-image  wso-hide-on-desktop wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203807" data-type="image"><a itemprop="url" class="wso-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/Alfa-480.gif" alt="Sterpetti_mobile_1" /></a></div></div>	<header id="header" class="site-header header-style-5 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li>
<li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li>
<li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li>
<li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Privacy Policy</a></li>
<li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
			     alt="MARSICALIVE"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />

			<span class="site-title">MARSICALIVE - MarsicaLive, news e diretta Live dalla Marsica</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-2">
							<div class="off-canvas-menu-icon-container off-icon-left">
					<div class="off-canvas-menu-icon">
						<div class="off-canvas-menu-icon-el"></div>
					</div>
				</div>
								<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li>
<li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li>
<li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li>
<li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li>
<li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li>
<li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="https://www.marsicalive.it">MARSICA</a></li>
<li id="menu-item-215846" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-215846"><a href="https://marsicalive.it/necrologi">NECROLOGIE</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
											<img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
						     alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/live/" ><span itemprop="name">LIVE</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Dispersi Velino, le ricerche vanno avanti, il sindaco Di Pangrazio: Ringrazio il prefetto</span><meta itemprop="item" content="https://www.marsicalive.it/dispersi-velino-le-ricerche-vanno-avanti-il-sindaco-di-pangrazio-ringrazio-il-prefetto/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="wso wso-clearfix wso-after-header wso-loc-header_after wso-align-center wso-column-1"><div id="wso-203797-1295942819" class="wso-container wso-type-image  wso-hide-on-tablet-portrait wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203797" data-type="image"><a itemprop="url" class="wso-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/Alfa-1300.gif" alt="Sterpetti_desktop_1_1300x90" /></a></div></div></div><div class="content-wrap">
			<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="wso wso-clearfix wso-leftskyscraper wso-pubadban wso-show-desktop wso-show-tablet-landscape wso-loc-skyscraper_left wso-align-left wso-column-1 wso-hide-on-phone wso-hide-on-tablet-portrait"><div id="wso-222838-1505700501" class="wso-container wso-type-image  wso-hide-on-tablet-portrait wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222838" data-type="image"><a itemprop="url" class="wso-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds sx desktop" /></a></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="wso wso-clearfix wso-leftskyscraper wso-pubadban wso-show-desktop wso-show-tablet-landscape wso-loc-skyscraper_right wso-align-right wso-column-1 wso-hide-on-phone wso-hide-on-tablet-portrait"><div id="wso-222843-519669096" class="wso-container wso-type-image  wso-hide-on-tablet-portrait wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222843" data-type="image"><a itemprop="url" class="wso-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds dx desktop" /></a></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-248822" class="post-248822 post type-post status-publish format-standard has-post-thumbnail  category-live tag-speciale single-post-content ">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Dispersi Velino, le ricerche vanno avanti, il sindaco Di Pangrazio: Ringrazio il prefetto</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.marsicalive.it/author/redazioneabruzzo/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/999788a2d46d19e702797566264b373e?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Redazione Abruzzo</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-02-11T09:17:00+01:00">Il <b>11 Febbraio, 2021</b></time></span>
						<span class="time"><time class="post-published updated"
			                         datetime="2021-02-11T10:51:47+01:00">Ultimo Aggiornamento <b>11 Febbraio, 2021</b></time></span>
			</div>
					</div>
									<div class="single-featured">
									</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-500" data-bpv-post="248822"><i class="bf-icon  bsfi-fire-1"></i> <b class="number">895</b></span>			</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Fdispersi-velino-le-ricerche-vanno-avanti-il-sindaco-di-pangrazio-ringrazio-il-prefetto%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Dispersi Velino, le ricerche vanno avanti, il sindaco Di Pangrazio: Ringrazio il prefetto&url=https%3A%2F%2Fwww.marsicalive.it%2Fdispersi-velino-le-ricerche-vanno-avanti-il-sindaco-di-pangrazio-ringrazio-il-prefetto%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Dispersi Velino, le ricerche vanno avanti, il sindaco Di Pangrazio: Ringrazio il prefetto %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Fdispersi-velino-le-ricerche-vanno-avanti-il-sindaco-di-pangrazio-ringrazio-il-prefetto%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>Avezzano. In un tavolo all&#8217;Aquila, il prefetto Cinzia Torraco ha confermato che vanno avanti le ricerche dei quattro escursionisti di Avezzano di cui si sono perse le tracce dallo scorso 24 gennaio.</p>
<div class="wso wso-clearfix wso-post-inline wso-float-center wso-align-center wso-column-1 wso-hide-on-tablet-landscape wso-hide-on-desktop"><div id="wso-203776-1327160979" class="wso-container wso-type-code  wso-hide-on-desktop wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="wso-203776-1327160979-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wso-203776-1327160979');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wso-203776-1327160979-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wso-203776-1327160979-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="wso wso-clearfix wso-post-inline wso-float-center wso-align-center wso-column-1 wso-hide-on-phone wso-hide-on-tablet-portrait"><div id="wso-203777-820392876" class="wso-container wso-type-code  wso-hide-on-tablet-portrait wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="wso-203777-820392876-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wso-203777-820392876');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('wso-203777-820392876-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wso-203777-820392876-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>&#8220;Apprezziamo&#8221;, commenta il sindaco di Avezzano Gianni Di Pangrazio, &#8220;la scelta di proseguire le attività di ricerca dei quattro concittadini dispersi, utilizzando anche mezzi all’avanguardia. Abbiamo voluto ribadire la profonda gratitudine per l’impegno di tutti coloro che sono impegnati in queste ore e stanno facendo il loro dovere con dedizione ed energia. Abbiamo voluto riportare il sentimento diffuso di solidarietà e vicinanza che stringe tutta la marsica alle famiglie e spinge a continuare nell’opera di ricerca. È giusto tributare un plauso alla sensibilità umana dimostrata dal Prefetto Cinzia Torraco come donna, come madre e come rappresentante dello Stato&#8221;.</p>
 <p>Oltre a Di Pangrazio al tavolo di lavoro hanno partecipato anche il sindaco di Magliano de&#8217; Marsi, Pasqualino Di Cristofano e quello di Massa d’Albe, Nazzareno Lucci.</p>
<div class="bs-irp center bs-irp-thumbnail-1-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related Posts</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<div class="post-248810 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Dispersi Velino: domani tornano a volare gli elicotteri, in azione anche nuove squadre di vigili del fuoco" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/02/vigili-del-fuoco-monte-velino-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/02/vigili-del-fuoco-monte-velino-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/dispersi-velino-domani-tornano-a-volare-gli-elicotteri-in-azione-anche-nuove-squadre-di-vigili-del-fuoco/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/dispersi-velino-domani-tornano-a-volare-gli-elicotteri-in-azione-anche-nuove-squadre-di-vigili-del-fuoco/" class="post-url post-title">
			Dispersi Velino: domani tornano a volare gli elicotteri, in&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-10T17:43:05+01:00">10 Febbraio, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> <p>Presenti: Laura Lega, Capo dipartimento dei vigili del fuoco, l’ingegnere Fabio Dattilo, capo del corpo nazionale dei vigili del fuoco; l&#8217;ingegnere Guido Parisi, direttore centrale per l’emergenza, l’ingegnere Silvano Barbieri, direttore centrale per le risorse logistiche e strumentali del corpo.</p> <div class="wso wso-clearfix wso-post-bottom wso-float-center wso-align-center wso-column-2"><div id="wso-203776-1583442226" class="wso-container wso-type-code  wso-hide-on-desktop wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="wso-203776-1583442226-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wso-203776-1583442226');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wso-203776-1583442226-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wso-203776-1583442226-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

					<div class="entry-terms post-tags clearfix style-10">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.marsicalive.it/tag/speciale/" rel="tag">speciale</a>	</div>
		</article>
		<div class="wso wso-clearfix wso-post-before-author wso-loc-post_before_author_box wso-align-center wso-column-2"><div id="wso-247448-249694500" class="wso-container wso-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="247448" data-type="image"><a itemprop="url" class="wso-link" href="https://www.iloveabruzzo.eu" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2021/01/480X400PX-GIULIANO.jpg" alt="Montaldi Article" /></a></div><div id="wso-247449-314364627" class="wso-container wso-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="247449" data-type="image"><a itemprop="url" class="wso-link" href="https://www.marsicalive.it/iper/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/03/banner-s-valentino-e-carnevale.gif" alt="Risparmio Casa article" /></a></div></div>	</div>
<div class="wso wso-clearfix wso-after-related wso-loc-post_after_related wso-align-center wso-column-2"><div id="wso-203818-2104616366" class="wso-container wso-type-image  wso-hide-on-desktop wso-hide-on-tablet-portrait wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203818" data-type="image"><a itemprop="url" class="wso-link" href="https://www.gironidivini.it/guida-vini-bevitori-curiosi/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/03/banner-guida-2020-v2.png" alt="Guida Vini articolo (ex Risparmio Casa)" /></a></div></div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-2-2" class=" h-ni w-t extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-638">

		
							<a href="https://www.marsicalive.it/category/sponsor/" class="main-link">
							<span class="h-text main-term-638">
								 MARSICALIVE CONSIGLIA							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-638 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
	<div  class="post-248787 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Miele di girasole, terza posizione nella classifica di Gambero Rosso per l&#8217;apicoltura abruzzese Colle Salera" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/02/MG_8414-Copia-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/02/MG_8414-Copia-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/miele-di-girasole-terza-posizione-nella-classifica-nazionale-di-gambero-rosso-per-lapicoltura-abruzzese-colle-salera/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/miele-di-girasole-terza-posizione-nella-classifica-nazionale-di-gambero-rosso-per-lapicoltura-abruzzese-colle-salera/" title="Miele di girasole, terza posizione nella classifica di Gambero Rosso per l&#8217;apicoltura abruzzese Colle Salera">
			<span class="post-title">
				Miele di girasole, terza posizione nella classifica di Gambero Rosso per l&#8217;apicoltura abruzzese Colle Salera			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-10T16:45:02+01:00">10 Febbraio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-248727 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="tidy-food" title="Un San Valentino alternativo con il cestino dell’amore: a casa cibo, vino e fiori" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-10.50.10-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-10.50.10-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/un-san-valentino-alternativo-con-il-cestino-dellamore-a-casa-cibo-vino-e-fiori/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/un-san-valentino-alternativo-con-il-cestino-dellamore-a-casa-cibo-vino-e-fiori/" title="Un San Valentino alternativo con il cestino dell’amore: a casa cibo, vino e fiori">
			<span class="post-title">
				Un San Valentino alternativo con il cestino dell’amore: a casa cibo, vino e fiori			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-10T11:56:07+01:00">10 Febbraio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-248728 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Donna, a San Valentino regalati tempo e bellezza: ecco una beauty routine solo per te!" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/02/farmacia-de-bern-beauty-4-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/02/farmacia-de-bern-beauty-4-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/donna-a-san-valentino-regalati-tempo-e-bellezza-ecco-una-beauty-routine-solo-per-te/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/donna-a-san-valentino-regalati-tempo-e-bellezza-ecco-una-beauty-routine-solo-per-te/" title="Donna, a San Valentino regalati tempo e bellezza: ecco una beauty routine solo per te!">
			<span class="post-title">
				Donna, a San Valentino regalati tempo e bellezza: ecco una beauty routine solo per te!			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-10T12:16:16+01:00">10 Febbraio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-248627 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="La pasta all&#8217;uovo di Rustichella d&#8217;Abruzzo: come viene realizzata? (VIDEO)" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/02/20210209_144055-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/02/20210209_144055-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/la-pasta-alluovo-di-rustichella-dabruzzo-come-viene-realizzata-video/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/la-pasta-alluovo-di-rustichella-dabruzzo-come-viene-realizzata-video/" title="La pasta all&#8217;uovo di Rustichella d&#8217;Abruzzo: come viene realizzata? (VIDEO)">
			<span class="post-title">
				La pasta all&#8217;uovo di Rustichella d&#8217;Abruzzo: come viene realizzata? (VIDEO)			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-09T14:44:55+01:00">9 Febbraio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-248510 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Voglia di pizza senza glutine? Ecco quelle più buone da preparare a casa" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/02/Pizza-senza-glutine-5-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/02/Pizza-senza-glutine-5-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/voglia-di-pizza-senza-glutine-ecco-quelle-piu-buone-da-preparare-a-casa/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/voglia-di-pizza-senza-glutine-ecco-quelle-piu-buone-da-preparare-a-casa/" title="Voglia di pizza senza glutine? Ecco quelle più buone da preparare a casa">
			<span class="post-title">
				Voglia di pizza senza glutine? Ecco quelle più buone da preparare a casa			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-08T10:20:35+01:00">8 Febbraio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-248439 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="San Valentino, come stupire la propria metà con un dolce originale che nasconde&#8230;" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/02/torte-di-san-valentino-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/02/torte-di-san-valentino-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/san-valentino-come-stupire-la-propria-meta-con-un-dolce-originale-che-nasconde/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/san-valentino-come-stupire-la-propria-meta-con-un-dolce-originale-che-nasconde/" title="San Valentino, come stupire la propria metà con un dolce originale che nasconde&#8230;">
			<span class="post-title">
				San Valentino, come stupire la propria metà con un dolce originale che nasconde&#8230;			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-07T12:49:34+01:00">7 Febbraio, 2021</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-638 clearfix">
			<script>var bs_ajax_paginate_1128745569 = '{"query":{"category":"638","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"modified","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"1","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"638","columns":"2","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f9449cb","data":{"vars":{"post-ranking-offset":6}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1128745569"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1128745569" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="wso-7" class=" h-ni w-nt extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_wso"><div class="wso wso-clearfix  wso-align-center wso-column-1"><div id="wso-203791-1644703179" class="wso-container wso-type-image  wso-hide-on-desktop wso-hide-on-tablet-portrait wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203791" data-type="image"><a itemprop="url" class="wso-link" href="https://www.marsicalive.it/McDonalds" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/ORIZZONTALEAZ-1.jpg" alt="McDonalds_mobile_336x250" /></a></div></div></div><div id="wso-8" class=" h-ni w-nt primary-sidebar-widget widget widget_wso"><div class="wso wso-clearfix  wso-align-center wso-column-1"><div id="wso-203776-1096181603" class="wso-container wso-type-code  wso-hide-on-desktop wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="wso-203776-1096181603-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wso-203776-1096181603');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wso-203776-1096181603-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wso-203776-1096181603-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Altre Notizie
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-248682 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-614">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Guerra posti covid: pazienti dalla costa alla Asl1, Verì: entroterra faccia la sua parte" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/10/18-covid-medici-coronavirus-ambulanza-86x64.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/10/18-covid-medici-coronavirus-ambulanza-210x136.jpeg"						class="img-holder" href="https://www.marsicalive.it/guerra-posti-covid-pazienti-dalla-costa-alla-asl1-veri-entroterra-faccia-la-sua-parte/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/guerra-posti-covid-pazienti-dalla-costa-alla-asl1-veri-entroterra-faccia-la-sua-parte/" class="post-url post-title">
			Guerra posti covid: pazienti dalla costa alla Asl1, Verì:&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-10T09:30:49+01:00">10 Febbraio, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-248593 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Crack artigianale preparato in casa, operazione antidroga dei carabinieri: 3 misure cautelari e 3 denunce" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/02/cc-valle-roveto-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/02/cc-valle-roveto-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/crack-artigianale-preparato-in-casa-operazione-antidroga-dei-carabinieri-3-misure-cautelari-e-3-denunce/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/crack-artigianale-preparato-in-casa-operazione-antidroga-dei-carabinieri-3-misure-cautelari-e-3-denunce/" class="post-url post-title">
			Crack artigianale preparato in casa, operazione antidroga&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-09T09:19:03+01:00">9 Febbraio, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-248537 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Le parole dei primi soccorritori riscesi dal Velino il 24 gennaio: Le tracce si perdono sotto una valanga (VIDEO)" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/02/24-gennaio-2021-dispersi-velino-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/02/24-gennaio-2021-dispersi-velino-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/le-parole-dei-primi-soccorritori-riscesi-dal-velino-il-24-gennaio-le-tracce-si-perdono-sotto-una-valanga-video/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/le-parole-dei-primi-soccorritori-riscesi-dal-velino-il-24-gennaio-le-tracce-si-perdono-sotto-una-valanga-video/" class="post-url post-title">
			Le parole dei primi soccorritori riscesi dal Velino il 24&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-08T13:58:26+01:00">8 Febbraio, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div><div class='bs-injection bs-injection-before_footer bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-14421 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab">		<p class="section-heading sh-t3 sh-s7 main-term-172">

		
							<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								Articoli più letti							</span>
				</a>
			
		
		</p>
		
<style>
.bscb-14421 .section-heading.sh-t3 a.active,.bscb-14421.bscb-14421 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-14421 .section-heading.sh-t3 > .h-text{color:#dd3333}.bscb-14421 .section-heading.sh-t3 a:hover .h-text,.bscb-14421 .section-heading.sh-t3 a.active .h-text{color:#dd3333 !important}.bscb-14421.bscb-14421 .section-heading.sh-t3.sh-s7:after{background-color:#dd3333}.bscb-14421.bscb-14421 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-14421.bscb-14421 .section-heading.sh-t3.sh-s9:after,.bscb-14421.bscb-14421 .section-heading.sh-t3.sh-s9:after{background-color:#dd3333 !important}.bscb-14421.bscb-14421 .section-heading.sh-t3:before{border-top-color:#dd3333 !important}.bscb-14421.bscb-14421 .listing-item:hover .title a,.bscb-14421.bscb-14421 .listing-item-text-1 .post-meta a:hover,.bscb-14421.bscb-14421 .listing-item-grid .post-meta a:hover,.bscb-14421.bscb-14421 .listing-item .rating-stars span:before{color:#dd3333 !important}.bscb-14421.bscb-14421 .listing-item .rating-bar span,.bscb-14421.bscb-14421 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-14421.bscb-14421.better-newsticker .heading{background-color:#dd3333 !important}.bscb-14421.bscb-14421.better-newsticker .heading:after{border-left-color:#dd3333 !important}.bscb-14421 .bs-pagination .btn-bs-pagination:hover,.bscb-14421 .btn-bs-pagination.bs-pagination-in-loading{background-color:#dd3333 !important;border-color:#dd3333 !important;color:#fff !important}.bscb-14421 .listing-item-text-2:hover .item-inner{border-color:#dd3333 !important}.bscb-14421.bscb-14421.bscb-14421.bscb-14421 .term-badges.floated .term-badge a,.bscb-14421.bscb-14421 .bs-pagination-wrapper .bs-loading > div{background-color:#dd3333 !important;color:#fff !important}

</style>
	<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 ">
	<div  class="post-248745 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Scossa di terremoto nell&#8217;Aquilano di magnitudo 2.5, avvertita dalla popolazione" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2016/10/scossa-terremoto.jpg);"					class="img-holder" href="https://www.marsicalive.it/scossa-di-terremoto-nellaquilano-di-magnitudo-2-5-avvertita-dalla-popolazione/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/scossa-di-terremoto-nellaquilano-di-magnitudo-2-5-avvertita-dalla-popolazione/" title="Scossa di terremoto nell&#8217;Aquilano di magnitudo 2.5, avvertita dalla popolazione">
			<span class="post-title">
				Scossa di terremoto nell&#8217;Aquilano di magnitudo 2.5, avvertita dalla popolazione			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-10T12:52:17+01:00">10 Febbraio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-248742 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="San Benedetto dei Marsi, invase campo da gioco durante partita di calcio, tifoso a processo" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2019/03/campo-calcio-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2019/03/campo-calcio-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/san-benedetto-dei-marsi-invase-campo-da-gioco-durante-partita-di-calcio-condannato-a-daspo-per-un-anno/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/san-benedetto-dei-marsi-invase-campo-da-gioco-durante-partita-di-calcio-condannato-a-daspo-per-un-anno/" title="San Benedetto dei Marsi, invase campo da gioco durante partita di calcio, tifoso a processo">
			<span class="post-title">
				San Benedetto dei Marsi, invase campo da gioco durante partita di calcio, tifoso a processo			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-10T12:39:29+01:00">10 Febbraio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-248827 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Ritrovata nei boschi l&#8217;anziana allontanatasi da Villalba di Canistro (video)" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/02/anziana-ritrovata-pescocanel-210x136.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/02/anziana-ritrovata-pescocanel-279x220.png"					class="img-holder" href="https://www.marsicalive.it/ritrovata-nei-boschi-lanziana-allontanatasi-da-villalba-di-canistro-video/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/ritrovata-nei-boschi-lanziana-allontanatasi-da-villalba-di-canistro-video/" title="Ritrovata nei boschi l&#8217;anziana allontanatasi da Villalba di Canistro (video)">
			<span class="post-title">
				Ritrovata nei boschi l&#8217;anziana allontanatasi da Villalba di Canistro (video)			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-11T11:20:32+01:00">49 minuti fa</time></span>
						</div>
		</div>
</div >
<div  class="post-248769 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Sante Marie omaggia il questore Giovanni Palatucci, salvò 5mila ebrei dallo sterminio nazista (FOTO)" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/02/palatucci-1-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/02/palatucci-1-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/sante-marie-omaggia-il-questore-giovanni-palatucci-salvo-5mila-ebrei-dallo-sterminio-nazista-foto/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/sante-marie-omaggia-il-questore-giovanni-palatucci-salvo-5mila-ebrei-dallo-sterminio-nazista-foto/" title="Sante Marie omaggia il questore Giovanni Palatucci, salvò 5mila ebrei dallo sterminio nazista (FOTO)">
			<span class="post-title">
				Sante Marie omaggia il questore Giovanni Palatucci, salvò 5mila ebrei dallo sterminio nazista (FOTO)			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-10T15:47:42+01:00">10 Febbraio, 2021</time></span>
						</div>
		</div>
</div >
	</div>
	</div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="wso wso-clearfix  wso-align-center wso-column-2 wso-float-center"></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-47751 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s7 main-term-172">

		
							<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								Ultimi articoli							</span>
				</a>
			
		
		</p>
		
<style>
.bscb-47751 .section-heading.sh-t3 a.active,.bscb-47751.bscb-47751 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-47751 .section-heading.sh-t3 > .h-text{color:#43a805}.bscb-47751 .section-heading.sh-t3 a:hover .h-text,.bscb-47751 .section-heading.sh-t3 a.active .h-text{color:#43a805 !important}.bscb-47751.bscb-47751 .section-heading.sh-t3.sh-s7:after{background-color:#43a805}.bscb-47751.bscb-47751 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-47751.bscb-47751 .section-heading.sh-t3.sh-s9:after,.bscb-47751.bscb-47751 .section-heading.sh-t3.sh-s9:after{background-color:#43a805 !important}.bscb-47751.bscb-47751 .section-heading.sh-t3:before{border-top-color:#43a805 !important}.bscb-47751.bscb-47751 .listing-item:hover .title a,.bscb-47751.bscb-47751 .listing-item-text-1 .post-meta a:hover,.bscb-47751.bscb-47751 .listing-item-grid .post-meta a:hover,.bscb-47751.bscb-47751 .listing-item .rating-stars span:before{color:#43a805 !important}.bscb-47751.bscb-47751 .listing-item .rating-bar span,.bscb-47751.bscb-47751 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-47751.bscb-47751.better-newsticker .heading{background-color:#43a805 !important}.bscb-47751.bscb-47751.better-newsticker .heading:after{border-left-color:#43a805 !important}.bscb-47751 .bs-pagination .btn-bs-pagination:hover,.bscb-47751 .btn-bs-pagination.bs-pagination-in-loading{background-color:#43a805 !important;border-color:#43a805 !important;color:#fff !important}.bscb-47751 .listing-item-text-2:hover .item-inner{border-color:#43a805 !important}.bscb-47751.bscb-47751.bscb-47751.bscb-47751 .term-badges.floated .term-badge a,.bscb-47751.bscb-47751 .bs-pagination-wrapper .bs-loading > div{background-color:#43a805 !important;color:#fff !important}

</style>
		<div class="bs-pagination-wrapper main-term-172 infinity bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 ">
	<div  class="post-248787 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Miele di girasole, terza posizione nella classifica di Gambero Rosso per l&#8217;apicoltura abruzzese Colle Salera" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/02/MG_8414-Copia-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/02/MG_8414-Copia-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/miele-di-girasole-terza-posizione-nella-classifica-nazionale-di-gambero-rosso-per-lapicoltura-abruzzese-colle-salera/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/miele-di-girasole-terza-posizione-nella-classifica-nazionale-di-gambero-rosso-per-lapicoltura-abruzzese-colle-salera/" title="Miele di girasole, terza posizione nella classifica di Gambero Rosso per l&#8217;apicoltura abruzzese Colle Salera">
			<span class="post-title">
				Miele di girasole, terza posizione nella classifica di Gambero Rosso per l&#8217;apicoltura abruzzese Colle Salera			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-10T16:45:02+01:00">10 Febbraio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-248760 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Rinnovo contratto dei metalmeccanici, Bisegna (Fim Cisl): &#8220;In questo momento segnale di fiducia e speranza&#8221;" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/02/metalmeccanici-foto-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/02/metalmeccanici-foto-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/rinnovo-contratto-dei-metalmeccanici-bisegna-fim-cisl-in-questo-momento-segnale-di-fiducia-e-speranza/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/rinnovo-contratto-dei-metalmeccanici-bisegna-fim-cisl-in-questo-momento-segnale-di-fiducia-e-speranza/" title="Rinnovo contratto dei metalmeccanici, Bisegna (Fim Cisl): &#8220;In questo momento segnale di fiducia e speranza&#8221;">
			<span class="post-title">
				Rinnovo contratto dei metalmeccanici, Bisegna (Fim Cisl): &#8220;In questo momento segnale di fiducia e speranza&#8221;			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-10T14:38:42+01:00">10 Febbraio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-248728 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Donna, a San Valentino regalati tempo e bellezza: ecco una beauty routine solo per te!" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/02/farmacia-de-bern-beauty-4-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/02/farmacia-de-bern-beauty-4-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/donna-a-san-valentino-regalati-tempo-e-bellezza-ecco-una-beauty-routine-solo-per-te/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/donna-a-san-valentino-regalati-tempo-e-bellezza-ecco-una-beauty-routine-solo-per-te/" title="Donna, a San Valentino regalati tempo e bellezza: ecco una beauty routine solo per te!">
			<span class="post-title">
				Donna, a San Valentino regalati tempo e bellezza: ecco una beauty routine solo per te!			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-10T12:16:16+01:00">10 Febbraio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-248820 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Coronavirus, salgono i contagi: la Regione sottopone Carsoli a monitoraggio intensivo" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2019/08/comune-di-carsoli-municipio-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2019/08/comune-di-carsoli-municipio-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/coronavirus-salgono-i-contagi-la-regione-sottopone-carsoli-a-monitoraggio-intensivo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/coronavirus-salgono-i-contagi-la-regione-sottopone-carsoli-a-monitoraggio-intensivo/" title="Coronavirus, salgono i contagi: la Regione sottopone Carsoli a monitoraggio intensivo">
			<span class="post-title">
				Coronavirus, salgono i contagi: la Regione sottopone Carsoli a monitoraggio intensivo			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-11T09:04:45+01:00">3 ore fa</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination infinity main-term-172 clearfix">
			<script>var bs_ajax_paginate_935463605 = '{"query":{"category":"172,9,4,1,3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"today","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","paginate":"infinity","pagination-show-label":"0","columns":"4","listing-settings":"","override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"248822,248816,248810,248682,248593,248537,248745,248742,248827,248769","query-main-term":"172","columns":"4","paginate":"infinity","pagination-show-label":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","override-listing-settings":"0","listing-settings":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c6bf809","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="935463605"
				   title="Carica Altre Notizie">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				Caricamento in corso ...			</span>

					<span class="loaded txt">
				Carica Altre Notizie			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				Non ci sono altri messaggi 
			</span>

				</a>

				</div></div></div></div></div></div>
</div>		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="wso wso-clearfix wso-before-footer wso-loc-footer_before wso-align-center wso-column-1"><div id="wso-203846-1723479241" class="wso-container wso-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203846" data-type="image"><a itemprop="url" class="wso-link" href="https://www.centromedilabavezzano.it/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/medila-ecografia.jpg" alt="Medilab mobile desktop 336&#215;280" /></a></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-63" class=" h-ni w-nt extendedwopts-hide extendedwopts-desktop extendedwopts-tablet footer-widget footer-column-1 widget widget_text">			<div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4>
</td>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: left;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4>
</td>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4>
</td>
<td><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
</tbody>
</table>
</td>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4>
</td>
</tr>
<tr>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: right;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4>
</td>
</tr>
<tr>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td>
<h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
		</div><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p>
<p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p>
<p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p>
<p style="text-align: center;">
<hr>
<p style="text-align: center;">
<p style="text-align: center;">
Tel. +39.329.1029891 </p>
<p style="text-align: center;">
<p style="text-align: center;">Whatsapp  +39.348.8039819</p>
<p style="text-align: center;">
<a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-2" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.abruzzolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/AbruzzoLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-3" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.laziolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/LazioLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-5" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.pescaralive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/PescaraLive3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-4" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.confinelive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/ConfineLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-6" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="https://www.marsicalive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/MarsicaLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-7" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.trendemoda.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/TrendModa3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 -  Live Communication GROUP srl. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="">Netware TCS</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="wso wso-clearfix wso-after-footer wso-loc-footer_after wso-align-center wso-column-1"><div id="wso-213365-635293870" class="wso-container wso-type-image  wso-hide-on-desktop wso-hide-on-tablet-portrait wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="213365" data-type="image"><a itemprop="url" class="wso-link" href="http://ristorantehappywok.it/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/02/banner-happy-wok-480x360-1.jpg" alt="Happy Wok mobile" /></a></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2160722-3');
</script><script type="text/html" id="wpb-modifications"></script>		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Login						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.marsicalive.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_23329_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_23329_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_23329_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fdispersi-velino-le-ricerche-vanno-avanti-il-sindaco-di-pangrazio-ringrazio-il-prefetto%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_23329_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/dispersi-velino-le-ricerche-vanno-avanti-il-sindaco-di-pangrazio-ringrazio-il-prefetto/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_23329_lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		

<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","post_id":"248822"};
/* ]]> */
</script>




















	
	
	
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.marsicalive.it/wp-content/cache/min/1/def15108f69569fed0843c8327661a4a.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.marsicalive.it/wp-content/cache/min/1/2bff07893d9c22b4ca89840fb654b319.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1613041797 -->