<!DOCTYPE html> <!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/><title>De Angelis (Forza Italia): Lega artefice del disastro su Avezzano, ha frantumato la coalizione | MarsicaLive</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.marsicalive.it/wp-content/cache/min/1/5eb14af38a25bec73a0550cb8333e1ad.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.marsicalive.it/de-angelis-forza-italia-lega-artefice-del-disastro-su-avezzano-ha-frantumato-la-coalizione/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="De Angelis (Forza Italia): Lega artefice del disastro su Avezzano, ha frantumato la coalizione | MarsicaLive" /><meta property="og:description" content="Avezzano. &#8220;Come dimostrato, non solo dal tenore della campagna elettorale portata avanti da una parte del centrodestra, ma anche dalle dichiarazioni degli ultimi giorni, all&#8217;indomani del risultato disastroso ottenuto, alcuni rappresentanti di partito hanno preferito tentare, senza riuscirvi, di attribuire colpe ed offendere piuttosto che fare una seria valutazione sui propri errori fatti, anche ad [&hellip;]" /><meta property="og:url" content="https://www.marsicalive.it/de-angelis-forza-italia-lega-artefice-del-disastro-su-avezzano-ha-frantumato-la-coalizione/" /><meta property="og:site_name" content="MarsicaLive" /><meta property="article:publisher" content="https://www.facebook.com/marsica.live" /><meta property="article:published_time" content="2020-10-08T13:23:13+00:00" /><meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2020/07/De-Angelis-con-la-Taccone.jpg" /><meta property="og:image:width" content="1508" /><meta property="og:image:height" content="848" /><meta name="twitter:card" content="summary" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marsicalive.it/#website","url":"https://www.marsicalive.it/","name":"MarsicaLive","description":"MarsicaLive, news e diretta Live dalla Marsica","potentialAction":[{"@type":"SearchAction","target":"https://www.marsicalive.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.marsicalive.it/de-angelis-forza-italia-lega-artefice-del-disastro-su-avezzano-ha-frantumato-la-coalizione/#primaryimage","inLanguage":"it-IT","url":"https://www.marsicalive.it/wp-content/uploads/2020/07/De-Angelis-con-la-Taccone.jpg","width":1508,"height":848},{"@type":"WebPage","@id":"https://www.marsicalive.it/de-angelis-forza-italia-lega-artefice-del-disastro-su-avezzano-ha-frantumato-la-coalizione/#webpage","url":"https://www.marsicalive.it/de-angelis-forza-italia-lega-artefice-del-disastro-su-avezzano-ha-frantumato-la-coalizione/","name":"De Angelis (Forza Italia): Lega artefice del disastro su Avezzano, ha frantumato la coalizione | MarsicaLive","isPartOf":{"@id":"https://www.marsicalive.it/#website"},"primaryImageOfPage":{"@id":"https://www.marsicalive.it/de-angelis-forza-italia-lega-artefice-del-disastro-su-avezzano-ha-frantumato-la-coalizione/#primaryimage"},"datePublished":"2020-10-08T13:23:13+00:00","dateModified":"2020-10-08T13:23:13+00:00","author":{"@id":"https://www.marsicalive.it/#/schema/person/e4564734e2f97e35698fb38339a805c9"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.marsicalive.it/de-angelis-forza-italia-lega-artefice-del-disastro-su-avezzano-ha-frantumato-la-coalizione/"]}]},{"@type":"Person","@id":"https://www.marsicalive.it/#/schema/person/e4564734e2f97e35698fb38339a805c9","name":"Federico Falcone","image":{"@type":"ImageObject","@id":"https://www.marsicalive.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/2ca163c75d5de9100cdd12dfa8a30cc5?s=96&d=mm&r=g","caption":"Federico Falcone"}}]}</script> <link rel='dns-prefetch' href='//www.marsicalive.it' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; De Angelis (Forza Italia): Lega artefice del disastro su Avezzano, ha frantumato la coalizione Feed dei commenti" href="https://www.marsicalive.it/de-angelis-forza-italia-lega-artefice-del-disastro-su-avezzano-ha-frantumato-la-coalizione/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:13px;line-height:15px;height:15px;background-image:url(https://www.marsicalive.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif);border:1px solid #be0023}</style><style id='addtoany-inline-css' type='text/css'>.addtoany_shortcode{text-align:center;filter:gray;-webkit-filter:grayscale(1);filter:grayscale(1);padding:5px 0 0 0}</style> <script   type='text/javascript' src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js' id='jquery-core-js'></script>  <!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-html5shiv' type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15' id='bf-html5shiv-js'></script>
<![endif]--> <!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-respond' type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15' id='bf-respond-js'></script>
<![endif]--><link rel="https://api.w.org/" href="https://www.marsicalive.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marsicalive.it/wp-json/wp/v2/posts/235389" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.marsicalive.it/?p=235389' /><link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fde-angelis-forza-italia-lega-artefice-del-disastro-su-avezzano-ha-frantumato-la-coalizione%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fde-angelis-forza-italia-lega-artefice-del-disastro-su-avezzano-ha-frantumato-la-coalizione%2F&#038;format=xml" />  <link rel="alternate" hreflang="it-IT" href="https://www.marsicalive.it/de-angelis-forza-italia-lega-artefice-del-disastro-su-avezzano-ha-frantumato-la-coalizione/"/><meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#ffc40d"><meta name="theme-color" content="#ffffff"> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/>  <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/MarsicaLive-1.png"
    },
    "url": "https:\/\/www.marsicalive.it\/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https:\/\/www.marsicalive.it\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "De Angelis (Forza Italia): Lega artefice del disastro su Avezzano, ha frantumato la coalizione",
    "description": "Avezzano. \"Come dimostrato, non solo dal tenore della campagna elettorale portata avanti da una parte del centrodestra, ma anche dalle dichiarazioni degli ultimi giorni, all'indomani del risultato disastroso ottenuto, alcuni rappresentanti di partito",
    "datePublished": "2020-10-08",
    "dateModified": "2020-10-08",
    "author": {
        "@type": "Person",
        "@id": "#person-FedericoFalcone",
        "name": "Federico Falcone"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2020\/07\/De-Angelis-con-la-Taccone.jpg",
        "width": 1508,
        "height": 848
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.marsicalive.it\/de-angelis-forza-italia-lega-artefice-del-disastro-su-avezzano-ha-frantumato-la-coalizione\/"
}</script>  <style>.site-header.header-style-1 .header-inner{padding:10px 0!important}.layout-1-col,.layout-2-col,.layout-3-col{padding-top:20px}.listing-item-classic-1 .title{padding-bottom:10px}.listing-item-classic-1 .featured{margin-right:-15px;margin-left:-15px}.bs-about .about-title{text-align:center!important}.logo-alive{color:#cd1713;font-size:40px;font-weight:700}.pre-alive{display:block;font-size:24px;line-height:22px}.date-alive{display:block;font-size:16px;color:#555}.ml-20{margin-left:20px}.mr-20{margin-right:20px}.listing-item-classic-1 .post-subtitle{margin-bottom:20px;margin-top:-10px;color:#666}.single-post-content .entry-content .continue-reading-container a{color:#ffffff!important}@media only screen and (max-width:700px){.continue-reading-content.close{max-height:300px}}.top-30{padding-top:30px}.btn{color:white!important}.dtfyg.dtfyg-before-header{padding-top:0px!important;padding-bottom:0px!important}.text-logo a{color:#cd1713;font-weight:700}</style><style type="text/css" id="wp-custom-css">.listing-item-classic-2 .featured a{min-height:440px}.post-author-name b{font-weight:700!important;color:#ba141a!important;font-size:14px}.sigle-post-content .entry-content a{color:#ba141a!important}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta property="og:locale" content="it_IT"/><meta property="og:site_name" content="MarsicaLive"/><meta property="og:title" content="De Angelis (Forza Italia): Lega artefice del disastro su Avezzano, ha frantumato la coalizione"/><meta property="og:description" content="Avezzano. &quot;Come dimostrato, non solo dal tenore della campagna elettorale portata avanti da una parte del centrodestra, ma anche dalle dichiarazioni degli ultimi giorni, all&#039;indomani del risultato disastroso ottenuto, alcuni rappresentanti di partito hanno preferito tentare, senza riuscirvi, di attribuire colpe ed offendere piuttosto che fare una seria valutazione sui propri errori fatti, anche ad Avezzano&quot;. Ad affermarlo è il coordinatore provinciale di Forza Italia, Gabriele De Angelis con riferimento alla conferenza stampa della Lega, andata in scena ieri al Comune di Avezzano. Prosegue, dunque, la querelle tra i rappresentanti dei due partiti &quot;Forza Italia, ben presente come i numeri hanno dimostrato, è, come sempre fatto finora, aperta a un confronto inclusivo e rivolto al futuro. Ignoriamo pertanto le offese e attendiamo che tutti meditino su numeri ed errori. Costruire le vittorie è difficile e faticoso, i disastri invece si producono facilmente e hanno effetti a valanga. Come quello prodotto ad Avezzano dove la Lega, rifiutando ogni confronto in seno alla coalizione, ha frantumato il centrodestra determinando la vittoria di coalizioni di centrosinistra e la rielezione di un sindaco che gli avezzanesi avevano bocciato solo tre anni fa&quot;. &quot;Anna Maria Taccone, proposta da Forza Italia ed appoggiata da 3 liste civiche di area moderata, ha ottenuto il 17% con oltre 4 mila preferenze: non mi sembra che questi siano numeri che possano far preoccupare la nostra area politica che sarà rappresentata in consiglio comunale da due consiglieri e farà la sua parte per contribuire ad un buon governo per la città&quot;, conclude De Angelis."/><meta property="og:image" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=235389&amp;object_id=235389&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2020%252F07%252FDe-Angelis-con-la-Taccone.jpg"/><meta property="og:image:url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=235389&amp;object_id=235389&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2020%252F07%252FDe-Angelis-con-la-Taccone.jpg"/><meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=235389&amp;object_id=235389&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2020%252F07%252FDe-Angelis-con-la-Taccone.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="article:publisher" content="https://www.facebook.com/marsicalive/"/> <style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}.ai-close{position:relative}.ai-close-button{position:absolute;top:-8px;right:-8px;width:24px;height:24px;background:url(https://www.marsicalive.it/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center;cursor:pointer;z-index:9;display:none}.ai-close-show{display:block}.ai-close-left{right:unset;left:-10px}.ai-close-bottom{top:unset;bottom:-11px}.ai-close-none{visibility:hidden}.ai-close-fit{width:fit-content;width:-moz-fit-content}</style> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="post-template-default single single-post postid-235389 single-format-standard translatepress-it_IT bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar active-ajax-search single-prim-cat-3 single-cat-3 wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-d" dir="ltr"><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner"> <span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="site-description">The news is by your side.</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://www.marsicalive.it"> <input type="text" name="s" value="" placeholder="Ricerca..."> <i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"></div></div></div></div><div class="jtx jtx-clearfix jtx-before-header jtx-loc-header_before jtx-align-center jtx-column-1"><div id="jtx-203807-1820817683" class="jtx-container jtx-type-image jtx-hide-on-desktop jtx-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203807" data-type="image"><a itemprop="url" class="jtx-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="jtx-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/a480.gif" alt="Sterpetti_mobile_1" /></a></div></div><header id="header" class="site-header header-style-5 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li><li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li><li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li><li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li><li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Privacy Policy</a></li><li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li></ul></nav></div></div></div></div></div></section><div class="content-wrap"><div class="container"><div class="header-inner clearfix"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://www.marsicalive.it/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png" alt="MARSICALIVE" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png" /> <span class="site-title">MARSICALIVE - MarsicaLive, news e diretta Live dalla Marsica</span> </a></p></div><nav id="menu-main" class="menu main-menu-container show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"></form></div></div></div><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li><li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li><li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li><li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li><li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li><li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="https://www.marsicalive.it">MARSICA</a></li><li id="menu-item-215846" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-215846"><a href="https://marsicalive.it/necrologi">NECROLOGIE</a></li></ul></nav></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.marsicalive.it/" itemprop="url" rel="home"> <img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png" alt="MarsicaLive" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png" /> </a></div></div></div><div class="main-wrap content-main-wrap"><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/news/" ><span itemprop='name'>NEWS</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>De Angelis (Forza Italia): Lega artefice del disastro su Avezzano, ha frantumato la coalizione</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.marsicalive.it/de-angelis-forza-italia-lega-artefice-del-disastro-su-avezzano-ha-frantumato-la-coalizione/"/></li></ul></div></nav><div class="container adcontainer"><div class="jtx jtx-clearfix jtx-after-header jtx-loc-header_after jtx-align-center jtx-column-1"><div id="jtx-222530-210821459" class="jtx-container jtx-type-image jtx-hide-on-tablet-portrait jtx-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222530" data-type="image"><a itemprop="url" class="jtx-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="jtx-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/j1300.gif" alt="Sterpetti desktop 2" /></a></div></div></div><div class="content-wrap"><div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap"><div class="bs-sksin1"><div class="bs-sksin2"><div class="bs-sksin3"><div class="bs-sksitem bs-sksiteml"><div class="jtx jtx-clearfix jtx-leftskyscraper jtx-pubadban jtx-show-desktop jtx-show-tablet-landscape jtx-loc-skyscraper_left jtx-align-left jtx-column-1 jtx-hide-on-phone jtx-hide-on-tablet-portrait"><div id="jtx-222838-2111194654" class="jtx-container jtx-type-image jtx-hide-on-tablet-portrait jtx-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222838" data-type="image"><a itemprop="url" class="jtx-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="jtx-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds sx desktop" /></a></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="jtx jtx-clearfix jtx-leftskyscraper jtx-pubadban jtx-show-desktop jtx-show-tablet-landscape jtx-loc-skyscraper_right jtx-align-right jtx-column-1 jtx-hide-on-phone jtx-hide-on-tablet-portrait"><div id="jtx-222843-538228244" class="jtx-container jtx-type-image jtx-hide-on-tablet-portrait jtx-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222843" data-type="image"><a itemprop="url" class="jtx-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="jtx-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds dx desktop" /></a></div></div></div></div></div></div></div><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-235389" class="post-235389 post type-post status-publish format-standard has-post-thumbnail category-news single-post-content "><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">De Angelis (Forza Italia): Lega artefice del disastro su Avezzano, ha frantumato la coalizione</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.marsicalive.it/author/federico-falcone/" title="Sfoglia Autore Articoli" class="post-author-a post-author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/2ca163c75d5de9100cdd12dfa8a30cc5?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Federico Falcone</b></span> </a> <span class="time"><time class="post-published updated" datetime="2020-10-08T15:23:13+02:00">Il <b>8 Ottobre, 2020</b></time></span></div></div><div class="single-featured"></div></div><div class="post-share single-post-share top-share clearfix style-9"><div class="post-share-btn-group"></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Fde-angelis-forza-italia-lega-artefice-del-disastro-su-avezzano-ha-frantumato-la-coalizione%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=De+Angelis+%28Forza+Italia%29%3A+Lega+artefice+del+disastro+su+Avezzano%2C+ha+frantumato+la+coalizione&url=https%3A%2F%2Fwww.marsicalive.it%2Fde-angelis-forza-italia-lega-artefice-del-disastro-su-avezzano-ha-frantumato-la-coalizione%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=De+Angelis+%28Forza+Italia%29%3A+Lega+artefice+del+disastro+su+Avezzano%2C+ha+frantumato+la+coalizione %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Fde-angelis-forza-italia-lega-artefice-del-disastro-su-avezzano-ha-frantumato-la-coalizione%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p><a href="https://www.marsicalive.it/wp-content/uploads/2020/07/De-Angelis-con-la-Taccone.jpg"><img loading="lazy" class="aligncenter wp-image-226941 size-full" src="https://www.marsicalive.it/wp-content/uploads/2020/07/De-Angelis-con-la-Taccone.jpg" alt="" width="1508" height="848" srcset="https://www.marsicalive.it/wp-content/uploads/2020/07/De-Angelis-con-la-Taccone.jpg 1508w, https://www.marsicalive.it/wp-content/uploads/2020/07/De-Angelis-con-la-Taccone-260x146.jpg 260w, https://www.marsicalive.it/wp-content/uploads/2020/07/De-Angelis-con-la-Taccone-1024x576.jpg 1024w, https://www.marsicalive.it/wp-content/uploads/2020/07/De-Angelis-con-la-Taccone-768x432.jpg 768w" sizes="(max-width: 1508px) 100vw, 1508px" /></a></p><div class="jtx jtx-clearfix jtx-post-inline jtx-float-center jtx-align-center jtx-column-1 jtx-hide-on-tablet-landscape jtx-hide-on-desktop"><div id="jtx-203776-684178439" class="jtx-container jtx-type-code jtx-hide-on-desktop jtx-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="jtx-203776-684178439-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jtx-203776-684178439');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jtx-203776-684178439-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jtx-203776-684178439-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="jtx jtx-clearfix jtx-post-inline jtx-float-center jtx-align-center jtx-column-1 jtx-hide-on-phone jtx-hide-on-tablet-portrait"><div id="jtx-203777-1877274221" class="jtx-container jtx-type-code jtx-hide-on-tablet-portrait jtx-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="jtx-203777-1877274221-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jtx-203777-1877274221');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('jtx-203777-1877274221-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jtx-203777-1877274221-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Avezzano. &#8220;Come dimostrato, non solo dal tenore della campagna elettorale portata avanti da una parte del centrodestra, ma anche dalle dichiarazioni degli ultimi giorni, all&#8217;indomani del risultato disastroso ottenuto, alcuni rappresentanti di partito hanno preferito tentare, senza riuscirvi, di attribuire colpe ed offendere piuttosto che fare una seria valutazione sui propri errori fatti, anche ad Avezzano&#8221;.</p><p>Ad affermarlo è il coordinatore provinciale di Forza Italia, <strong>Gabriele De Angelis</strong> con riferimento alla conferenza stampa della Lega, andata in scena ieri al Comune di Avezzano. Prosegue, dunque, la querelle tra i rappresentanti dei due partiti</p><p>&#8220;Forza Italia, ben presente come i numeri hanno dimostrato, è, come sempre fatto finora, aperta a un confronto inclusivo e rivolto al futuro. Ignoriamo pertanto le offese e attendiamo che tutti meditino su numeri ed errori.<br /> Costruire le vittorie è difficile e faticoso, i disastri invece si producono facilmente e hanno effetti a valanga. Come quello prodotto ad Avezzano dove la Lega, rifiutando ogni confronto in seno alla coalizione, ha frantumato il centrodestra determinando la vittoria di coalizioni di centrosinistra e la rielezione di un sindaco che gli avezzanesi avevano bocciato solo tre anni fa&#8221;.</p><p>&#8220;Anna Maria Taccone, proposta da Forza Italia ed appoggiata da 3 liste civiche di area moderata, ha ottenuto il 17% con oltre 4 mila preferenze: non mi sembra che questi siano numeri che possano far preoccupare la nostra area politica che sarà rappresentata in consiglio comunale da due consiglieri e farà la sua parte per contribuire ad un buon governo per la città&#8221;, conclude De Angelis.</p><div class="jtx jtx-clearfix jtx-post-bottom jtx-float-center jtx-align-center jtx-column-1"><div id="jtx-203777-1281092155" class="jtx-container jtx-type-code jtx-hide-on-tablet-portrait jtx-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="jtx-203777-1281092155-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jtx-203777-1281092155');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('jtx-203777-1281092155-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jtx-203777-1281092155-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></article><div class="jtx jtx-clearfix jtx-post-before-author jtx-pubadban jtx-show-tablet-portrait jtx-show-phone jtx-loc-post_before_author_box jtx-align-center jtx-column-1 jtx-hide-on-tablet-landscape jtx-hide-on-desktop"><div id="jtx-203776-2064333089" class="jtx-container jtx-type-code jtx-hide-on-desktop jtx-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="jtx-203776-2064333089-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jtx-203776-2064333089');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jtx-203776-2064333089-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jtx-203776-2064333089-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="post-related"><div class="section-heading sh-t2 sh-s3 "> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"><div class="post-235402 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-614"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-614"><a href="https://www.marsicalive.it/category/laquila/">L&#039;AQUILA</a></span></div> <a title="Lotta al Coronavirus, la Polizia locale organizza nuclei dedicati per il controllo del territorio" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/03/mascherine-coronavirus-3-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/03/mascherine-coronavirus-3-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/lotta-al-coronavirus-la-polizia-locale-organizza-nuclei-dedicati-per-il-controllo-del-territorio/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/lotta-al-coronavirus-la-polizia-locale-organizza-nuclei-dedicati-per-il-controllo-del-territorio/" title="Lotta al Coronavirus, la Polizia locale organizza nuclei dedicati per il controllo del territorio"> <span class="post-title"> Lotta al Coronavirus, la Polizia locale organizza nuclei dedicati per il controllo&hellip; </span> </a></p></div></div ><div class="post-235381 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Covid, il gruppo sportivo di Celano annulla le uscite serali: ad Avezzano si rinviano le feste" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/10/120889238_10220874886853485_2686660676567322287_n-e1602156697197-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/10/120889238_10220874886853485_2686660676567322287_n-e1602156697197-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/covid-il-gruppo-sportivo-di-celano-annulla-le-uscite-serali-ad-avezzano-si-rinviano-le-feste/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/covid-il-gruppo-sportivo-di-celano-annulla-le-uscite-serali-ad-avezzano-si-rinviano-le-feste/" title="Covid, il gruppo sportivo di Celano annulla le uscite serali: ad Avezzano si rinviano le feste"> <span class="post-title"> Covid, il gruppo sportivo di Celano annulla le uscite serali: ad Avezzano si rinviano&hellip; </span> </a></p></div></div ><div class="post-235367 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Si insedia il nuovo consiglio del Comune di Sante Marie, il sindaco: ci aspettano nuove sfide" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/10/Sante-Marie-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/10/Sante-Marie-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/si-insedia-il-nuovo-consiglio-del-comune-di-sante-marie-il-sindaco-ci-aspettano-nuove-sfide/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/si-insedia-il-nuovo-consiglio-del-comune-di-sante-marie-il-sindaco-ci-aspettano-nuove-sfide/" title="Si insedia il nuovo consiglio del Comune di Sante Marie, il sindaco: ci aspettano nuove sfide"> <span class="post-title"> Si insedia il nuovo consiglio del Comune di Sante Marie, il sindaco: ci aspettano&hellip; </span> </a></p></div></div ><div class="post-235363 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Cappadocia, al via la nuova Giunta del neo eletto Lorenzin, il sindaco nomina Di Giacomo e D&#8217;Innocenzo" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/10/maggioranza-e1602149503220-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/10/maggioranza-e1602149503220-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/cappadocia-al-via-la-nuova-giunta-del-neo-eletto-lorenzin-il-sindaco-nomina-di-giacomo-e-dinnocenzo/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/cappadocia-al-via-la-nuova-giunta-del-neo-eletto-lorenzin-il-sindaco-nomina-di-giacomo-e-dinnocenzo/" title="Cappadocia, al via la nuova Giunta del neo eletto Lorenzin, il sindaco nomina Di Giacomo e D&#8217;Innocenzo"> <span class="post-title"> Cappadocia, al via la nuova Giunta del neo eletto Lorenzin, il sindaco nomina Di&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_703592860 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":"4","post__not_in":[235389],"ignore_sticky_posts":1,"category__in":[3],"remove_duplicates_ids":"235389","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"235389","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e90995d"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="703592860" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="703592860" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="jtx jtx-clearfix jtx-after-related jtx-loc-post_after_related jtx-align-center jtx-column-1"><div id="jtx-203818-699869964" class="jtx-container jtx-type-image jtx-hide-on-desktop jtx-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203818" data-type="image"><a itemprop="url" class="jtx-link" href="https://www.marsicalive.it/Select_Car" target="_blank" ><img class="jtx-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/09-0520-lr-dss-vfg-320x260-mhev-5ecba3041ce9f224141144.gif" alt="Select Car mobile 336&#215;280" /></a></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-thumbnail-listing-2-2" class=" h-ni w-t extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s3 main-term-638"> <a href="https://www.marsicalive.it/category/sponsor/" class="main-link"> <span class="h-text main-term-638"> MARSICALIVE CONSIGLIA </span> </a></p><div class="bs-pagination-wrapper main-term-638 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 "><div class="post-235336 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-638"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div> <a title="Passione Amaretti, ecco svelato il segreto del profumato dolce duro fuori e morbido dentro" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/10/amaretti-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/10/amaretti-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/passione-amaretti-ecco-svelato-il-segreto-del-profumato-dolce-duro-fuori-e-morbido-dentro/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/passione-amaretti-ecco-svelato-il-segreto-del-profumato-dolce-duro-fuori-e-morbido-dentro/" title="Passione Amaretti, ecco svelato il segreto del profumato dolce duro fuori e morbido dentro"> <span class="post-title"> Passione Amaretti, ecco svelato il segreto del&hellip; </span> </a></p></div></div ><div class="post-235161 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-638"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div> <a title="La tradizione mediterranea in tavola: la spigola all&#8217;acqua pazza in super offerta alla pescheria Oceania" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/10/spigola-all-acqua-pazza-638x425-1-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/10/spigola-all-acqua-pazza-638x425-1-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/la-tradizione-mediterranea-in-tavola-la-spigola-allacqua-pazza-in-super-offerta-alla-pescheria-oceania/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/la-tradizione-mediterranea-in-tavola-la-spigola-allacqua-pazza-in-super-offerta-alla-pescheria-oceania/" title="La tradizione mediterranea in tavola: la spigola all&#8217;acqua pazza in super offerta alla pescheria Oceania"> <span class="post-title"> La tradizione mediterranea in tavola: la spigola&hellip; </span> </a></p></div></div ><div class="post-235045 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a alt="nutella" title="Nutella… come resistere? Dal McDonald’s di Avezzano 7 giorni dedicati a questa specialità tutta italiana" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/10/120739100_4447731248633633_7426517231259664576_o-e1601890660158-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/10/120739100_4447731248633633_7426517231259664576_o-e1601890660158-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/nutella-come-resistere-dal-mcdonalds-di-avezzano-7-giorni-dedicati-a-questa-specialita-tutta-italiana/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/nutella-come-resistere-dal-mcdonalds-di-avezzano-7-giorni-dedicati-a-questa-specialita-tutta-italiana/" title="Nutella… come resistere? Dal McDonald’s di Avezzano 7 giorni dedicati a questa specialità tutta italiana"> <span class="post-title"> Nutella… come resistere? Dal McDonald’s di Avezzano 7&hellip; </span> </a></p></div></div ><div class="post-234894 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a alt="Analisi capello" title="Farmacia Santa Caterina Avezzano, analisi gratuita del capello e del cuoio capelluto" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/10/7JClT__analisi_capello_microcamera-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/10/7JClT__analisi_capello_microcamera-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/farmacia-santa-caterina-avezzano-analisi-gratuita-del-capello-e-del-cuoio-capelluto/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/farmacia-santa-caterina-avezzano-analisi-gratuita-del-capello-e-del-cuoio-capelluto/" title="Farmacia Santa Caterina Avezzano, analisi gratuita del capello e del cuoio capelluto"> <span class="post-title"> Farmacia Santa Caterina Avezzano, analisi gratuita del&hellip; </span> </a></p></div></div ><div class="post-235009 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div> <a title="La via per il benessere totale? Prova con il massaggio Thai, ma solo se professionale!" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/10/massaggio-spa-skin-center-2-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/10/massaggio-spa-skin-center-2-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/la-via-per-il-benessere-totale-prova-con-il-massaggio-thai-ma-solo-se-professionale/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/la-via-per-il-benessere-totale-prova-con-il-massaggio-thai-ma-solo-se-professionale/" title="La via per il benessere totale? Prova con il massaggio Thai, ma solo se professionale!"> <span class="post-title"> La via per il benessere totale? Prova con il massaggio&hellip; </span> </a></p></div></div ><div class="post-234984 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-638"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div> <a title="Francesca Sposi, da 60 anni Le Mani d&#8217;Abruzzo che realizzano il sogno del giorno più bello" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/10/46-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/10/46-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/francesca-sposi-da-60-anni-le-mani-dabruzzo-che-realizzano-il-sogno-del-giorno-piu-bello/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/francesca-sposi-da-60-anni-le-mani-dabruzzo-che-realizzano-il-sogno-del-giorno-piu-bello/" title="Francesca Sposi, da 60 anni Le Mani d&#8217;Abruzzo che realizzano il sogno del giorno più bello"> <span class="post-title"> Francesca Sposi, da 60 anni Le Mani d&#8217;Abruzzo che&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-638 clearfix"> <script>var bs_ajax_paginate_694637297 = '{"query":{"category":"638","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"modified","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"1","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"638","columns":"2","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f9449cb","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="694637297" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="694637297" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div id="jtx-7" class=" h-ni w-nt extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_jtx"><div class="jtx jtx-clearfix jtx-align-center jtx-column-1"><div id="jtx-203791-1113491063" class="jtx-container jtx-type-image jtx-hide-on-desktop jtx-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203791" data-type="image"><a itemprop="url" class="jtx-link" href="https://www.marsicalive.it/McDonalds" target="_blank" ><img class="jtx-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/ORIZZONTALEAZ-1.jpg" alt="McDonalds_mobile_336x250" /></a></div></div></div><div id="bs-thumbnail-listing-2-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s3 main-term-1"> <a href="https://www.marsicalive.it/category/live/" class="main-link"> <span class="h-text main-term-1"> NOTIZIE DI OGGI </span> </a></p><div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 "><div class="post-235392 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div> <a title="Inchiesta appalti Tagliacozzo, assolto da ogni accusa in Appello l&#8217;architetto Carlo Tellone" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/10/Carlo-tellone-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/10/Carlo-tellone-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/inchiesta-appalti-tagliacozzo-assolto-da-ogni-accusa-in-appello-larchitetto-carlo-tellone/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/inchiesta-appalti-tagliacozzo-assolto-da-ogni-accusa-in-appello-larchitetto-carlo-tellone/" title="Inchiesta appalti Tagliacozzo, assolto da ogni accusa in Appello l&#8217;architetto Carlo Tellone"> <span class="post-title"> Inchiesta appalti Tagliacozzo, assolto da ogni accusa&hellip; </span> </a></p></div></div ><div class="post-235378 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-614"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-614"><a href="https://www.marsicalive.it/category/laquila/">L&#039;AQUILA</a></span></div> <a title="Coronavirus, 162 le persone in quarantena ad Avezzano: 33 gli attualmente positivi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/08/coronavirus-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/08/coronavirus-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/coronavirus-162-le-persone-in-quarantena-ad-avezzano-33-gli-attualmente-positivi/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/coronavirus-162-le-persone-in-quarantena-ad-avezzano-33-gli-attualmente-positivi/" title="Coronavirus, 162 le persone in quarantena ad Avezzano: 33 gli attualmente positivi"> <span class="post-title"> Coronavirus, 162 le persone in quarantena ad Avezzano:&hellip; </span> </a></p></div></div ><div class="post-235358 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a alt="pista ciclabile avezzano" title="Via i cordoli della pista ciclabile, il comitato mobilità sostenibile contro il sindaco: impedire questo scempio" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2018/08/pista-ciclabile-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/08/pista-ciclabile-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/via-i-cordoli-della-pista-ciclabile-il-comitato-fiab-contro-il-sindaco-impedire-questo-scempio/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/via-i-cordoli-della-pista-ciclabile-il-comitato-fiab-contro-il-sindaco-impedire-questo-scempio/" title="Via i cordoli della pista ciclabile, il comitato mobilità sostenibile contro il sindaco: impedire questo scempio"> <span class="post-title"> Via i cordoli della pista ciclabile, il comitato&hellip; </span> </a></p></div></div ><div class="post-235353 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Al via il Nazzarro bis a Carsoli, insediato il consiglio comunale. Lugini vice sindaco" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/10/Consiglio-comunale-Carsoli-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/10/Consiglio-comunale-Carsoli-279x220.jpeg" class="img-holder" href="https://www.marsicalive.it/al-via-il-nazzarro-bis-a-carsoli-insediato-il-consiglio-comunale-lugini-vice-sindaco/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/al-via-il-nazzarro-bis-a-carsoli-insediato-il-consiglio-comunale-lugini-vice-sindaco/" title="Al via il Nazzarro bis a Carsoli, insediato il consiglio comunale. Lugini vice sindaco"> <span class="post-title"> Al via il Nazzarro bis a Carsoli, insediato il&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix"> <script>var bs_ajax_paginate_1770139044 = '{"query":{"category":"1,3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"235389,235402,235381,235367,235363","query-main-term":"1","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9e6b4ca","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1770139044" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1770139044" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 7.679</span></div></div></div><div id="jtx-8" class=" h-ni w-nt primary-sidebar-widget widget widget_jtx"><div class="jtx jtx-clearfix jtx-align-center jtx-column-1"><div id="jtx-203776-710668917" class="jtx-container jtx-type-code jtx-hide-on-desktop jtx-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="jtx-203776-710668917-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jtx-203776-710668917');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jtx-203776-710668917-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jtx-203776-710668917-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside></div></div></div></main></div><div class="more-stories right more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1D;"><div class="more-stories-title"> Altre Notizie <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-235349 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Linea Roma-Avezzano in 50 minuti, progetto da 6,5 miliardi presentato ieri a Roma" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/10/Marsilio-Zingaretti--86x64.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/10/Marsilio-Zingaretti--210x136.jpeg" class="img-holder" href="https://www.marsicalive.it/linea-roma-avezzano-in-50-minuti-progetto-da-65-miliardi-presentato-ieri-a-roma/"></a></div><p class="title"> <a href="https://www.marsicalive.it/linea-roma-avezzano-in-50-minuti-progetto-da-65-miliardi-presentato-ieri-a-roma/" class="post-url post-title"> Linea Roma-Avezzano in 50 minuti, progetto da 6,5 miliardi&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-10-08T10:12:15+02:00">6 ore fa</time></span></div></div></div ><div class="post-235336 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-638"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Passione Amaretti, ecco svelato il segreto del profumato dolce duro fuori e morbido dentro" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/10/amaretti-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/10/amaretti-210x136.jpg" class="img-holder" href="https://www.marsicalive.it/passione-amaretti-ecco-svelato-il-segreto-del-profumato-dolce-duro-fuori-e-morbido-dentro/"></a></div><p class="title"> <a href="https://www.marsicalive.it/passione-amaretti-ecco-svelato-il-segreto-del-profumato-dolce-duro-fuori-e-morbido-dentro/" class="post-url post-title"> Passione Amaretti, ecco svelato il segreto del profumato&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-10-08T07:17:40+02:00">9 ore fa</time></span></div></div></div ><div class="post-235314 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Operazione &#8220;Ultimatum al Crimine&#8221;, il pizzaiolo di San Vincenzo era &#8220;il custode della merce&#8221; nell&#8217;area abruzzese" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/10/sora-1-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/10/sora-1-210x136.jpg" class="img-holder" href="https://www.marsicalive.it/operazione-ultimatum-al-crimine-il-pizzaiolo-di-san-vincenzo-era-il-custode-della-merce-nellarea-abruzzese/"></a></div><p class="title"> <a href="https://www.marsicalive.it/operazione-ultimatum-al-crimine-il-pizzaiolo-di-san-vincenzo-era-il-custode-della-merce-nellarea-abruzzese/" class="post-url post-title"> Operazione &#8220;Ultimatum al Crimine&#8221;, il pizzaiolo&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-10-07T18:39:58+02:00">7 Ottobre, 2020</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_485673574 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[235389],"ignore_sticky_posts":1,"category__in":[3],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"235389,235402,235381,235367,235363,235392,235378,235358,235353","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"235389,235402,235381,235367,235363,235392,235378,235358,235353","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8a1af29"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="485673574" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="485673574" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 7.633</span></div></div></div><div class="container adcontainer"><div class="jtx jtx-clearfix jtx-before-footer jtx-loc-footer_before jtx-align-center jtx-column-1"><div id="jtx-203846-1499052813" class="jtx-container jtx-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203846" data-type="image"><a itemprop="url" class="jtx-link" href="https://www.centromedilabavezzano.it/" target="_blank" ><img class="jtx-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/medila-ecografia.jpg" alt="Medilab mobile desktop 336&#215;280" /></a></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets dark-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-63" class=" h-ni w-nt extendedwopts-hide extendedwopts-desktop extendedwopts-tablet footer-widget footer-column-1 widget widget_text"><div class="textwidget"><table><tbody><tr><td style="text-align: center;"><table><tbody><tr><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4></td><td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr><tr><td style="text-align: left;"><h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4></td><td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr><tr><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4></td><td><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr></tbody></table></td><td style="text-align: center;"><table><tbody><tr><td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4></td></tr><tr><td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td style="text-align: right;"><h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4></td></tr><tr><td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td><h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4></td></tr></tbody></table></td></tr></tbody></table></div></div><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div class="bs-shortcode bs-about "><h4 class="about-title"> <img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png" alt=""></h4><div class="about-text"><p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p><p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p><p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p><p style="text-align: center;"><hr><p style="text-align: center;"><p style="text-align: center;"> Tel. +39.329.1029891</p><p style="text-align: center;"><p style="text-align: center;">Whatsapp +39.348.8039819</p><p style="text-align: center;"> <a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-3-2" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.abruzzolive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/AbruzzoLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div><div id="bs-box-3-3" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.laziolive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/LazioLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-3-5" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.pescaralive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/PescaraLive3-1-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div><div id="bs-box-3-4" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.confinelive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/ConfineLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-3-6" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="https://www.marsicalive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/MarsicaLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div><div id="bs-box-3-7" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.trendemoda.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/TrendModa3-1-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - Live Communication GROUP srl. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Website Design: <a href="">Netware TCS</a></div></div></div></div></div></footer><div class="jtx jtx-clearfix jtx-after-footer jtx-loc-footer_after jtx-align-center jtx-column-1"><div id="jtx-213365-1228979163" class="jtx-container jtx-type-image jtx-hide-on-desktop jtx-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="213365" data-type="image"><a itemprop="url" class="jtx-link" href="http://ristorantehappywok.it/" target="_blank" ><img class="jtx-image" src="https://www.marsicalive.it/wp-content/uploads/2020/02/banner-happy-wok-480x360-1.jpg" alt="Happy Wok mobile" /></a></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2160722-3');</script> <div class="rh-cover noscroll " > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Login </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.marsicalive.it"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_63492_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://www.marsicalive.it/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_63492_user_login" class="input" value="" size="20" placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_63492_user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fde-angelis-forza-italia-lega-artefice-del-disastro-su-avezzano-ha-frantumato-la-coalizione%2F" class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_63492_rememberme" value="forever" /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.marsicalive.it/de-angelis-forza-italia-lega-artefice-del-disastro-su-avezzano-ha-frantumato-la-coalizione/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Login</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_63492_lostpasswordform" action="https://www.marsicalive.it/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript' id='wp-polls-js-extra'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script>  <script type='text/javascript' id='publisher-theme-pagination-js-extra'>/* <![CDATA[ */ var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}; /* ]]> */</script>       <script type='text/javascript' id='publisher-js-extra'>/* <![CDATA[ */ var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-5","boxed":"out-full-width"},"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Messaggi<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"}; /* ]]> */</script>   <script type='text/javascript' id='eucookielaw-scripts-js-extra'>/* <![CDATA[ */ var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"60","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"1"}; /* ]]> */</script>       <script src="https://www.marsicalive.it/wp-content/cache/min/1/3f1f75ffa0137fc658c3c5eabed62d9f.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.marsicalive.it/wp-content/cache/min/1/5eb14af38a25bec73a0550cb8333e1ad.css" data-minify="1" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1602167761 -->