	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Coronavirus, nella Marsica superati i 6.000 contagi: il 4.7% della popolazione | MarsicaLive</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.marsicalive.it/wp-content/cache/min/1/30be42b9962fac9ddb8710d4bbc804cb.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<link rel="canonical" href="https://www.marsicalive.it/coronavirus-nella-marsica-superati-i-6-000-contagi-il-4-7-della-popolazione/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus, nella Marsica superati i 6.000 contagi: il 4.7% della popolazione | MarsicaLive" />
	<meta property="og:description" content="È stata superata la spaventosa soglia dei seimila contagi nella Marsica da inizio pandemia. Il bilancio complessivo racconta che da inizio emergenza sanitaria sono stati esattamente 6.064 i contagi in tutta la zona. Con 663 marsicani attualmente in quarantena. Alla fine dell&#8217;anno erano invece 760. Le persone decedute in totale sono 214, attestando le stime [&hellip;]" />
	<meta property="og:url" content="https://www.marsicalive.it/coronavirus-nella-marsica-superati-i-6-000-contagi-il-4-7-della-popolazione/" />
	<meta property="og:site_name" content="MarsicaLive" />
	<meta property="article:publisher" content="https://www.facebook.com/marsica.live" />
	<meta property="article:published_time" content="2021-03-21T09:35:22+00:00" />
	<meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2020/11/coronavirus_medici_fg.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Francesca Lelli">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marsicalive.it/#website","url":"https://www.marsicalive.it/","name":"MarsicaLive","description":"MarsicaLive, news e diretta Live dalla Marsica","potentialAction":[{"@type":"SearchAction","target":"https://www.marsicalive.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.marsicalive.it/coronavirus-nella-marsica-superati-i-6-000-contagi-il-4-7-della-popolazione/#primaryimage","inLanguage":"it-IT","url":"https://www.marsicalive.it/wp-content/uploads/2020/11/coronavirus_medici_fg.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.marsicalive.it/coronavirus-nella-marsica-superati-i-6-000-contagi-il-4-7-della-popolazione/#webpage","url":"https://www.marsicalive.it/coronavirus-nella-marsica-superati-i-6-000-contagi-il-4-7-della-popolazione/","name":"Coronavirus, nella Marsica superati i 6.000 contagi: il 4.7% della popolazione | MarsicaLive","isPartOf":{"@id":"https://www.marsicalive.it/#website"},"primaryImageOfPage":{"@id":"https://www.marsicalive.it/coronavirus-nella-marsica-superati-i-6-000-contagi-il-4-7-della-popolazione/#primaryimage"},"datePublished":"2021-03-21T09:35:22+00:00","dateModified":"2021-03-21T09:35:22+00:00","author":{"@id":"https://www.marsicalive.it/#/schema/person/d42bdded956ec765a3d9c02e0a25f470"},"breadcrumb":{"@id":"https://www.marsicalive.it/coronavirus-nella-marsica-superati-i-6-000-contagi-il-4-7-della-popolazione/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.marsicalive.it/coronavirus-nella-marsica-superati-i-6-000-contagi-il-4-7-della-popolazione/"]}]},{"@type":"BreadcrumbList","@id":"https://www.marsicalive.it/coronavirus-nella-marsica-superati-i-6-000-contagi-il-4-7-della-popolazione/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.marsicalive.it/","url":"https://www.marsicalive.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.marsicalive.it/coronavirus-nella-marsica-superati-i-6-000-contagi-il-4-7-della-popolazione/","url":"https://www.marsicalive.it/coronavirus-nella-marsica-superati-i-6-000-contagi-il-4-7-della-popolazione/","name":"Coronavirus, nella Marsica superati i 6.000 contagi: il 4.7% della popolazione"}}]},{"@type":"Person","@id":"https://www.marsicalive.it/#/schema/person/d42bdded956ec765a3d9c02e0a25f470","name":"Francesca Lelli","image":{"@type":"ImageObject","@id":"https://www.marsicalive.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c9b62d703efc3a87e45bc41c984178a9?s=96&d=mm&r=g","caption":"Francesca Lelli"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.marsicalive.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Coronavirus, nella Marsica superati i 6.000 contagi: il 4.7% della popolazione Feed dei commenti" href="https://www.marsicalive.it/coronavirus-nella-marsica-superati-i-6-000-contagi-il-4-7-della-popolazione/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.marsicalive.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #be0023;
}

</style>










<style id='addtoany-inline-css' type='text/css'>
.addtoany_shortcode {
	text-align: center;
	filter: gray;
	-webkit-filter: grayscale(1);
	filter: grayscale(1);
	padding: 5px 0 0 0;
}
</style>


<script   type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>


<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-html5shiv' type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.14' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-respond' type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.14' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.marsicalive.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marsicalive.it/wp-json/wp/v2/posts/252404" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.marsicalive.it/?p=252404' />
<link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fcoronavirus-nella-marsica-superati-i-6-000-contagi-il-4-7-della-popolazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fcoronavirus-nella-marsica-superati-i-6-000-contagi-il-4-7-della-popolazione%2F&#038;format=xml" />


<link rel="alternate" hreflang="it-IT" href="https://www.marsicalive.it/coronavirus-nella-marsica-superati-i-6-000-contagi-il-4-7-della-popolazione/"/>
<link rel="alternate" hreflang="it" href="https://www.marsicalive.it/coronavirus-nella-marsica-superati-i-6-000-contagi-il-4-7-della-popolazione/"/>
					   <meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" />
					    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                        <link rel="manifest" href="/site.webmanifest">
                        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
                        <meta name="msapplication-TileColor" content="#ffc40d">
                        <meta name="theme-color" content="#ffffff">
<!-- 2r1cl5phksggddln -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
    },
    "url": "https://www.marsicalive.it/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https://www.marsicalive.it/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Coronavirus, nella Marsica superati i 6.000 contagi: il 4.7% della popolazione",
    "description": "\u00c8 stata superata la spaventosa soglia dei seimila contagi nella Marsica da inizio pandemia. Il bilancio complessivo racconta che da inizio emergenza sanitaria sono stati esattamente 6.064 i contagi in tutta la zona. Con 663 marsicani attualmente in q",
    "datePublished": "2021-03-21",
    "dateModified": "2021-03-21",
    "author": {
        "@type": "Person",
        "@id": "#person-FrancescaLelli",
        "name": "Francesca Lelli"
    },
    "image": "https://www.marsicalive.it/wp-content/uploads/2020/11/coronavirus_medici_fg.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.marsicalive.it/coronavirus-nella-marsica-superati-i-6-000-contagi-il-4-7-della-popolazione/"
}</script>


<!-- BetterFramework Head Inline CSS -->
<style>
/* 
body.boxed {
    background-color: #fff
};
*/

.site-header.header-style-1 .header-inner {
    padding: 10px 0 !important;
}

.layout-1-col, .layout-2-col, .layout-3-col {
    padding-top: 20px;
}

.listing-item-classic-1 .title {
    padding-bottom: 10px;
}

.listing-item-classic-1 .featured {
    margin-right: -15px;
    margin-left: -15px;
}

.bs-about .about-title {
    text-align: center !important;
}

.logo-alive {
    color: #cd1713;
    font-size: 40px;
    font-weight: 700;
}

.pre-alive {
    display: block;
    font-size: 24px;
    line-height: 22px;
}

.date-alive {
    display: block;
    font-size: 16px;
    color: #555;
}

.ml-20 {
    margin-left: 20px;
}

.mr-20 {
   margin-right: 20px; 
}

.listing-item-classic-1 .post-subtitle {
    margin-bottom: 20px;
    margin-top: -10px;
    color: #666;
}

.single-post-content .entry-content .continue-reading-container a {
    color: #ffffff !important;
}

@media only screen and (max-width: 700px) {
  .continue-reading-content.close {
      max-height: 300px;
  }
}

.top-30 {
    padding-top: 30px;
}

.btn {
    color:white!important;
}

.dtfyg.dtfyg-before-header {
    padding-top: 0px !important;
    padding-bottom: 0px !important;
}
.text-logo a {
    color: #cd1713;
    font-weight: 700;
}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}
/* responsive phone */ @media(max-width: 767px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			.listing-item-classic-2 .featured a {
min-height: 440px;
}

.post-author-name b {
	font-weight: 700!important;
  color: #ba141a!important;
	font-size: 14px
}

.sigle-post-content .entry-content a {
	color: #ba141a!important;
}

@media only screen and (max-width: 768px) {
.post-related .listing-item {
    width: 100%!important;
	padding: 0px!important;
    float: left;
}
	.post-related .post-title {
		font-size: 17px
	}
}

.blink span i {
  animation: blinker 1.0s cubic-bezier(.5, 0, 1, 1) infinite alternate;  
	color: red;
}
@keyframes blinker {  
  from { opacity: 1; }
  to { opacity: 0; }
}

.post-share-btn-group {
	display: none;
}

.bs-irp-heading {
	display: none;
}

.wso p {
	text-align: left;
}

.bs-irp .title {
	font-size: 16px;
}

.blink {
	display: none;
}
		</style>
		<meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="MarsicaLive"/>
  <meta property="og:title" content="Coronavirus, nella Marsica superati i 6.000 contagi: il 4.7% della popolazione"/>
  <meta property="og:description" content="È stata superata la spaventosa soglia dei seimila contagi nella Marsica da inizio pandemia. Il bilancio complessivo racconta che da inizio emergenza sanitaria sono stati esattamente 6.064 i contagi in tutta la zona. Con 663 marsicani attualmente in quarantena. Alla fine dell&#039;anno erano invece 760.

Le persone decedute in totale sono 214, attestando le stime a circa lo 0,2% dell&#039;intera popolazione marsicana. Mentre invece la percentuale di persone colpite dal virus nella Marsica si attesta sul 4,7%, contro il 4,8% della popolazione abruzzese in generale.

In aumento anche i ricoveri: sono circa 60 ora i marsicani ricoverati in ospedale, con 57 (+13) nei reparti di Medicina Covid, e 3 (+0) quelli nelle terapie intensive."/>
  <meta property="og:image" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=252404&amp;object_id=252404&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2020%252F11%252Fcoronavirus_medici_fg.jpg"/>
  <meta property="og:image:url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=252404&amp;object_id=252404&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2020%252F11%252Fcoronavirus_medici_fg.jpg"/>
  <meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=252404&amp;object_id=252404&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2020%252F11%252Fcoronavirus_medici_fg.jpg"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:publisher" content="https://www.facebook.com/marsicalive/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-close {position: relative;}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://www.marsicalive.it/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	</head>

<body class="post-template-default single single-post postid-252404 single-format-standard translatepress-it_IT bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar active-ajax-search single-prim-cat-3 single-cat-3  wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-d" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">The news is by your side.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.marsicalive.it">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
				</div>
			</div>
				</div>
</div>
<div class="wso wso-before-header wso-loc-header_before wso-align-center wso-column-1"><div id="wso-222528-21691548" class="wso-container wso-type-image  wso-hide-on-desktop wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222528" data-type="image"><a itemprop="url" class="wso-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/jeep-mobile-2-1.gif" alt="Sterpetti mobile 3" /></a></div></div>	<header id="header" class="site-header header-style-5 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li>
<li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li>
<li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li>
<li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Privacy Policy</a></li>
<li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
			     alt="MARSICALIVE"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />

			<span class="site-title">MARSICALIVE - MarsicaLive, news e diretta Live dalla Marsica</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-2">
							<div class="off-canvas-menu-icon-container off-icon-left">
					<div class="off-canvas-menu-icon">
						<div class="off-canvas-menu-icon-el"></div>
					</div>
				</div>
								<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li>
<li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li>
<li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li>
<li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li>
<li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li>
<li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="https://www.marsicalive.it">MARSICA</a></li>
<li id="menu-item-215846" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-215846"><a href="https://marsicalive.it/necrologi">NECROLOGIE</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
											<img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
						     alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/news/" ><span itemprop="name">NEWS</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Coronavirus, nella Marsica superati i 6.000 contagi: il 4.7% della popolazione</span><meta itemprop="item" content="https://www.marsicalive.it/coronavirus-nella-marsica-superati-i-6-000-contagi-il-4-7-della-popolazione/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="wso wso-after-header wso-loc-header_after wso-align-center wso-column-1"><div id="wso-203797-1751753911" class="wso-container wso-type-image  wso-hide-on-tablet-portrait wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203797" data-type="image"><a itemprop="url" class="wso-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/Alfa.gif" alt="Sterpetti_desktop_1_1300x90" /></a></div></div></div><div class="content-wrap">
			<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="wso wso-leftskyscraper wso-pubadban wso-show-desktop wso-show-tablet-landscape wso-loc-skyscraper_left wso-align-left wso-column-1 wso-hide-on-phone wso-hide-on-tablet-portrait wso-clearfix"><div id="wso-222838-120587466" class="wso-container wso-type-image  wso-hide-on-tablet-portrait wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222838" data-type="image"><a itemprop="url" class="wso-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds sx desktop" /></a></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="wso wso-leftskyscraper wso-pubadban wso-show-desktop wso-show-tablet-landscape wso-loc-skyscraper_right wso-align-right wso-column-1 wso-hide-on-phone wso-hide-on-tablet-portrait wso-clearfix"><div id="wso-222843-229101854" class="wso-container wso-type-image  wso-hide-on-tablet-portrait wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222843" data-type="image"><a itemprop="url" class="wso-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds dx desktop" /></a></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-252404" class="post-252404 post type-post status-publish format-standard has-post-thumbnail  category-news single-post-content ">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Coronavirus, nella Marsica superati i 6.000 contagi: il 4.7% della popolazione</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.marsicalive.it/author/francesca-daniela-lelli/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/c9b62d703efc3a87e45bc41c984178a9?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Francesca Lelli</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-03-21T10:35:22+01:00">Il <b>21 Marzo, 2021</b></time></span>
			</div>
					</div>
									<div class="single-featured">
									</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-500" data-bpv-post="252404"><i class="bf-icon  bsfi-fire-1"></i> <b class="number">720</b></span>			</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Fcoronavirus-nella-marsica-superati-i-6-000-contagi-il-4-7-della-popolazione%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Coronavirus, nella Marsica superati i 6.000 contagi: il 4.7% della popolazione&url=https%3A%2F%2Fwww.marsicalive.it%2Fcoronavirus-nella-marsica-superati-i-6-000-contagi-il-4-7-della-popolazione%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Coronavirus, nella Marsica superati i 6.000 contagi: il 4.7% della popolazione %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Fcoronavirus-nella-marsica-superati-i-6-000-contagi-il-4-7-della-popolazione%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p style="text-align: center;"><img loading="lazy" class="alignnone size-full wp-image-239895" src="https://www.marsicalive.it/wp-content/uploads/2020/11/coronavirus_medici_fg.jpg" alt="" width="1200" height="800" srcset="https://www.marsicalive.it/wp-content/uploads/2020/11/coronavirus_medici_fg.jpg 1200w, https://www.marsicalive.it/wp-content/uploads/2020/11/coronavirus_medici_fg-260x173.jpg 260w, https://www.marsicalive.it/wp-content/uploads/2020/11/coronavirus_medici_fg-1024x683.jpg 1024w, https://www.marsicalive.it/wp-content/uploads/2020/11/coronavirus_medici_fg-768x512.jpg 768w, https://www.marsicalive.it/wp-content/uploads/2020/11/coronavirus_medici_fg-16x12.jpg 16w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<div class="wso wso-post-inline wso-float-center wso-align-center wso-column-1 wso-hide-on-tablet-landscape wso-hide-on-desktop wso-clearfix"><div id="wso-203776-1459392546" class="wso-container wso-type-code  wso-hide-on-desktop wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="wso-203776-1459392546-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wso-203776-1459392546');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wso-203776-1459392546-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wso-203776-1459392546-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="wso wso-post-inline wso-float-center wso-align-center wso-column-1 wso-hide-on-phone wso-hide-on-tablet-portrait wso-clearfix"><div id="wso-203777-1566631749" class="wso-container wso-type-code  wso-hide-on-tablet-portrait wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="wso-203777-1566631749-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wso-203777-1566631749');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('wso-203777-1566631749-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wso-203777-1566631749-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>È stata superata la spaventosa soglia dei seimila contagi nella Marsica da inizio pandemia. Il bilancio complessivo racconta che da inizio emergenza sanitaria sono stati esattamente 6.064 i contagi in tutta la zona. Con 663 marsicani attualmente in quarantena. Alla fine dell&#8217;anno erano invece 760.</p>
 <p>Le persone decedute in totale sono 214, attestando le stime a circa lo 0,2% dell&#8217;intera popolazione marsicana. Mentre invece la percentuale di persone colpite dal virus nella Marsica si attesta sul 4,7%, contro il 4,8% della popolazione abruzzese in generale.</p>
<div class="bs-irp center bs-irp-thumbnail-1-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related Posts</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<div class="post-252401 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Operazione restyling per la pavimentazione di Piazza Risorgimento" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/03/Piazza-Risorgimento-e1616318786214-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/03/Piazza-Risorgimento-e1616318786214-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/operazione-restyling-per-la-pavimentazione-di-piazza-risorgimento/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/operazione-restyling-per-la-pavimentazione-di-piazza-risorgimento/" class="post-url post-title">
			Operazione restyling per la pavimentazione di Piazza&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-21T10:26:45+01:00">3 ore fa</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> <p>In aumento anche i ricoveri: sono circa 60 ora i marsicani ricoverati in ospedale, con 57 (+13) nei reparti di Medicina Covid, e 3 (+0) quelli nelle terapie intensive.</p> <div class="wso wso-post-bottom wso-float-center wso-align-center wso-column-2"><div id="wso-203776-363402544" class="wso-container wso-type-code  wso-hide-on-desktop wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="wso-203776-363402544-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wso-203776-363402544');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wso-203776-363402544-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wso-203776-363402544-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

						</article>
		<div class="wso wso-post-before-author wso-loc-post_before_author_box wso-align-center wso-column-2"><div id="wso-241635-1220402165" class="wso-container wso-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="241635" data-type="image"><a itemprop="url" class="wso-link" href="https://myzona.it/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/11/banner-myzona-lancio-con-CTA.png" alt="MyZona Article" /></a></div><div id="wso-241634-253231401" class="wso-container wso-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="241634" data-type="image"><a itemprop="url" class="wso-link" href="https://farmaciasantacaterinasrl.it/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/02/banner-promo-santa-caterina-1.png" alt="Santa Caterina Article" /></a></div></div>	</div>
<div class="wso wso-after-related wso-loc-post_after_related wso-align-center wso-column-2"><div id="wso-203818-1032671627" class="wso-container wso-type-image  wso-hide-on-desktop wso-hide-on-tablet-portrait wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203818" data-type="image"><a itemprop="url" class="wso-link" href="https://www.gironidivini.it/guida-vini-bevitori-curiosi/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/03/banner-guida-2020-v2.png" alt="Guida Vini articolo (ex Risparmio Casa)" /></a></div></div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-2-2" class=" h-ni w-t extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-638">

		
							<a href="https://www.marsicalive.it/category/sponsor/" class="main-link">
							<span class="h-text main-term-638">
								 MARSICALIVE CONSIGLIA							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-638 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
	<div  class="post-252329 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Pasqua a suon di salamelle, lasagna, cannelloni, agnello e arista: e &#8220;addio&#8221; zona rossa!" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/03/eurocash-promozione-pasqua-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/03/eurocash-promozione-pasqua-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/pasqua-a-suon-di-salamelle-lasagna-cannelloni-agnello-e-arista-e-addio-zona-rossa/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/pasqua-a-suon-di-salamelle-lasagna-cannelloni-agnello-e-arista-e-addio-zona-rossa/" title="Pasqua a suon di salamelle, lasagna, cannelloni, agnello e arista: e &#8220;addio&#8221; zona rossa!">
			<span class="post-title">
				Pasqua a suon di salamelle, lasagna, cannelloni, agnello e arista: e &#8220;addio&#8221; zona rossa!			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-20T12:02:59+01:00">20 Marzo, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-252116 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Una Pasqua diversa? Prova le colombe creative selezionate da Sabatini all’ex Palaghiaccio" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/03/colomba-amarena-210x136.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/03/colomba-amarena-279x220.png"					class="img-holder" href="https://www.marsicalive.it/una-pasqua-diversa-prova-le-colombe-creative-selezionate-da-sabatini-allex-palaghiaccio/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/una-pasqua-diversa-prova-le-colombe-creative-selezionate-da-sabatini-allex-palaghiaccio/" title="Una Pasqua diversa? Prova le colombe creative selezionate da Sabatini all’ex Palaghiaccio">
			<span class="post-title">
				Una Pasqua diversa? Prova le colombe creative selezionate da Sabatini all’ex Palaghiaccio			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-18T17:12:26+01:00">18 Marzo, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-251884 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Il ciclo di vita di una bottiglia di vino, dalla cantina al consumatore finale" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/03/imbottigliamento-vino-camion-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/03/imbottigliamento-vino-camion-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/il-ciclo-di-vita-di-una-bottiglia-di-vino-dalla-cantina-al-consumatore-finale/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/il-ciclo-di-vita-di-una-bottiglia-di-vino-dalla-cantina-al-consumatore-finale/" title="Il ciclo di vita di una bottiglia di vino, dalla cantina al consumatore finale">
			<span class="post-title">
				Il ciclo di vita di una bottiglia di vino, dalla cantina al consumatore finale			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-16T11:46:57+01:00">16 Marzo, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-252011 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Digitalizzare un pastificio artigianale, si può? Il progetto di Rustichella d’Abruzzo" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/03/IMG_0165-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/03/IMG_0165-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/digitalizzare-un-pastificio-artigianale-si-puo-il-progetto-di-rustichella-dabruzzo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/digitalizzare-un-pastificio-artigianale-si-puo-il-progetto-di-rustichella-dabruzzo/" title="Digitalizzare un pastificio artigianale, si può? Il progetto di Rustichella d’Abruzzo">
			<span class="post-title">
				Digitalizzare un pastificio artigianale, si può? Il progetto di Rustichella d’Abruzzo			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-17T12:17:14+01:00">17 Marzo, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-251908 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Stop allergie: partono gli sconti sul make up senza conservanti, profumi e nickel" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/03/Trucchi-farmacia-de-bernardinis-copertina-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/03/Trucchi-farmacia-de-bernardinis-copertina-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/stop-allergie-partono-gli-sconti-sul-make-up-senza-conservanti-profumi-e-nickel/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/stop-allergie-partono-gli-sconti-sul-make-up-senza-conservanti-profumi-e-nickel/" title="Stop allergie: partono gli sconti sul make up senza conservanti, profumi e nickel">
			<span class="post-title">
				Stop allergie: partono gli sconti sul make up senza conservanti, profumi e nickel			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-16T13:31:48+01:00">16 Marzo, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-251851 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Colazione di Pasqua: ecco la pizza dolce che banchetta con salame e cioccolato" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/03/pizza-di-pasqua-dolce-pane-candida-luco-dei-marsi-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/03/pizza-di-pasqua-dolce-pane-candida-luco-dei-marsi-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/colazione-di-pasqua-ecco-la-pizza-dolce-che-banchetta-con-salame-e-cioccolato/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/colazione-di-pasqua-ecco-la-pizza-dolce-che-banchetta-con-salame-e-cioccolato/" title="Colazione di Pasqua: ecco la pizza dolce che banchetta con salame e cioccolato">
			<span class="post-title">
				Colazione di Pasqua: ecco la pizza dolce che banchetta con salame e cioccolato			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-16T08:00:46+01:00">16 Marzo, 2021</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-638 clearfix">
			<script>var bs_ajax_paginate_754815564 = '{"query":{"category":"638","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"modified","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"1","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"638","columns":"2","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f9449cb","data":{"vars":{"post-ranking-offset":6}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="754815564"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="754815564" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="wso-7" class=" h-ni w-nt extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_wso"><div class="wso  wso-align-center wso-column-1"><div id="wso-203791-364818975" class="wso-container wso-type-image  wso-hide-on-desktop wso-hide-on-tablet-portrait wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203791" data-type="image"><a itemprop="url" class="wso-link" href="https://www.marsicalive.it/McDonalds" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/ORIZZONTALEAZ-1.jpg" alt="McDonalds_mobile_336x250" /></a></div></div></div><div id="wso-8" class=" h-ni w-nt primary-sidebar-widget widget widget_wso"><div class="wso  wso-align-center wso-column-1"><div id="wso-203776-1564990143" class="wso-container wso-type-code  wso-hide-on-desktop wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="wso-203776-1564990143-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wso-203776-1564990143');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wso-203776-1564990143-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wso-203776-1564990143-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Altre Notizie
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-252393 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Screening" title="Coronavirus, continuano gli screening nella Marsica" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/03/20210320_172210-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/03/20210320_172210-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/coronavirus-continuano-gli-screening-nella-marsica/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/coronavirus-continuano-gli-screening-nella-marsica/" class="post-url post-title">
			Coronavirus, continuano gli screening nella Marsica		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-21T10:07:13+01:00">3 ore fa</time></span>
						</div>
			</div>
	</div >
	<div class="post-252381 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="istituto argoli tagliacozzo" title="L&#8217;istituto Andrea Argoli di Tagliacozzo diventa una scuola accreditata Erasmus" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/03/istituto-argoli-tagliacozzo-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/03/istituto-argoli-tagliacozzo-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/listituto-andrea-argoli-di-tagliacozzo-diventa-una-scuola-accreditata-erasmus/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/listituto-andrea-argoli-di-tagliacozzo-diventa-una-scuola-accreditata-erasmus/" class="post-url post-title">
			L&#8217;istituto Andrea Argoli di Tagliacozzo diventa una&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-21T09:43:41+01:00">3 ore fa</time></span>
						</div>
			</div>
	</div >
	<div class="post-252388 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="L&#8217;acqua delle fontane di Capistrello è tornata potabile, revocata l&#8217;ordinanza" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/04/acqua-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/04/acqua-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/lacqua-delle-fontane-di-capistrello-e-tornata-potabile-revocata-lordinanza/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/lacqua-delle-fontane-di-capistrello-e-tornata-potabile-revocata-lordinanza/" class="post-url post-title">
			L&#8217;acqua delle fontane di Capistrello è tornata&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-21T09:41:57+01:00">3 ore fa</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div><div class='bs-injection bs-injection-before_footer bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div id="nat_60240303720eb90810a29d02"></div>
		</div>
	</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-43545 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab">		<p class="section-heading sh-t3 sh-s7 main-term-172">

		
							<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								Articoli più letti							</span>
				</a>
			
		
		</p>
		
<style>
.bscb-43545 .section-heading.sh-t3 a.active,.bscb-43545.bscb-43545 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-43545 .section-heading.sh-t3 > .h-text{color:#dd3333}.bscb-43545 .section-heading.sh-t3 a:hover .h-text,.bscb-43545 .section-heading.sh-t3 a.active .h-text{color:#dd3333 !important}.bscb-43545.bscb-43545 .section-heading.sh-t3.sh-s7:after{background-color:#dd3333}.bscb-43545.bscb-43545 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-43545.bscb-43545 .section-heading.sh-t3.sh-s9:after,.bscb-43545.bscb-43545 .section-heading.sh-t3.sh-s9:after{background-color:#dd3333 !important}.bscb-43545.bscb-43545 .section-heading.sh-t3:before{border-top-color:#dd3333 !important}.bscb-43545.bscb-43545 .listing-item:hover .title a,.bscb-43545.bscb-43545 .listing-item-text-1 .post-meta a:hover,.bscb-43545.bscb-43545 .listing-item-grid .post-meta a:hover,.bscb-43545.bscb-43545 .listing-item .rating-stars span:before{color:#dd3333 !important}.bscb-43545.bscb-43545 .listing-item .rating-bar span,.bscb-43545.bscb-43545 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-43545.bscb-43545.better-newsticker .heading{background-color:#dd3333 !important}.bscb-43545.bscb-43545.better-newsticker .heading:after{border-left-color:#dd3333 !important}.bscb-43545 .bs-pagination .btn-bs-pagination:hover,.bscb-43545 .btn-bs-pagination.bs-pagination-in-loading{background-color:#dd3333 !important;border-color:#dd3333 !important;color:#fff !important}.bscb-43545 .listing-item-text-2:hover .item-inner{border-color:#dd3333 !important}.bscb-43545.bscb-43545.bscb-43545.bscb-43545 .term-badges.floated .term-badge a,.bscb-43545.bscb-43545 .bs-pagination-wrapper .bs-loading > div{background-color:#dd3333 !important;color:#fff !important}

</style>
	<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 ">
	<div  class="post-252356 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Coronavirus, crescono i contagi nella Marsica: sono 30 i nuovi positivi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/03/Bollettino-covid19-Marsica-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/03/Bollettino-covid19-Marsica-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/coronavirus-crescono-i-contagi-nella-marsica-sono-30-i-nuovi-positivi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/coronavirus-crescono-i-contagi-nella-marsica-sono-30-i-nuovi-positivi/" title="Coronavirus, crescono i contagi nella Marsica: sono 30 i nuovi positivi">
			<span class="post-title">
				Coronavirus, crescono i contagi nella Marsica: sono 30 i nuovi positivi			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-20T16:15:42+01:00">20 Marzo, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-252359 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Coronavirus, preoccupa provincia dell&#8217;Aquila: scattano nuove zone rosse e misure restrittive" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/02/Variante-coronavirus-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/02/Variante-coronavirus-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/coronavirus-preoccupa-provincia-dellaquila-scattano-nuove-zone-rosse-e-misure-restrittive/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/coronavirus-preoccupa-provincia-dellaquila-scattano-nuove-zone-rosse-e-misure-restrittive/" title="Coronavirus, preoccupa provincia dell&#8217;Aquila: scattano nuove zone rosse e misure restrittive">
			<span class="post-title">
				Coronavirus, preoccupa provincia dell&#8217;Aquila: scattano nuove zone rosse e misure restrittive			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-20T17:03:28+01:00">20 Marzo, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-252408 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Giallo di San Benedetto, disposti nuovi accertamenti sul corpo di Manuel Di Nicola" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/03/Manuel-Di-Nicola-morto-in-un-canale-del-Fucino-San-Benedetto-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/03/Manuel-Di-Nicola-morto-in-un-canale-del-Fucino-San-Benedetto-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/giallo-di-san-benedetto-disposti-nuovi-accertamenti-sul-corpo-di-manuel-di-nicola/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/giallo-di-san-benedetto-disposti-nuovi-accertamenti-sul-corpo-di-manuel-di-nicola/" title="Giallo di San Benedetto, disposti nuovi accertamenti sul corpo di Manuel Di Nicola">
			<span class="post-title">
				Giallo di San Benedetto, disposti nuovi accertamenti sul corpo di Manuel Di Nicola			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-21T11:58:36+01:00">1 ora fa</time></span>
						</div>
		</div>
</div >
<div  class="post-252360 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Ritorno a scuola, anche Avezzano aderisce al comitato Rete nazionale “Scuola in Presenza”" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/03/Dad-io-resto-a-scuola-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/03/Dad-io-resto-a-scuola-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/ritorno-a-scuola-anche-avezzano-aderisce-al-comitato-rete-nazionale-scuola-in-presenza/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/ritorno-a-scuola-anche-avezzano-aderisce-al-comitato-rete-nazionale-scuola-in-presenza/" title="Ritorno a scuola, anche Avezzano aderisce al comitato Rete nazionale “Scuola in Presenza”">
			<span class="post-title">
				Ritorno a scuola, anche Avezzano aderisce al comitato Rete nazionale “Scuola in Presenza”			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-20T17:34:13+01:00">20 Marzo, 2021</time></span>
						</div>
		</div>
</div >
	</div>
	</div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="wso  wso-align-center wso-column-2 wso-float-center"></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-23323 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s7 main-term-172">

		
							<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								Ultimi articoli							</span>
				</a>
			
		
		</p>
		
<style>
.bscb-23323 .section-heading.sh-t3 a.active,.bscb-23323.bscb-23323 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-23323 .section-heading.sh-t3 > .h-text{color:#43a805}.bscb-23323 .section-heading.sh-t3 a:hover .h-text,.bscb-23323 .section-heading.sh-t3 a.active .h-text{color:#43a805 !important}.bscb-23323.bscb-23323 .section-heading.sh-t3.sh-s7:after{background-color:#43a805}.bscb-23323.bscb-23323 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-23323.bscb-23323 .section-heading.sh-t3.sh-s9:after,.bscb-23323.bscb-23323 .section-heading.sh-t3.sh-s9:after{background-color:#43a805 !important}.bscb-23323.bscb-23323 .section-heading.sh-t3:before{border-top-color:#43a805 !important}.bscb-23323.bscb-23323 .listing-item:hover .title a,.bscb-23323.bscb-23323 .listing-item-text-1 .post-meta a:hover,.bscb-23323.bscb-23323 .listing-item-grid .post-meta a:hover,.bscb-23323.bscb-23323 .listing-item .rating-stars span:before{color:#43a805 !important}.bscb-23323.bscb-23323 .listing-item .rating-bar span,.bscb-23323.bscb-23323 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-23323.bscb-23323.better-newsticker .heading{background-color:#43a805 !important}.bscb-23323.bscb-23323.better-newsticker .heading:after{border-left-color:#43a805 !important}.bscb-23323 .bs-pagination .btn-bs-pagination:hover,.bscb-23323 .btn-bs-pagination.bs-pagination-in-loading{background-color:#43a805 !important;border-color:#43a805 !important;color:#fff !important}.bscb-23323 .listing-item-text-2:hover .item-inner{border-color:#43a805 !important}.bscb-23323.bscb-23323.bscb-23323.bscb-23323 .term-badges.floated .term-badge a,.bscb-23323.bscb-23323 .bs-pagination-wrapper .bs-loading > div{background-color:#43a805 !important;color:#fff !important}

</style>
		<div class="bs-pagination-wrapper main-term-172 infinity bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 ">
	<div  class="post-252378 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Il meteo nella Marsica 21 &#8211; 27 marzo: tempo freddo e qualche nevicata, poi verso un miglioramento" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/03/GFSOPIT06_30_2-210x136.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/03/GFSOPIT06_30_2-279x220.png"					class="img-holder" href="https://www.marsicalive.it/il-meteo-nella-marsica-21-27-marzo-tempo-freddo-e-qualche-nevicata-poi-verso-un-miglioramento/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/il-meteo-nella-marsica-21-27-marzo-tempo-freddo-e-qualche-nevicata-poi-verso-un-miglioramento/" title="Il meteo nella Marsica 21 &#8211; 27 marzo: tempo freddo e qualche nevicata, poi verso un miglioramento">
			<span class="post-title">
				Il meteo nella Marsica 21 &#8211; 27 marzo: tempo freddo e qualche nevicata, poi verso un miglioramento			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-20T20:25:11+01:00">20 Marzo, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-252284 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Sapete la differenza tra colomba di Pasqua e panettone?" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/03/colomba-vs-panettone-210x136.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/03/colomba-vs-panettone-279x220.png"					class="img-holder" href="https://www.marsicalive.it/sapete-la-differenza-tra-colomba-di-pasqua-e-panettone/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/sapete-la-differenza-tra-colomba-di-pasqua-e-panettone/" title="Sapete la differenza tra colomba di Pasqua e panettone?">
			<span class="post-title">
				Sapete la differenza tra colomba di Pasqua e panettone?			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-20T15:20:34+01:00">20 Marzo, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-252384 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Laser scanner per monitorare la frana di Morino, migliaia di metri cubi di terra in movimento" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/03/43C6F7BE-03F1-429D-85D9-9E77D3D30498-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/03/43C6F7BE-03F1-429D-85D9-9E77D3D30498-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/laser-scanner-per-monitorare-la-frana-di-morino-migliaia-di-metri-cubi-di-terra-in-movimento/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/laser-scanner-per-monitorare-la-frana-di-morino-migliaia-di-metri-cubi-di-terra-in-movimento/" title="Laser scanner per monitorare la frana di Morino, migliaia di metri cubi di terra in movimento">
			<span class="post-title">
				Laser scanner per monitorare la frana di Morino, migliaia di metri cubi di terra in movimento			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-21T09:36:23+01:00">4 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-252386 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Lotteria di beneficienza per sostenere la missione in Brasile di don Beniamino Resta" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2019/03/don-bENIAMINO-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2019/03/don-bENIAMINO-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/lotteria-di-beneficienza-per-sostenere-la-missione-in-brasile-di-don-beniamino-resta/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/lotteria-di-beneficienza-per-sostenere-la-missione-in-brasile-di-don-beniamino-resta/" title="Lotteria di beneficienza per sostenere la missione in Brasile di don Beniamino Resta">
			<span class="post-title">
				Lotteria di beneficienza per sostenere la missione in Brasile di don Beniamino Resta			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-21T09:37:51+01:00">3 ore fa</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div></div></div></div></div></div>
</div>		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="wso wso-before-footer wso-loc-footer_before wso-align-center wso-column-1"><div id="wso-203846-1056865892" class="wso-container wso-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203846" data-type="image"><a itemprop="url" class="wso-link" href="https://www.centromedilabavezzano.it/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/medila-ecografia.jpg" alt="Medilab mobile desktop 336&#215;280" /></a></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-63" class=" h-ni w-nt extendedwopts-hide extendedwopts-desktop extendedwopts-tablet footer-widget footer-column-1 widget widget_text">			<div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4>
</td>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: left;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4>
</td>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4>
</td>
<td><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
</tbody>
</table>
</td>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4>
</td>
</tr>
<tr>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: right;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4>
</td>
</tr>
<tr>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td>
<h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
		</div><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p>
<p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p>
<p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p>
<p style="text-align: center;">
<hr>
<p style="text-align: center;">
<p style="text-align: center;">
Tel. +39.329.1029891 </p>
<p style="text-align: center;">
<p style="text-align: center;">Whatsapp  +39.348.8039819</p>
<p style="text-align: center;">
<a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-2" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.abruzzolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/AbruzzoLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-3" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.laziolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/LazioLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-5" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.pescaralive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/PescaraLive3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-4" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.confinelive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/ConfineLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-6" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="https://www.marsicalive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/MarsicaLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-7" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.trendemoda.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/TrendModa3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 -  Live Communication GROUP srl. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="">Netware TCS</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="wso wso-after-footer wso-loc-footer_after wso-align-center wso-column-1"><div id="wso-213365-1049688087" class="wso-container wso-type-image  wso-hide-on-desktop wso-hide-on-tablet-portrait wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="213365" data-type="image"><a itemprop="url" class="wso-link" href="http://ristorantehappywok.it/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/02/banner-happy-wok-480x360-1.jpg" alt="Happy Wok mobile" /></a></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2160722-3');
</script>
<script type="text/html" id="wpb-modifications"></script>		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Login						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.marsicalive.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_77726_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_77726_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_77726_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fcoronavirus-nella-marsica-superati-i-6-000-contagi-il-4-7-della-popolazione%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_77726_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/coronavirus-nella-marsica-superati-i-6-000-contagi-il-4-7-della-popolazione/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_77726_lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		

<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","post_id":"252404"};
/* ]]> */
</script>




















	<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#ffffff;background:rgb(221,51,51);background: rgba(221,51,51,0.85);"><p>INFORMATIVA: Questo sito si avvale di cookie per finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso clicca il link. Chiudendo questo banner, scorrendo questa pagina o cliccando su un articolo acconsenti all’uso dei cookie <a style="color:#ffffff;" href="#" id="fom">http://www.marsicalive.it/?page_id=66</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(221,51,51,0.9);"><p> Questo sito o strumenti terzi si avvalgono di cookie per finalità illustrate nella cookie policy ( http://www.marsicalive.it/?page_id=66 ). Se vuoi saperne di più o negare il consenso consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo in altra maniera, acconsenti all’uso dei cookie</p><p><a style="color:#ffffff;" href="#" id="pea_close">Accetto</a></p></div></div>
	
	
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.marsicalive.it/wp-content/cache/min/1/f778c8870139e9112f848f63b22f993f.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.marsicalive.it/wp-content/cache/min/1/30be42b9962fac9ddb8710d4bbc804cb.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1616328449 -->