<!DOCTYPE html> <!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/><title>CaffèLive #5: quale paese nel mondo è il più grande consumatore di caffè? | MarsicaLive</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.marsicalive.it/wp-content/cache/min/1/23e4b482453727093338d132b0d28c11.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" />  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.marsicalive.it/caffelive-5-quale-paese-nel-mondo-e-il-piu-grande-consumatore-di-caffe/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="CaffèLive #5: quale paese nel mondo è il più grande consumatore di caffè? | MarsicaLive" /><meta property="og:description" content="Nuovo appuntamento con #CaffèLive, la rubrica dedicata a questa bevanda in collaborazione con “Casa del Caffè” a Cappelle dei Marsi. Oggi scopriremo quali paesi nel mondo sono i più grandi consumatori di caffè e come si posiziona l&#8217;Italia nelle varie classifiche. Quando pensiamo al caffè, la prima immagine che ci viene in mente è quello della &hellip;" /><meta property="og:url" content="https://www.marsicalive.it/caffelive-5-quale-paese-nel-mondo-e-il-piu-grande-consumatore-di-caffe/" /><meta property="og:site_name" content="MarsicaLive" /><meta property="article:publisher" content="https://www.facebook.com/marsica.live" /><meta property="article:tag" content="Casa del Caffè" /><meta property="article:section" content="SPONSOR" /><meta property="article:published_time" content="2020-04-03T11:05:21+00:00" /><meta property="article:modified_time" content="2020-04-03T11:07:31+00:00" /><meta property="og:updated_time" content="2020-04-03T11:07:31+00:00" /><meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2020/04/20200403_130401.jpg" /><meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/uploads/2020/04/20200403_130401.jpg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="788" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Nuovo appuntamento con #CaffèLive, la rubrica dedicata a questa bevanda in collaborazione con “Casa del Caffè” a Cappelle dei Marsi. Oggi scopriremo quali paesi nel mondo sono i più grandi consumatori di caffè e come si posiziona l&#8217;Italia nelle varie classifiche. Quando pensiamo al caffè, la prima immagine che ci viene in mente è quello della [&hellip;]" /><meta name="twitter:title" content="CaffèLive #5: quale paese nel mondo è il più grande consumatore di caffè? | MarsicaLive" /><meta name="twitter:image" content="https://www.marsicalive.it/wp-content/uploads/2020/04/20200403_130401.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marsicalive.it/#website","url":"https://www.marsicalive.it/","name":"MarsicaLive","inLanguage":"it-IT","description":"MarsicaLive, news e diretta Live dalla Marsica","potentialAction":[{"@type":"SearchAction","target":"https://www.marsicalive.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.marsicalive.it/caffelive-5-quale-paese-nel-mondo-e-il-piu-grande-consumatore-di-caffe/#primaryimage","inLanguage":"it-IT","url":"https://www.marsicalive.it/wp-content/uploads/2020/04/20200403_130401.jpg","width":1080,"height":788},{"@type":"WebPage","@id":"https://www.marsicalive.it/caffelive-5-quale-paese-nel-mondo-e-il-piu-grande-consumatore-di-caffe/#webpage","url":"https://www.marsicalive.it/caffelive-5-quale-paese-nel-mondo-e-il-piu-grande-consumatore-di-caffe/","name":"Caff\u00e8Live #5: quale paese nel mondo \u00e8 il pi\u00f9 grande consumatore di caff\u00e8? | MarsicaLive","isPartOf":{"@id":"https://www.marsicalive.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.marsicalive.it/caffelive-5-quale-paese-nel-mondo-e-il-piu-grande-consumatore-di-caffe/#primaryimage"},"datePublished":"2020-04-03T11:05:21+00:00","dateModified":"2020-04-03T11:07:31+00:00","author":{"@id":"https://www.marsicalive.it/#/schema/person/2fa96d56a333730e14c29c18db4b0184"},"potentialAction":[{"@type":"ReadAction","target":["https://www.marsicalive.it/caffelive-5-quale-paese-nel-mondo-e-il-piu-grande-consumatore-di-caffe/"]}]},{"@type":["Person"],"@id":"https://www.marsicalive.it/#/schema/person/2fa96d56a333730e14c29c18db4b0184","name":"Giorgia D'Ascanio","image":{"@type":"ImageObject","@id":"https://www.marsicalive.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/eb01635bd33ee0988a85b306cbf89865?s=96&d=mm&r=g","caption":"Giorgia D'Ascanio"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.marsicalive.it' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; CaffèLive #5: quale paese nel mondo è il più grande consumatore di caffè? Feed dei commenti" href="https://www.marsicalive.it/caffelive-5-quale-paese-nel-mondo-e-il-piu-grande-consumatore-di-caffe/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:13px;line-height:15px;height:15px;background-image:url(https://www.marsicalive.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif);border:1px solid #be0023}</style><style id='addtoany-inline-css' type='text/css'>.addtoany_shortcode{text-align:center;filter:gray;-webkit-filter:grayscale(1);filter:grayscale(1);padding:5px 0 0 0}</style> <script type='text/javascript' data-cfasync="false" src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>    <script type='text/javascript'>/* <![CDATA[ */ var ajax_object = {"ajaxurl":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","fill_notice":"Some Required Fields are not filled!"}; /* ]]> */</script>  <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]--> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]-->       <script type='text/javascript'>/* <![CDATA[ */ var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Risposta inaspettata dal server. Il file potrebbe essere stato correttamente caricato, controlla la Libreria dei media o ricarica la pagina.","http_error_image":"La post-elaborazione dell'immagine \u00e8 fallita, presumibilmente perch\u00e9 il server \u00e8 occupato o non ha abbastanza risorse. Potrebbe essere d'aiuto caricare un'immagine pi\u00f9 piccola. La dimensione massima suggerita \u00e8 di 2500 pixel. ","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Ignora","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var wpuf_frontend_upload = {"confirmMsg":"Are you sure?","delete_it":"Yes, delete it","cancel_it":"No, cancel it","nonce":"ea5ac802c5","ajaxurl":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","plupload":{"url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php?nonce=31b6bc31f1","flash_swf_url":"https:\/\/www.marsicalive.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"Maximum number of files reached!","size_error":"The file you have uploaded exceeds the file size limit. Please try again.","type_error":"You have uploaded an incorrect file type. Please try again."}}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var wpuf_frontend = {"ajaxurl":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","error_message":"Please fix the errors to proceed","nonce":"ea5ac802c5","word_limit":"Word limit reached","cancelSubMsg":"Are you sure you want to cancel your current subscription ?","delete_it":"Yes","cancel_it":"No","coupon_error":"Please enter a coupon code!"}; /* ]]> */</script>   <link rel='https://api.w.org/' href='https://www.marsicalive.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://www.marsicalive.it/?p=218647' /><link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fcaffelive-5-quale-paese-nel-mondo-e-il-piu-grande-consumatore-di-caffe%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fcaffelive-5-quale-paese-nel-mondo-e-il-piu-grande-consumatore-di-caffe%2F&#038;format=xml" />  <link rel="alternate" hreflang="it-IT" href="https://www.marsicalive.it/caffelive-5-quale-paese-nel-mondo-e-il-piu-grande-consumatore-di-caffe/"/><style>ul.wpuf_packs li{background-color:#eeeeee!important}ul.wpuf_packs .wpuf-sub-button a,ul.wpuf_packs .wpuf-sub-button a{background-color:#4fbbda!important;color:#eeeeee!important}ul.wpuf_packs h3,ul.wpuf_packs h3{background-color:#52B5D5!important;border-bottom:1px solid #52B5D5!important;color:#eeeeee!important}ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount,ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount{background-color:#4fbbda!important;border-bottom:1px solid #4fbbda!important;color:#eeeeee!important}ul.wpuf_packs .wpuf-sub-body{background-color:#eeeeee!important}.wpuf-success{background-color:!important;border:1px solid!important}.wpuf-error{background-color:!important;border:1px solid!important}.wpuf-message{background:!important;border:1px solid!important}.wpuf-info{background-color:!important;border:1px solid!important}</style><style></style><meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#ffc40d"><meta name="theme-color" content="#ffffff"> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/>  <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/MarsicaLive-1.png"
    },
    "url": "https:\/\/www.marsicalive.it\/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https:\/\/www.marsicalive.it\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Caff\u00e8Live #5: quale paese nel mondo \u00e8 il pi\u00f9 grande consumatore di caff\u00e8?",
    "description": "Nuovo appuntamento con\u00a0#Caff\u00e8Live, la rubrica dedicata a questa bevanda in collaborazione con \u201cCasa del Caff\u00e8\u201d a Cappelle dei Marsi. Oggi scopriremo quali paesi nel mondo sono i pi\u00f9 grandi consumatori di caff\u00e8 e come si posiziona l'Italia nelle varie",
    "datePublished": "2020-04-03",
    "dateModified": "2020-04-03",
    "author": {
        "@type": "Person",
        "@id": "#person-GiorgiaDAscanio",
        "name": "Giorgia D'Ascanio"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2020\/04\/20200403_130401.jpg",
        "width": 1080,
        "height": 788
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.marsicalive.it\/caffelive-5-quale-paese-nel-mondo-e-il-piu-grande-consumatore-di-caffe\/"
}</script>  <style>.site-header.header-style-1 .header-inner{padding:10px 0!important}.layout-1-col,.layout-2-col,.layout-3-col{padding-top:20px}.listing-item-classic-1 .title{padding-bottom:10px}.listing-item-classic-1 .featured{margin-right:-15px;margin-left:-15px}.bs-about .about-title{text-align:center!important}.logo-alive{color:#cd1713;font-size:40px;font-weight:700}.pre-alive{display:block;font-size:24px;line-height:22px}.date-alive{display:block;font-size:16px;color:#555}.ml-20{margin-left:20px}.mr-20{margin-right:20px}.listing-item-classic-1 .post-subtitle{margin-bottom:20px;margin-top:-10px;color:#666}.single-post-content .entry-content .continue-reading-container a{color:#ffffff!important}@media only screen and (max-width:700px){.continue-reading-content.close{max-height:300px}}.top-30{padding-top:30px}.btn{color:white!important}.dtfyg.dtfyg-before-header{padding-top:0px!important;padding-bottom:0px!important}.text-logo a{color:#cd1713;font-weight:700}</style><style type="text/css" id="wp-custom-css">.listing-item-classic-2 .featured a{min-height:440px}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}.ai-close{position:relative}.ai-close-button{position:absolute;top:-8px;right:-8px;width:24px;height:24px;background:url(https://www.marsicalive.it/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center;cursor:pointer;z-index:9;display:none}.ai-close-show{display:block}.ai-close-left{right:unset;left:-10px}.ai-close-bottom{top:unset;bottom:-11px}.ai-close-none{visibility:hidden}.ai-close-fit{width:fit-content;width:-moz-fit-content}</style> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="post-template-default single single-post postid-218647 single-format-standard translatepress-it_IT bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar active-ajax-search single-cat-3 single-prim-cat-638 single-cat-638 wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-d" dir="ltr"><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner"> <span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="site-description">The news is by your side.</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://www.marsicalive.it"> <input type="text" name="s" value="" placeholder="Ricerca..."> <i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"></div></div></div></div><div class="ryahvsf ryahvsf-clearfix ryahvsf-before-header ryahvsf-loc-header_before ryahvsf-align-center ryahvsf-column-1"><div id="ryahvsf-218505-557833518" class="ryahvsf-container ryahvsf-type-image ryahvsf-hide-on-desktop ryahvsf-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="218505" data-type="image"><a itemprop="url" class="ryahvsf-link" href="https://www.magicitalia.it/categoria/giochi-giocattoli/" target="_blank" ><img class="ryahvsf-image" src="https://www.marsicalive.it/wp-content/uploads/2020/04/primi-sogni-mobile.jpg" alt="Primisogni mobile top 480&#215;100" /></a></div></div><header id="header" class="site-header header-style-5 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li><li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li><li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li><li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li><li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Privacy Policy</a></li><li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li></ul></nav></div></div></div></div></div></section><div class="content-wrap"><div class="container"><div class="header-inner clearfix"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://www.marsicalive.it/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png" alt="MARSICALIVE" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png" /> <span class="site-title">MARSICALIVE - MarsicaLive, news e diretta Live dalla Marsica</span> </a></p></div><nav id="menu-main" class="menu main-menu-container show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"></form></div></div></div><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li><li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li><li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li><li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li><li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li><li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="https://www.marsicalive.it">MARSICA</a></li><li id="menu-item-215846" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-215846"><a href="https://marsicalive.it/necrologi">NECROLOGIE</a></li></ul></nav></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.marsicalive.it/" itemprop="url" rel="home"> <img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png" alt="MarsicaLive" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png" /> </a></div></div></div><div class="main-wrap content-main-wrap"><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/sponsor/" ><span itemprop='name'>SPONSOR</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>CaffèLive #5: quale paese nel mondo è il più grande consumatore di caffè?</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.marsicalive.it/caffelive-5-quale-paese-nel-mondo-e-il-piu-grande-consumatore-di-caffe/"/></li></ul></div></nav><div class="container adcontainer"><div class="ryahvsf ryahvsf-clearfix ryahvsf-after-header ryahvsf-loc-header_after ryahvsf-align-center ryahvsf-column-1"><div id="ryahvsf-218503-473690658" class="ryahvsf-container ryahvsf-type-image ryahvsf-hide-on-tablet-portrait ryahvsf-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="218503" data-type="image"><a itemprop="url" class="ryahvsf-link" href="https://www.marsicalive.it/go/primi-sogni/" target="_blank" ><img class="ryahvsf-image" src="https://www.marsicalive.it/wp-content/uploads/2020/04/primisogni_1300.jpg" alt="Primisogni desktop 1300&#215;200" /></a></div></div></div><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-218647" class="post-218647 post type-post status-publish format-standard has-post-thumbnail category-news category-sponsor tag-casa-del-caffe single-post-content "><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">CaffèLive #5: quale paese nel mondo è il più grande consumatore di caffè?</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.marsicalive.it/author/giorgia-dascanio/" title="Sfoglia Autore Articoli" class="post-author-a post-author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/eb01635bd33ee0988a85b306cbf89865?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Giorgia D'Ascanio</b></span> </a> <span class="time"><time class="post-published updated" datetime="2020-04-03T13:05:21+02:00">Il <b>3 Aprile, 2020</b></time></span></div></div><div class="single-featured"></div></div><div class="post-share single-post-share top-share clearfix style-9"><div class="post-share-btn-group"></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Fcaffelive-5-quale-paese-nel-mondo-e-il-piu-grande-consumatore-di-caffe%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Caff%C3%A8Live+%235%3A+quale+paese+nel+mondo+%C3%A8+il+pi%C3%B9+grande+consumatore+di+caff%C3%A8%3F&url=https%3A%2F%2Fwww.marsicalive.it%2Fcaffelive-5-quale-paese-nel-mondo-e-il-piu-grande-consumatore-di-caffe%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Caff%C3%A8Live+%235%3A+quale+paese+nel+mondo+%C3%A8+il+pi%C3%B9+grande+consumatore+di+caff%C3%A8%3F %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Fcaffelive-5-quale-paese-nel-mondo-e-il-piu-grande-consumatore-di-caffe%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p><img class="size-medium wp-image-218652 alignleft" src="https://www.marsicalive.it/wp-content/uploads/2020/04/20200403_130401-260x190.jpg" alt="" width="260" height="190" srcset="https://www.marsicalive.it/wp-content/uploads/2020/04/20200403_130401-260x190.jpg 260w, https://www.marsicalive.it/wp-content/uploads/2020/04/20200403_130401-1024x747.jpg 1024w, https://www.marsicalive.it/wp-content/uploads/2020/04/20200403_130401-768x560.jpg 768w, https://www.marsicalive.it/wp-content/uploads/2020/04/20200403_130401-86x64.jpg 86w, https://www.marsicalive.it/wp-content/uploads/2020/04/20200403_130401.jpg 1080w" sizes="(max-width: 260px) 100vw, 260px" />Nuovo appuntamento con <strong>#CaffèLive</strong>, la rubrica dedicata a questa bevanda in collaborazione con <strong>“Casa del Caffè” a Cappelle dei Marsi. </strong>Oggi scopriremo quali paesi nel mondo sono i più grandi consumatori di caffè e come si posiziona l&#8217;Italia nelle varie classifiche. <span style="font-weight: 400;">Quando pensiamo al caffè, la prima immagine che ci viene in mente è quello della <strong>tazzina del bar</strong>, il nostro classico “espresso”,  ma il caffè è apprezzato in ogni dove; basti pensare che è la <strong>bevanda più consumata al mondo dopo l’acqua</strong>. </span></p><div class="ryahvsf ryahvsf-clearfix ryahvsf-post-inline ryahvsf-float-center ryahvsf-align-center ryahvsf-column-1 ryahvsf-hide-on-tablet-landscape ryahvsf-hide-on-desktop"><div id="ryahvsf-203776-1370030460" class="ryahvsf-container ryahvsf-type-code ryahvsf-hide-on-desktop ryahvsf-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="ryahvsf-203776-1370030460-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ryahvsf-203776-1370030460');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ryahvsf-203776-1370030460-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ryahvsf-203776-1370030460-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="ryahvsf ryahvsf-clearfix ryahvsf-post-inline ryahvsf-float-center ryahvsf-align-center ryahvsf-column-1 ryahvsf-hide-on-phone ryahvsf-hide-on-tablet-portrait"><div id="ryahvsf-203777-1526094049" class="ryahvsf-container ryahvsf-type-code ryahvsf-hide-on-tablet-portrait ryahvsf-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="ryahvsf-203777-1526094049-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ryahvsf-203777-1526094049');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('ryahvsf-203777-1526094049-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ryahvsf-203777-1526094049-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p><span style="font-weight: 400;">Non ci si deve dunque meravigliare se<strong> l’Italia si piazza “soltanto” al tredicesimo posto</strong> nella recente classifica del consumo stilata dall’Organizzazione internazionale del caffè, <strong>con 5,8 kg/pro capite consumati in un anno.</strong> Ai primi posti si piazzano la <strong>Finlandia</strong> con ben 12 kg, la <strong>Norvegia</strong>, con 9,9 kg e <strong>l’Islanda</strong> con 9 Kg.</span></p><p><span style="font-weight: 400;">Qualitativamente parlando, invece, nell’International Coffee Tasting 2019 <strong>gli italiani vincono per la delicatezza e complessità degli aromi</strong>. </span><span style="font-weight: 400;">L’International Coffee Tasting è una manifestazione che vede la partecipazione di 289 prodotti da tutto il mondo, giudicati da 30 professionisti dell’Istituto Internazionale Assaggiatori Caffè (Iiac). </span></p><p><span style="font-weight: 400;">Ebbene, il made in italy riceve una medaglia nella </span><b>categoria per la classica moka</b><span style="font-weight: 400;"> vincono un caffè italiano affianco ad un caffè cinese. Ma è il </span><b>caffè espresso</b><span style="font-weight: 400;"> a dare segnali importanti. Non solo si notano alcuni prodotti asiatici ormai a un livello altissimo di qualità, confermando nuovamente la capacità dei torrefattori locali, ma si assiste all’affermazione di quei caffè italiani in linea con le tendenze internazionali del momento.</span></p><p><span style="font-weight: 400;">Il punto vendita <strong>&#8220;Casa del Caffè&#8221; a Cappelle dei Marsi</strong>, offre una scelta, variegata e sempre attuale, di caffè espresso, in cialda e capsula, che aspettano soltanto te per scoprire…Tu che caffè sei?</span></p><div class="ryahvsf ryahvsf-clearfix ryahvsf-post-bottom ryahvsf-float-center ryahvsf-align-center ryahvsf-column-1"><div id="ryahvsf-203777-506368739" class="ryahvsf-container ryahvsf-type-code ryahvsf-hide-on-tablet-portrait ryahvsf-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="ryahvsf-203777-506368739-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ryahvsf-203777-506368739');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('ryahvsf-203777-506368739-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ryahvsf-203777-506368739-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="entry-terms post-tags clearfix style-10"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.marsicalive.it/tag/casa-del-caffe/" rel="tag">Casa del Caffè</a></div></article><div class="ryahvsf ryahvsf-clearfix ryahvsf-post-before-author ryahvsf-pubadban ryahvsf-show-tablet-portrait ryahvsf-show-phone ryahvsf-loc-post_before_author_box ryahvsf-align-center ryahvsf-column-1 ryahvsf-hide-on-tablet-landscape ryahvsf-hide-on-desktop"><div id="ryahvsf-213365-1714465710" class="ryahvsf-container ryahvsf-type-image ryahvsf-hide-on-desktop ryahvsf-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="213365" data-type="image"><a itemprop="url" class="ryahvsf-link" href="https://www.marsicalive.it/Coop" target="_blank" ><img class="ryahvsf-image" src="https://www.marsicalive.it/wp-content/uploads/2020/02/300x250_TS-AB_CAPRAIcoll.jpg" alt="Coop mobile 300&#215;250" /></a></div></div></div><div class="post-related"><div class="section-heading sh-t2 sh-s3 "> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"><div class="post-218637 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Non paga i bolli e gli fermano la macchina, Baruffa: predicano male e razzolano peggio" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-27-at-21.30.38-e1585908559903-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-27-at-21.30.38-e1585908559903-279x220.jpeg" class="img-holder" href="https://www.marsicalive.it/non-paga-i-bolli-e-gli-fermano-la-macchina-baruffa-predicano-male-e-razzolano-peggio/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/non-paga-i-bolli-e-gli-fermano-la-macchina-baruffa-predicano-male-e-razzolano-peggio/" title="Non paga i bolli e gli fermano la macchina, Baruffa: predicano male e razzolano peggio"> <span class="post-title"> Non paga i bolli e gli fermano la macchina, Baruffa: predicano male e razzolano&hellip; </span> </a></p></div></div ><div class="post-218617 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Addio a Maria Grazia Di Marzio, la scrittrice del sorriso" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/04/maria-grazia-di-marzio-premiata-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/04/maria-grazia-di-marzio-premiata-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/addio-a-maria-grazia-di-marzio-la-scrittrice-del-sorriso/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/addio-a-maria-grazia-di-marzio-la-scrittrice-del-sorriso/" title="Addio a Maria Grazia Di Marzio, la scrittrice del sorriso"> <span class="post-title"> Addio a Maria Grazia Di Marzio, la scrittrice del sorriso </span> </a></p></div></div ><div class="post-218619 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Paure e ansie per i più piccoli in tempo di Covid, ad Avezzano professionisti a disposizione dei bimbi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2018/08/Bambini-generica.jpg);" class="img-holder" href="https://www.marsicalive.it/paure-e-ansie-per-i-piu-piccoli-in-tempo-di-covid-ad-avezzano-professionisti-a-disposizione-dei-bimbi/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/paure-e-ansie-per-i-piu-piccoli-in-tempo-di-covid-ad-avezzano-professionisti-a-disposizione-dei-bimbi/" title="Paure e ansie per i più piccoli in tempo di Covid, ad Avezzano professionisti a disposizione dei bimbi"> <span class="post-title"> Paure e ansie per i più piccoli in tempo di Covid, ad Avezzano professionisti a&hellip; </span> </a></p></div></div ><div class="post-218615 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a alt="LFoundry azienda microelettronica Avezzano" title="LFoundry, Uilm-Uil: spiragli per un’intesa con l’azienda, ma ancora distanze su alcuni aspetti" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2011/06/micron-9.jpg);" class="img-holder" href="https://www.marsicalive.it/lfoundry-uilm-uil-spiragli-per-unintesa-con-lazienda-ma-ancora-distanze-su-alcuni-aspetti/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/lfoundry-uilm-uil-spiragli-per-unintesa-con-lazienda-ma-ancora-distanze-su-alcuni-aspetti/" title="LFoundry, Uilm-Uil: spiragli per un’intesa con l’azienda, ma ancora distanze su alcuni aspetti"> <span class="post-title"> LFoundry, Uilm-Uil: spiragli per un’intesa con l’azienda, ma ancora distanze su&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1463310270 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":"4","post__not_in":[218647],"ignore_sticky_posts":1,"category__in":[3,638],"remove_duplicates_ids":"218647","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"218647","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e8e684d"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1463310270" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1463310270" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="ryahvsf ryahvsf-clearfix ryahvsf-after-related ryahvsf-loc-post_after_related ryahvsf-align-center ryahvsf-column-1"><div id="ryahvsf-203818-283848718" class="ryahvsf-container ryahvsf-type-image ryahvsf-hide-on-desktop ryahvsf-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203818" data-type="image"><a itemprop="url" class="ryahvsf-link" href="https://www.marsicalive.it/Select_Car" target="_blank" ><img class="ryahvsf-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/0220_DSS_FREEDOM_320x260_SELECTCAR.gif" alt="Select Car mobile 336&#215;280" /></a></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-thumbnail-listing-2-2" class=" h-ni w-t extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s3 main-term-638"> <a href="https://www.marsicalive.it/category/sponsor/" class="main-link"> <span class="h-text main-term-638"> MARSICALIVE CONSIGLIA </span> </a></p><div class="bs-pagination-wrapper main-term-638 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 "><div class="post-218647 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-638"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div> <a title="CaffèLive #5: quale paese nel mondo è il più grande consumatore di caffè?" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/04/20200403_130401-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/04/20200403_130401-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/caffelive-5-quale-paese-nel-mondo-e-il-piu-grande-consumatore-di-caffe/"></a></div><p class="title"> <a class="post-url" itemprop="url" rel="bookmark" href="https://www.marsicalive.it/caffelive-5-quale-paese-nel-mondo-e-il-piu-grande-consumatore-di-caffe/" title="CaffèLive #5: quale paese nel mondo è il più grande consumatore di caffè?"> <span class="post-title" itemprop="headline"> CaffèLive #5: quale paese nel mondo è il più grande&hellip; </span> </a></p></div></div ><div class="post-217722 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Igienizzare l&#8217;auto? Da oggi si può grazie alla sanificazione all&#8217;ozono" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/03/sanificazione-auto-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/03/sanificazione-auto-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/igienizzare-lauto-da-oggi-si-puo-grazie-alla-sanificazione-allozono/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/igienizzare-lauto-da-oggi-si-puo-grazie-alla-sanificazione-allozono/" title="Igienizzare l&#8217;auto? Da oggi si può grazie alla sanificazione all&#8217;ozono"> <span class="post-title"> Igienizzare l&#8217;auto? Da oggi si può grazie alla&hellip; </span> </a></p></div></div ><div class="post-217271 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a alt="santa Caterina" title="Emergenza Coronavirus e farmacie, la situazione ad Avezzano (video)" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-22.49.53-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-22.49.53-279x220.jpeg" class="img-holder" href="https://www.marsicalive.it/emergenza-coronavirus-e-farmacie-la-situazione-ad-avezzano-video/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/emergenza-coronavirus-e-farmacie-la-situazione-ad-avezzano-video/" title="Emergenza Coronavirus e farmacie, la situazione ad Avezzano (video)"> <span class="post-title"> Emergenza Coronavirus e farmacie, la situazione ad&hellip; </span> </a></p></div></div ><div class="post-217264 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-638"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div> <a title="Coronavirus, dal Fucino testimonianze e messaggi di incoraggiamento: ce la faremo" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-12.56.13-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-12.56.13-279x220.jpeg" class="img-holder" href="https://www.marsicalive.it/coronavirus-dal-fucino-testimonianze-e-messaggi-di-incoraggiamento-ce-la-faremo/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/coronavirus-dal-fucino-testimonianze-e-messaggi-di-incoraggiamento-ce-la-faremo/" title="Coronavirus, dal Fucino testimonianze e messaggi di incoraggiamento: ce la faremo"> <span class="post-title"> Coronavirus, dal Fucino testimonianze e messaggi di&hellip; </span> </a></p></div></div ><div class="post-217251 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-638"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-638"><a href="https://www.marsicalive.it/category/sponsor/">SPONSOR</a></span></div> <a title="CaffèLive #4: con lo zucchero o senza? Eterno dilemma!" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/03/caffe_zucchero-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/03/caffe_zucchero-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/caffelive-4-con-lo-zucchero-o-senza-eterno-dilemma/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/caffelive-4-con-lo-zucchero-o-senza-eterno-dilemma/" title="CaffèLive #4: con lo zucchero o senza? Eterno dilemma!"> <span class="post-title"> CaffèLive #4: con lo zucchero o senza? Eterno dilemma! </span> </a></p></div></div ><div class="post-216778 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="La Marsica che non si ferma: il ringraziamento di Andrea Di Cintio ai dipendenti Euro-Cash" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/03/di-cintio-foto-ringraziamento-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/03/di-cintio-foto-ringraziamento-279x220.jpeg" class="img-holder" href="https://www.marsicalive.it/la-marsica-che-non-si-ferma-il-ringraziamento-di-andrea-di-cintio-ai-dipendenti-euro-cash/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/la-marsica-che-non-si-ferma-il-ringraziamento-di-andrea-di-cintio-ai-dipendenti-euro-cash/" title="La Marsica che non si ferma: il ringraziamento di Andrea Di Cintio ai dipendenti Euro-Cash"> <span class="post-title"> La Marsica che non si ferma: il ringraziamento di&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-638 clearfix"> <script>var bs_ajax_paginate_2015252045 = '{"query":{"category":"638","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"modified","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"1","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"638","columns":"2","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f9449cb","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2015252045" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="2015252045" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div id="ryahvsf-7" class=" h-ni w-nt extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_ryahvsf"><div class="ryahvsf ryahvsf-clearfix ryahvsf-align-center ryahvsf-column-1"><div id="ryahvsf-203791-1355344165" class="ryahvsf-container ryahvsf-type-image ryahvsf-hide-on-desktop ryahvsf-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203791" data-type="image"><a itemprop="url" class="ryahvsf-link" href="https://www.marsicalive.it/McDonalds" target="_blank" ><img class="ryahvsf-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/mcarrivederci.jpeg" alt="McDonalds_mobile_336x250" /></a></div></div></div><div id="bs-thumbnail-listing-2-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s3 main-term-1"> <a href="https://www.marsicalive.it/category/live/" class="main-link"> <span class="h-text main-term-1"> NOTIZIE DI OGGI </span> </a></p><div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 "><div class="post-218640 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div> <a title="Coronavirus, due nuovi casi a Celano. Il sindaco: in città sembra mercato, non capite che il picco deve ancora arrivare?" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/04/Settimio-Santilli-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/04/Settimio-Santilli-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/coronavirus-due-nuovi-casi-a-celano-il-sindaco-in-citta-sembra-mercato-non-capite-che-il-picco-deve-ancora-arrivare/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/coronavirus-due-nuovi-casi-a-celano-il-sindaco-in-citta-sembra-mercato-non-capite-che-il-picco-deve-ancora-arrivare/" title="Coronavirus, due nuovi casi a Celano. Il sindaco: in città sembra mercato, non capite che il picco deve ancora arrivare?"> <span class="post-title"> Coronavirus, due nuovi casi a Celano. Il sindaco: in&hellip; </span> </a></p></div></div ><div class="post-218628 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div> <a title="Annullati tutti i riti di Pasqua nella Marsica, niente processioni del Venerdì Santo e messe solenni" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2018/03/Processione-venerdì-santo-Tagliacozzo-3.jpg);" class="img-holder" href="https://www.marsicalive.it/annullati-tutti-i-riti-di-pasqua-nella-marsica-niente-processioni-del-venerdi-santo-e-messe-solenni/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/annullati-tutti-i-riti-di-pasqua-nella-marsica-niente-processioni-del-venerdi-santo-e-messe-solenni/" title="Annullati tutti i riti di Pasqua nella Marsica, niente processioni del Venerdì Santo e messe solenni"> <span class="post-title"> Annullati tutti i riti di Pasqua nella Marsica, niente&hellip; </span> </a></p></div></div ><div class="post-218623 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span></div> <a title="Norma dei pascoli, Imprudente (Lega): ecco la legge etica &#8220;prima gli abruzzesi&#8221;" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2012/08/gregge-di-pecore.jpg);" class="img-holder" href="https://www.marsicalive.it/norma-dei-pascoli-imprudente-lega-ecco-la-legge-etica-prima-gli-abruzzesi/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/norma-dei-pascoli-imprudente-lega-ecco-la-legge-etica-prima-gli-abruzzesi/" title="Norma dei pascoli, Imprudente (Lega): ecco la legge etica &#8220;prima gli abruzzesi&#8221;"> <span class="post-title"> Norma dei pascoli, Imprudente (Lega): ecco la legge&hellip; </span> </a></p></div></div ><div class="post-218613 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Bonus alimentare, il Comune di Avezzano ai supermercati: ecco come accettare i buoni" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2018/07/20180531_112234_C069CAA5.jpg);" class="img-holder" href="https://www.marsicalive.it/bonus-alimentare-il-comune-di-avezzano-ai-supermercati-ecco-come-accettare-i-buoni/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/bonus-alimentare-il-comune-di-avezzano-ai-supermercati-ecco-come-accettare-i-buoni/" title="Bonus alimentare, il Comune di Avezzano ai supermercati: ecco come accettare i buoni"> <span class="post-title"> Bonus alimentare, il Comune di Avezzano ai&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix"> <script>var bs_ajax_paginate_1828123672 = '{"query":{"category":"1,3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"218647,218637,218617,218619,218615","query-main-term":"1","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9e6b4ca","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1828123672" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1828123672" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 7.011</span></div></div></div><div id="ryahvsf-8" class=" h-ni w-nt primary-sidebar-widget widget widget_ryahvsf"><div class="ryahvsf ryahvsf-clearfix ryahvsf-align-center ryahvsf-column-1"><div id="ryahvsf-203839-775021105" class="ryahvsf-container ryahvsf-type-image ryahvsf-hide-on-desktop ryahvsf-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203839" data-type="image"><a itemprop="url" class="ryahvsf-link" href="https://www.marsicalive.it/zw2t" target="_blank" ><img class="ryahvsf-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/risparmio-casa-300x250-marzo-new.jpeg" alt="Risparmio Casa mobile 336&#215;280" /></a></div></div></div></aside></div></div></div></main></div><div class="more-stories right more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1D;"><div class="more-stories-title"> Altre Notizie <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-218611 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Stop al pagamento della Tari a San Benedetto, D&#8217;Orazio: vicini alle famiglie" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2016/04/Raccolta-differenziata-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2016/04/Raccolta-differenziata-210x136.jpg" class="img-holder" href="https://www.marsicalive.it/stop-al-pagamento-della-tari-a-san-benedetto-dorazio-vicini-alle-famiglie/"></a></div><p class="title"> <a href="https://www.marsicalive.it/stop-al-pagamento-della-tari-a-san-benedetto-dorazio-vicini-alle-famiglie/" class="post-url post-title"> Stop al pagamento della Tari a San Benedetto,&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-04-03T09:17:44+02:00">4 ore fa</time></span></div></div></div ><div class="post-218604 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Madama Oliva dona ventimila euro a Carsoli, Castel Madama e Oricola" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2018/12/Madama-Oliva-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/12/Madama-Oliva-210x136.jpg" class="img-holder" href="https://www.marsicalive.it/madama-oliva-dona-ventimila-euro-a-carsoli-castel-madama-e-oricola/"></a></div><p class="title"> <a href="https://www.marsicalive.it/madama-oliva-dona-ventimila-euro-a-carsoli-castel-madama-e-oricola/" class="post-url post-title"> Madama Oliva dona ventimila euro a Carsoli, Castel Madama e&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-04-02T21:30:40+02:00">2 Aprile, 2020</time></span></div></div></div ><div class="post-218590 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Appalti sospetti a Capistrello, fissata l&#8217;udienza preliminare per il sindaco e altri cinque" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/04/Sindaco-Francesco-Ciciotti-86x64.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/04/Sindaco-Francesco-Ciciotti-210x136.jpeg" class="img-holder" href="https://www.marsicalive.it/appalti-sospetti-a-capistrello-fissata-ludienza-preliminare-per-il-sindaco-e-altri-cinque/"></a></div><p class="title"> <a href="https://www.marsicalive.it/appalti-sospetti-a-capistrello-fissata-ludienza-preliminare-per-il-sindaco-e-altri-cinque/" class="post-url post-title"> Appalti sospetti a Capistrello, fissata l&#8217;udienza&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-04-02T17:40:54+02:00">2 Aprile, 2020</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1718889000 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[218647],"ignore_sticky_posts":1,"category__in":[3,638],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"218647,218637,218617,218619,218615,218640,218628,218623,218613","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"218647,218637,218617,218619,218615,218640,218628,218623,218613","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1f1667a"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1718889000" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1718889000" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 6.959</span></div></div></div><div class="container adcontainer"><div class="ryahvsf ryahvsf-clearfix ryahvsf-before-footer ryahvsf-loc-footer_before ryahvsf-align-center ryahvsf-column-1"><div id="ryahvsf-203846-1517862527" class="ryahvsf-container ryahvsf-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203846" data-type="image"><a itemprop="url" class="ryahvsf-link" href="https://www.centromedilabavezzano.it/" target="_blank" ><img class="ryahvsf-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/medilab-fini.jpeg" alt="Medilab mobile desktop 336&#215;280" /></a></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets dark-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-63" class=" h-ni w-nt extendedwopts-hide extendedwopts-desktop extendedwopts-tablet footer-widget footer-column-1 widget widget_text"><div class="textwidget"><table><tbody><tr><td style="text-align: center;"><table><tbody><tr><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4></td><td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr><tr><td style="text-align: left;"><h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4></td><td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr><tr><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4></td><td><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr></tbody></table></td><td style="text-align: center;"><table><tbody><tr><td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4></td></tr><tr><td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td style="text-align: right;"><h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4></td></tr><tr><td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td><h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4></td></tr></tbody></table></td></tr></tbody></table></div></div><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div class="bs-shortcode bs-about "><h4 class="about-title"> <img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png" alt=""></h4><div class="about-text"><p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p><p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p><p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p><p style="text-align: center;"><hr><p style="text-align: center;"><p style="text-align: center;"> Tel. +39.329.1029891</p><p style="text-align: center;"><p style="text-align: center;">Whatsapp +39.348.8039819</p><p style="text-align: center;"> <a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-3-2" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.abruzzolive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/AbruzzoLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div><div id="bs-box-3-3" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.laziolive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/LazioLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-3-5" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.pescaralive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/PescaraLive3-1-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div><div id="bs-box-3-4" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.confinelive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/ConfineLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-3-6" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="https://www.marsicalive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/MarsicaLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div><div id="bs-box-3-7" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.trendemoda.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/TrendModa3-1-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - Live Communication GROUP srl. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Website Design: <a href="">Netware TCS</a></div></div></div></div></div></footer><div class="ryahvsf ryahvsf-clearfix ryahvsf-after-footer ryahvsf-loc-footer_after ryahvsf-align-center ryahvsf-column-1"><div id="ryahvsf-203861-354673401" class="ryahvsf-container ryahvsf-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203861" data-type="image"><a itemprop="url" class="ryahvsf-link" href="https://www.marsicalive.it/Farmacia_S_Caterina" target="_blank" ><img class="ryahvsf-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/banner-santa-caterina-gennaio-1.jpeg" alt="Santa Caterina mobile desktop 336&#215;280" /></a></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2160722-3');</script> <div class="rh-cover noscroll " > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Login </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.marsicalive.it"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_28135_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://www.marsicalive.it/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_28135_user_login" class="input" value="" size="20" placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_28135_user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://www.marsicalive.it/login/?action=lostpassword" class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_28135_rememberme" value="forever" /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.marsicalive.it/caffelive-5-quale-paese-nel-mondo-e-il-piu-grande-consumatore-di-caffe/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Login</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_28135_lostpasswordform" action="https://www.marsicalive.it/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}; /* ]]> */</script>       <script type='text/javascript'>/* <![CDATA[ */ var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-5","boxed":"out-full-width"},"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Messaggi<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"}; /* ]]> */</script>        <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var wpuf_subscription = {"pack_notice":"Please Cancel Your Currently Active Pack first!"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"60","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""}; /* ]]> */</script>       <script src="https://www.marsicalive.it/wp-content/cache/min/1/5256593d589e9dfed0a8b2da3213f4b2.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.marsicalive.it/wp-content/cache/min/1/23e4b482453727093338d132b0d28c11.css" data-minify="1" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1585913458 -->