	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Botte e insulti alla compagna per oltre 3 anni: &quot;Sei stupida perché sei straniera&quot;, lei trova il coraggio e denuncia | MarsicaLive</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.marsicalive.it/wp-content/cache/min/1/5e8863bc4e50569b35be11987bcb7b6b.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<link rel="canonical" href="https://www.marsicalive.it/botte-e-insulti-alla-compagna-per-oltre-3-anni-sei-stupida-perche-sei-straniera-lei-trova-il-coraggio-e-denuncia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Botte e insulti alla compagna per oltre 3 anni: &quot;Sei stupida perché sei straniera&quot;, lei trova il coraggio e denuncia | MarsicaLive" />
	<meta property="og:description" content="Tagliacozzo. Tre anni e mezzo di insulti e umiliazioni. La mattina quando si svegliava lui usciva con il cane a passeggio e quando tornava pretendeva che la casa fosse tutta pulita, che la colazione fosse pronta. Si faceva anche radere la barba e fare tagliare i capelli. Se qualcosa &#8220;andava storto&#8221; iniziavano i &#8220;tu sei [&hellip;]" />
	<meta property="og:url" content="https://www.marsicalive.it/botte-e-insulti-alla-compagna-per-oltre-3-anni-sei-stupida-perche-sei-straniera-lei-trova-il-coraggio-e-denuncia/" />
	<meta property="og:site_name" content="MarsicaLive" />
	<meta property="article:publisher" content="https://www.facebook.com/marsica.live" />
	<meta property="article:published_time" content="2021-05-08T07:43:56+00:00" />
	<meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2020/04/violenza-donna-botte-2.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="563" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Magda Tirabassi">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marsicalive.it/#website","url":"https://www.marsicalive.it/","name":"MarsicaLive","description":"MarsicaLive, news e diretta Live dalla Marsica","potentialAction":[{"@type":"SearchAction","target":"https://www.marsicalive.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.marsicalive.it/botte-e-insulti-alla-compagna-per-oltre-3-anni-sei-stupida-perche-sei-straniera-lei-trova-il-coraggio-e-denuncia/#primaryimage","inLanguage":"it-IT","url":"https://www.marsicalive.it/wp-content/uploads/2020/04/violenza-donna-botte-2.jpg","contentUrl":"https://www.marsicalive.it/wp-content/uploads/2020/04/violenza-donna-botte-2.jpg","width":1000,"height":563},{"@type":"WebPage","@id":"https://www.marsicalive.it/botte-e-insulti-alla-compagna-per-oltre-3-anni-sei-stupida-perche-sei-straniera-lei-trova-il-coraggio-e-denuncia/#webpage","url":"https://www.marsicalive.it/botte-e-insulti-alla-compagna-per-oltre-3-anni-sei-stupida-perche-sei-straniera-lei-trova-il-coraggio-e-denuncia/","name":"Botte e insulti alla compagna per oltre 3 anni: \"Sei stupida perch\u00e9 sei straniera\", lei trova il coraggio e denuncia | MarsicaLive","isPartOf":{"@id":"https://www.marsicalive.it/#website"},"primaryImageOfPage":{"@id":"https://www.marsicalive.it/botte-e-insulti-alla-compagna-per-oltre-3-anni-sei-stupida-perche-sei-straniera-lei-trova-il-coraggio-e-denuncia/#primaryimage"},"datePublished":"2021-05-08T07:43:56+00:00","dateModified":"2021-05-08T07:43:56+00:00","author":{"@id":"https://www.marsicalive.it/#/schema/person/f2b7adaf0af7f7c1932ec321c6ad1a30"},"breadcrumb":{"@id":"https://www.marsicalive.it/botte-e-insulti-alla-compagna-per-oltre-3-anni-sei-stupida-perche-sei-straniera-lei-trova-il-coraggio-e-denuncia/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.marsicalive.it/botte-e-insulti-alla-compagna-per-oltre-3-anni-sei-stupida-perche-sei-straniera-lei-trova-il-coraggio-e-denuncia/"]}]},{"@type":"BreadcrumbList","@id":"https://www.marsicalive.it/botte-e-insulti-alla-compagna-per-oltre-3-anni-sei-stupida-perche-sei-straniera-lei-trova-il-coraggio-e-denuncia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.marsicalive.it/","url":"https://www.marsicalive.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.marsicalive.it/botte-e-insulti-alla-compagna-per-oltre-3-anni-sei-stupida-perche-sei-straniera-lei-trova-il-coraggio-e-denuncia/#webpage"}}]},{"@type":"Person","@id":"https://www.marsicalive.it/#/schema/person/f2b7adaf0af7f7c1932ec321c6ad1a30","name":"Magda Tirabassi","image":{"@type":"ImageObject","@id":"https://www.marsicalive.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6cd15c008c7abfc65f748818ac6c4c34?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6cd15c008c7abfc65f748818ac6c4c34?s=96&d=mm&r=g","caption":"Magda Tirabassi"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.marsicalive.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />

<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Botte e insulti alla compagna per oltre 3 anni: &#8220;Sei stupida perché sei straniera&#8221;, lei trova il coraggio e denuncia Feed dei commenti" href="https://www.marsicalive.it/botte-e-insulti-alla-compagna-per-oltre-3-anni-sei-stupida-perche-sei-straniera-lei-trova-il-coraggio-e-denuncia/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.marsicalive.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #be0023;
}

</style>










<style id='addtoany-inline-css' type='text/css'>
.addtoany_shortcode {
	text-align: center;
	filter: gray;
	-webkit-filter: grayscale(1);
	filter: grayscale(1);
	padding: 5px 0 0 0;
}
</style>


<script   type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>


<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-html5shiv' type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.17' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-respond' type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.17' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.marsicalive.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marsicalive.it/wp-json/wp/v2/posts/256661" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.marsicalive.it/?p=256661' />
<link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fbotte-e-insulti-alla-compagna-per-oltre-3-anni-sei-stupida-perche-sei-straniera-lei-trova-il-coraggio-e-denuncia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fbotte-e-insulti-alla-compagna-per-oltre-3-anni-sei-stupida-perche-sei-straniera-lei-trova-il-coraggio-e-denuncia%2F&#038;format=xml" />


<link rel="alternate" hreflang="it-IT" href="https://www.marsicalive.it/botte-e-insulti-alla-compagna-per-oltre-3-anni-sei-stupida-perche-sei-straniera-lei-trova-il-coraggio-e-denuncia/"/>
<link rel="alternate" hreflang="it" href="https://www.marsicalive.it/botte-e-insulti-alla-compagna-per-oltre-3-anni-sei-stupida-perche-sei-straniera-lei-trova-il-coraggio-e-denuncia/"/>
					   <meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" />
					    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                        <link rel="manifest" href="/site.webmanifest">
                        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
                        <meta name="msapplication-TileColor" content="#ffc40d">
                        <meta name="theme-color" content="#ffffff">
<!-- 2r1cl5phksggddln -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
    },
    "url": "https://www.marsicalive.it/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https://www.marsicalive.it/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Botte e insulti alla compagna per oltre 3 anni: \"Sei stupida perch\u00e9 sei straniera\", lei trova il coraggio e denuncia",
    "description": "Tagliacozzo. Tre anni e mezzo di insulti e umiliazioni. La mattina quando si svegliava lui usciva con il cane a passeggio e quando tornava pretendeva che la casa fosse tutta pulita, che la colazione fosse pronta. Si faceva anche radere la barba e far",
    "datePublished": "2021-05-08",
    "dateModified": "2021-05-08",
    "author": {
        "@type": "Person",
        "@id": "#person-MagdaTirabassi",
        "name": "Magda Tirabassi"
    },
    "image": "https://www.marsicalive.it/wp-content/uploads/2020/04/violenza-donna-botte-2.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.marsicalive.it/botte-e-insulti-alla-compagna-per-oltre-3-anni-sei-stupida-perche-sei-straniera-lei-trova-il-coraggio-e-denuncia/"
}</script>


<!-- BetterFramework Head Inline CSS -->
<style>
/* 
body.boxed {
    background-color: #fff
};
*/

.site-header.header-style-1 .header-inner {
    padding: 10px 0 !important;
}

.layout-1-col, .layout-2-col, .layout-3-col {
    padding-top: 20px;
}

.listing-item-classic-1 .title {
    padding-bottom: 10px;
}

.listing-item-classic-1 .featured {
    margin-right: -15px;
    margin-left: -15px;
}

.bs-about .about-title {
    text-align: center !important;
}

.logo-alive {
    color: #cd1713;
    font-size: 40px;
    font-weight: 700;
}

.pre-alive {
    display: block;
    font-size: 24px;
    line-height: 22px;
}

.date-alive {
    display: block;
    font-size: 16px;
    color: #555;
}

.ml-20 {
    margin-left: 20px;
}

.mr-20 {
   margin-right: 20px; 
}

.listing-item-classic-1 .post-subtitle {
    margin-bottom: 20px;
    margin-top: -10px;
    color: #666;
}

.single-post-content .entry-content .continue-reading-container a {
    color: #ffffff !important;
}

@media only screen and (max-width: 700px) {
  .continue-reading-content.close {
      max-height: 300px;
  }
}

.top-30 {
    padding-top: 30px;
}

.btn {
    color:white!important;
}

.dtfyg.dtfyg-before-header {
    padding-top: 0px !important;
    padding-bottom: 0px !important;
}
.text-logo a {
    color: #cd1713;
    font-weight: 700;
}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}
/* responsive phone */ @media(max-width: 767px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			.listing-item-classic-2 .featured a {
min-height: 440px;
}

.post-author-name b {
	font-weight: 700!important;
  color: #ba141a!important;
	font-size: 14px
}

.sigle-post-content .entry-content a {
	color: #ba141a!important;
}

@media only screen and (max-width: 768px) {
.post-related .listing-item {
    width: 100%!important;
	padding: 0px!important;
    float: left;
}
	.post-related .post-title {
		font-size: 17px
	}
}

.blink span i {
  animation: blinker 1.0s cubic-bezier(.5, 0, 1, 1) infinite alternate;  
	color: red;
}
@keyframes blinker {  
  from { opacity: 1; }
  to { opacity: 0; }
}

.bs-irp-heading {
	display: none;
}

.wso p {
	text-align: left;
}

.bs-irp .title {
	font-size: 16px;
}

.blink {
	display: none;
}
		</style>
		<meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="MarsicaLive"/>
  <meta property="og:title" content="Botte e insulti alla compagna per oltre 3 anni: &quot;Sei stupida perché sei straniera&quot;, lei trova il coraggio e denuncia"/>
  <meta property="og:description" content="Tagliacozzo. Tre anni e mezzo di insulti e umiliazioni. La mattina quando si svegliava lui usciva con il cane a passeggio e quando tornava pretendeva che la casa fosse tutta pulita, che la colazione fosse pronta. Si faceva anche radere la barba e fare tagliare i capelli. Se qualcosa &quot;andava storto&quot; iniziavano i &quot;tu sei stupida&quot;, &quot;non capisci un c****&quot;, per il fatto di non essere italiana. E poi anche pugni, calci e botte. Fino a farla finire in ospedale.

In tutto questo, lui non ha mai lavorato, percependo il reddito di cittadinanza. Quindi aveva tanto tempo per stare in casa e ordinare a lei tutto quello che doveva fare per stare con lui.

È una storia, purtroppo in Italia solo una delle tante, che coinvolge una donna arrivata da un altro Paese, con richiesta di asilo politico, che l&#039;altro giorno ha trovato il coraggio di denunciare. E ora, grazie al personale del centro antiviolenza della Croce Rossa è stata allontanata dal suo &quot;aguzzino&quot;.

La donna l&#039;altro pomeriggio ha trovato &quot;rifiugio&quot; alla caserma dei carabinieri di Tagliacozzo, dove ha raccontato tutto e dove ha presentato tutti i referti medici che in questi anni &quot;ha raccolto&quot;, dopo essersi fatta medicare dopo le botte, in ospedale.

Tempo fa già era stata allontanata da lui, che le aveva anche impedito di rinnovare i documenti per rimanere in Italia, dove risulta senza fissa dimora. Questo perchè non la faceva muovere di casa e ogni cosa lei volesse o dovesse fare se non c&#039;era l&#039;autorizzazione di lui, non poteva esser fatta.

La donna era stata accolta in una comunità ma poi era tornata da lui che aveva promesso di sposarla, che le cose sarebbero cambiate, che avrebbe trovato un lavoro e che si sarebbe presa cura di lei, offrendole la possibilità di condurre una vita &quot;normale&quot;.

E invece, una volta tornata &quot;a casa&quot;, di nuovo stessa vita, chiusa e umiliata in casa.

Fino all&#039;altro giorno, quando lui picchiandola anche con un pugno in testa, l&#039;ha cacciata via e lei ha chiesto aiuto. In ospedale gli operatori sanitari hanno avviato la procedura per gestire l&#039;emergenza. È intervenuto lo staff del Centro antiviolenza che per tutto l&#039;iter non l&#039;ha lasciata un attimo sola. Poi i carabinieri. E la denuncia."/>
  <meta property="og:image" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=256661&amp;object_id=256661&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2020%252F04%252Fviolenza-donna-botte-2.jpg"/>
  <meta property="og:image:url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=256661&amp;object_id=256661&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2020%252F04%252Fviolenza-donna-botte-2.jpg"/>
  <meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=256661&amp;object_id=256661&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2020%252F04%252Fviolenza-donna-botte-2.jpg"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:publisher" content="https://www.facebook.com/marsicalive/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	</head>

<body class="post-template-default single single-post postid-256661 single-format-standard translatepress-it_IT bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right boxed active-sticky-sidebar main-menu-out-full-width active-ajax-search single-cat-614 single-prim-cat-1 single-cat-1  wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-d" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">The news is by your side.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.marsicalive.it">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
				</div>
			</div>
				</div>
</div>
<div class="wso wso-before-header wso-loc-header_before wso-align-center wso-column-1 no-bg-box-model"><div id="wso-203807-1600600868" class="wso-container wso-type-image  wso-hide-on-desktop wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203807" data-type="image"><a itemprop="url" class="wso-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2021/04/Alfa-mobile.gif" alt="Sterpetti_mobile_1" /></a></div></div>	<header id="header" class="site-header header-style-5 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li>
<li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li>
<li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li>
<li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Privacy Policy</a></li>
<li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
			     alt="MARSICALIVE"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />

			<span class="site-title">MARSICALIVE - MarsicaLive, news e diretta Live dalla Marsica</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-2">
							<div class="off-canvas-menu-icon-container off-icon-left">
					<div class="off-canvas-menu-icon">
						<div class="off-canvas-menu-icon-el"></div>
					</div>
				</div>
								<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li>
<li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li>
<li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li>
<li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li>
<li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li>
<li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="https://www.marsicalive.it">MARSICA</a></li>
<li id="menu-item-215846" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-215846"><a href="https://necrologi.abruzzolive.it/elenco/AQ">NECROLOGIE</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
											<img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
						     alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/live/" ><span itemprop="name">LIVE</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Botte e insulti alla compagna per oltre 3 anni: &#8220;Sei stupida perché sei straniera&#8221;, lei trova il coraggio e denuncia</span><meta itemprop="item" content="https://www.marsicalive.it/botte-e-insulti-alla-compagna-per-oltre-3-anni-sei-stupida-perche-sei-straniera-lei-trova-il-coraggio-e-denuncia/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="wso wso-after-header wso-loc-header_after wso-align-center wso-column-1 no-bg-box-model"><div id="wso-203797-509131105" class="wso-container wso-type-image  wso-hide-on-tablet-portrait wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203797" data-type="image"><a itemprop="url" class="wso-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2021/04/Alfa.gif" alt="Sterpetti_desktop_1_1300x90" /></a></div></div></div>		<div class="bs-sks bs-sks-type-2 bs-sks-p bs-sks-sticky">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
						<div class="bs-sks-path">
							<div class="bs-sks-path-boxed">
								<div class="bs-sksitem bs-sksiteml"><div class="wso wso-leftskyscraper wso-pubadban wso-show-desktop wso-show-tablet-landscape wso-loc-skyscraper_left wso-align-left wso-column-1 wso-hide-on-phone wso-hide-on-tablet-portrait wso-clearfix no-bg-box-model"><div id="wso-222838-1783045988" class="wso-container wso-type-image  wso-hide-on-tablet-portrait wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222838" data-type="image"><a itemprop="url" class="wso-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds sx desktop" /></a></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="wso wso-leftskyscraper wso-pubadban wso-show-desktop wso-show-tablet-landscape wso-loc-skyscraper_right wso-align-right wso-column-1 wso-hide-on-phone wso-hide-on-tablet-portrait wso-clearfix no-bg-box-model"><div id="wso-222843-544113357" class="wso-container wso-type-image  wso-hide-on-tablet-portrait wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222843" data-type="image"><a itemprop="url" class="wso-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds dx desktop" /></a></div></div></div>							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-256661" class="post-256661 post type-post status-publish format-standard has-post-thumbnail  category-laquila category-live tag-violenza-sulle-donne single-post-content ">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Botte e insulti alla compagna per oltre 3 anni: &#8220;Sei stupida perché sei straniera&#8221;, lei trova il coraggio e denuncia</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-1"><a href="https://www.marsicalive.it/category/live/">LIVE</a></span><span class="term-badge term-614"><a href="https://www.marsicalive.it/category/laquila/">L&#039;AQUILA</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.marsicalive.it/author/magda-tirabassi/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/6cd15c008c7abfc65f748818ac6c4c34?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Magda Tirabassi</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-05-08T09:43:56+02:00">Il <b>8 Maggio, 2021</b></time></span>
			</div>
					</div>
									<div class="single-featured">
									</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="256661"><i class="bf-icon  fa fa-eye"></i> <b class="number">192</b></span>			</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Fbotte-e-insulti-alla-compagna-per-oltre-3-anni-sei-stupida-perche-sei-straniera-lei-trova-il-coraggio-e-denuncia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Botte e insulti alla compagna per oltre 3 anni: &#8220;Sei stupida perché sei straniera&#8221;, lei trova il coraggio e denuncia&url=https%3A%2F%2Fwww.marsicalive.it%2Fbotte-e-insulti-alla-compagna-per-oltre-3-anni-sei-stupida-perche-sei-straniera-lei-trova-il-coraggio-e-denuncia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Botte e insulti alla compagna per oltre 3 anni: &#8220;Sei stupida perché sei straniera&#8221;, lei trova il coraggio e denuncia %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Fbotte-e-insulti-alla-compagna-per-oltre-3-anni-sei-stupida-perche-sei-straniera-lei-trova-il-coraggio-e-denuncia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>Tagliacozzo. Tre anni e mezzo di insulti e umiliazioni. La mattina quando si svegliava lui usciva con il cane a passeggio e quando tornava pretendeva che la casa fosse tutta pulita, che la colazione fosse pronta. Si faceva anche radere la barba e fare tagliare i capelli. Se qualcosa &#8220;andava storto&#8221; iniziavano i &#8220;tu sei stupida&#8221;, &#8220;non capisci un c****&#8221;, per il fatto di non essere italiana. E poi anche pugni, calci e botte. Fino a farla finire in ospedale.</p>
<div class="wso wso-post-inline wso-float-center wso-align-center wso-column-1 wso-hide-on-tablet-landscape wso-hide-on-desktop wso-clearfix no-bg-box-model"><div id="wso-203776-687440622" class="wso-container wso-type-code  wso-hide-on-desktop wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="wso-203776-687440622-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wso-203776-687440622');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wso-203776-687440622-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wso-203776-687440622-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="wso wso-post-inline wso-float-center wso-align-center wso-column-1 wso-hide-on-phone wso-hide-on-tablet-portrait wso-clearfix no-bg-box-model"><div id="wso-203777-372718846" class="wso-container wso-type-code  wso-hide-on-tablet-portrait wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="wso-203777-372718846-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wso-203777-372718846');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('wso-203777-372718846-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wso-203777-372718846-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>In tutto questo, lui non ha mai lavorato, percependo il reddito di cittadinanza. Quindi aveva tanto tempo per stare in casa e ordinare a lei tutto quello che doveva fare per stare con lui.</p>
 <p>È una storia, purtroppo in Italia solo una delle tante, che coinvolge una donna arrivata da un altro Paese, con richiesta di asilo politico, che l&#8217;altro giorno ha trovato il coraggio di denunciare. E ora, grazie al personale del centro antiviolenza della Croce Rossa è stata allontanata dal suo &#8220;aguzzino&#8221;.</p>
<div class="bs-irp center bs-irp-thumbnail-1-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related Posts</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<div class="post-256635 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Coronavirus, in 24 ore nella Marsica 28 nuovi contagi: 10 a Celano" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/05/Bollettino-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/05/Bollettino-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/coronavirus-in-24-ore-nella-marsica-28-nuovi-contagi-10-a-celano/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/coronavirus-in-24-ore-nella-marsica-28-nuovi-contagi-10-a-celano/" class="post-url post-title">
			Coronavirus, in 24 ore nella Marsica 28 nuovi contagi: 10 a&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-07T19:36:24+02:00">7 Maggio, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> <p>La donna l&#8217;altro pomeriggio ha trovato &#8220;rifiugio&#8221; alla caserma dei carabinieri di Tagliacozzo, dove ha raccontato tutto e dove ha presentato tutti i referti medici che in questi anni &#8220;ha raccolto&#8221;, dopo essersi fatta medicare dopo le botte, in ospedale.</p>
 <p>Tempo fa già era stata allontanata da lui, che le aveva anche impedito di rinnovare i documenti per rimanere in Italia, dove risulta senza fissa dimora. Questo perchè non la faceva muovere di casa e ogni cosa lei volesse o dovesse fare se non c&#8217;era l&#8217;autorizzazione di lui, non poteva esser fatta.</p>
 <p>La donna era stata accolta in una comunità ma poi era tornata da lui che aveva promesso di sposarla, che le cose sarebbero cambiate, che avrebbe trovato un lavoro e che si sarebbe presa cura di lei, offrendole la possibilità di condurre una vita &#8220;normale&#8221;.</p>
 <p>E invece, una volta tornata &#8220;a casa&#8221;, di nuovo stessa vita, chiusa e umiliata in casa.</p>
 <p>Fino all&#8217;altro giorno, quando lui picchiandola anche con un pugno in testa, l&#8217;ha cacciata via e lei ha chiesto aiuto. In ospedale gli operatori sanitari hanno avviato la procedura per gestire l&#8217;emergenza. È intervenuto lo staff del Centro antiviolenza che per tutto l&#8217;iter non l&#8217;ha lasciata un attimo sola. Poi i carabinieri. E la denuncia.</p>
<p>&nbsp;</p> <div class="wso wso-post-bottom wso-float-center wso-align-center wso-column-2 no-bg-box-model"><div id="wso-203776-1673208680" class="wso-container wso-type-code  wso-hide-on-desktop wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="wso-203776-1673208680-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wso-203776-1673208680');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wso-203776-1673208680-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wso-203776-1673208680-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

					<div class="entry-terms post-tags clearfix style-10">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.marsicalive.it/tag/violenza-sulle-donne/" rel="tag">violenza sulle donne</a>	</div>
		</article>
		<div class="wso wso-post-before-author wso-loc-post_before_author_box wso-align-center wso-column-2 no-bg-box-model"><div id="wso-247448-114373323" class="wso-container wso-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="247448" data-type="image"><a itemprop="url" class="wso-link" href="https://www.iloveabruzzo.eu" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2021/01/480X400PX-GIULIANO.jpg" alt="Montaldi Article" /></a></div><div id="wso-247449-619966480" class="wso-container wso-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="247449" data-type="image"><a itemprop="url" class="wso-link" href="https://www.marsicalive.it/iper/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2021/01/banner-23-aprile.gif" alt="Risparmio Casa article" /></a></div></div>	</div>
<div class="wso wso-after-related wso-loc-post_after_related wso-align-center wso-column-2 no-bg-box-model"><div id="wso-203818-212324832" class="wso-container wso-type-image  wso-hide-on-desktop wso-hide-on-tablet-portrait wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203818" data-type="image"><a itemprop="url" class="wso-link" href="https://www.gironidivini.it/guida-vini-bevitori-curiosi/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/03/banner-guida-2020-v2.png" alt="Guida Vini articolo (ex Risparmio Casa)" /></a></div></div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-2-2" class=" h-ni w-t extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-638">

		
							<a href="https://www.marsicalive.it/category/sponsor/" class="main-link">
							<span class="h-text main-term-638">
								 MARSICALIVE CONSIGLIA							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-638 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
	<div  class="post-256639 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Covid, screening in Farmacia: test antigenico gratuito su tutti gli studenti alla De Bernardinis" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/05/test-antigenico-rapido-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/05/test-antigenico-rapido-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/covid-screening-in-farmacia-test-antigenico-gratuito-su-tutti-gli-studenti-alla-de-bernardinis/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/covid-screening-in-farmacia-test-antigenico-gratuito-su-tutti-gli-studenti-alla-de-bernardinis/" title="Covid, screening in Farmacia: test antigenico gratuito su tutti gli studenti alla De Bernardinis">
			<span class="post-title">
				Covid, screening in Farmacia: test antigenico gratuito su tutti gli studenti alla De Bernardinis			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-07T20:08:44+02:00">7 Maggio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-256622 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="È il momento per orti profumati e colorati con erbe officinali e aromatiche, insalate e peperoni" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/05/primavera-santilli-vivavi-5-1-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/05/primavera-santilli-vivavi-5-1-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/e-il-momento-per-orti-profumati-e-colorati-con-erbe-officinali-e-aromatiche-insalate-e-peperoni/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/e-il-momento-per-orti-profumati-e-colorati-con-erbe-officinali-e-aromatiche-insalate-e-peperoni/" title="È il momento per orti profumati e colorati con erbe officinali e aromatiche, insalate e peperoni">
			<span class="post-title">
				È il momento per orti profumati e colorati con erbe officinali e aromatiche, insalate e peperoni			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-07T15:52:31+02:00">7 Maggio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-256574 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="Medilab" title="Dermatologia e medicina estetica: nuovo servizio al centro Medilab di Avezzano" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/05/InShot_20210507_085904741-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/05/InShot_20210507_085904741-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/dermatologia-e-medicina-estetica-nuovo-servizio-al-centro-medilab-di-avezzano/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/dermatologia-e-medicina-estetica-nuovo-servizio-al-centro-medilab-di-avezzano/" title="Dermatologia e medicina estetica: nuovo servizio al centro Medilab di Avezzano">
			<span class="post-title">
				Dermatologia e medicina estetica: nuovo servizio al centro Medilab di Avezzano			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-07T09:00:16+02:00">7 Maggio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-256548 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-638">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Una visita al forno e la scorta di pane, dolci e pizza: segui il nostro &#8220;tour virtuale&#8221;" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/05/pizza-rossa-e-patate-3-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/05/pizza-rossa-e-patate-3-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/una-visita-al-forno-e-la-scorta-di-pane-dolci-e-pizza-segui-il-nostro-tour-virtuale/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/una-visita-al-forno-e-la-scorta-di-pane-dolci-e-pizza-segui-il-nostro-tour-virtuale/" title="Una visita al forno e la scorta di pane, dolci e pizza: segui il nostro &#8220;tour virtuale&#8221;">
			<span class="post-title">
				Una visita al forno e la scorta di pane, dolci e pizza: segui il nostro &#8220;tour virtuale&#8221;			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-07T06:52:13+02:00">7 Maggio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-256385 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Come l’arrivo del caldo nel Fucino incide sulle coltivazioni di finocchio" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/05/ortomedia-zappatura-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/05/ortomedia-zappatura-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/come-larrivo-del-caldo-nel-fucino-influisce-sulle-coltivazioni-di-finocchio/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/come-larrivo-del-caldo-nel-fucino-influisce-sulle-coltivazioni-di-finocchio/" title="Come l’arrivo del caldo nel Fucino incide sulle coltivazioni di finocchio">
			<span class="post-title">
				Come l’arrivo del caldo nel Fucino incide sulle coltivazioni di finocchio			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-05T12:30:50+02:00">5 Maggio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-256334 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="bag-in-box" title="Il vino in bag in box: quando la praticità è anche sinonimo di qualità" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-03-at-12.21.33-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-03-at-12.21.33-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/il-vino-in-bag-in-box-quando-la-praticita-e-anche-sinonimo-di-qualita/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/il-vino-in-bag-in-box-quando-la-praticita-e-anche-sinonimo-di-qualita/" title="Il vino in bag in box: quando la praticità è anche sinonimo di qualità">
			<span class="post-title">
				Il vino in bag in box: quando la praticità è anche sinonimo di qualità			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-04T19:30:59+02:00">4 Maggio, 2021</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-638 clearfix">
			<script>var bs_ajax_paginate_13835845 = '{"query":{"category":"638","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"modified","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"1","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"638","columns":"2","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f9449cb","data":{"vars":{"post-ranking-offset":6}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="13835845"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="13835845" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="wso-7" class=" h-ni w-nt extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_wso"><div class="wso  wso-align-center wso-column-1 no-bg-box-model"><div id="wso-203791-334799964" class="wso-container wso-type-image  wso-hide-on-desktop wso-hide-on-tablet-portrait wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203791" data-type="image"><a itemprop="url" class="wso-link" href="https://www.marsicalive.it/McDonalds" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/ORIZZONTALEAZ-1.jpg" alt="McDonalds_mobile_336x250" /></a></div></div></div><div id="wso-8" class=" h-ni w-nt primary-sidebar-widget widget widget_wso"><div class="wso  wso-align-center wso-column-1 no-bg-box-model"><div id="wso-203776-423182523" class="wso-container wso-type-code  wso-hide-on-desktop wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="wso-203776-423182523-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wso-203776-423182523');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wso-203776-423182523-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wso-203776-423182523-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Altre Notizie
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-256625 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Festa della Mamma, Confcommercio dice no all’abusivismo nella vendita dei fiori" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/05/Festa-mamma-fiori-86x64.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/05/Festa-mamma-fiori-210x136.png"						class="img-holder" href="https://www.marsicalive.it/festa-della-mamma-confcommercio-dice-no-allabusivismo-nella-vendita-dei-fiori/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/festa-della-mamma-confcommercio-dice-no-allabusivismo-nella-vendita-dei-fiori/" class="post-url post-title">
			Festa della Mamma, Confcommercio dice no all’abusivismo&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-07T16:04:32+02:00">7 Maggio, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-256600 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-614">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Geltrude Di Matteo è la nuova direttrice del Castello Piccolomini di Celano" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/05/geltrude-di-matteo-castello-celano-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/05/geltrude-di-matteo-castello-celano-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/geltrude-di-matteo-e-la-nuova-direttrice-del-castello-piccolomini-di-celano/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/geltrude-di-matteo-e-la-nuova-direttrice-del-castello-piccolomini-di-celano/" class="post-url post-title">
			Geltrude Di Matteo è la nuova direttrice del Castello&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-07T12:43:02+02:00">7 Maggio, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-256595 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Discarica San Marcello, botta e risposta in consiglio a Celano: i motivi dell&#8217;archiviazione" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/05/discarica-san-marcello-celano-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/05/discarica-san-marcello-celano-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/discarica-san-marcello-botta-e-risposta-in-consiglio-a-celano-i-motivi-dellarchiviazione/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/discarica-san-marcello-botta-e-risposta-in-consiglio-a-celano-i-motivi-dellarchiviazione/" class="post-url post-title">
			Discarica San Marcello, botta e risposta in consiglio a&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-07T11:58:25+02:00">7 Maggio, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div><div class='bs-injection bs-injection-before_footer bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div id="nat_60240303720eb90810a29d02"></div>
		</div>
	</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-16045 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab">		<p class="section-heading sh-t3 sh-s7 main-term-172">

		
							<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								Articoli più letti							</span>
				</a>
			
		
		</p>
		
<style>
.bscb-16045 .section-heading.sh-t3 a.active,.bscb-16045.bscb-16045 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-16045 .section-heading.sh-t3 > .h-text{color:#dd3333}.bscb-16045 .section-heading.sh-t3 a:hover .h-text,.bscb-16045 .section-heading.sh-t3 a.active .h-text{color:#dd3333 !important}.bscb-16045.bscb-16045 .section-heading.sh-t3.sh-s7:after{background-color:#dd3333}.bscb-16045.bscb-16045 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-16045.bscb-16045 .section-heading.sh-t3.sh-s9:after,.bscb-16045.bscb-16045 .section-heading.sh-t3.sh-s9:after{background-color:#dd3333 !important}.bscb-16045.bscb-16045 .section-heading.sh-t3:before{border-top-color:#dd3333 !important}.bscb-16045.bscb-16045 .listing-item:hover .title a,.bscb-16045.bscb-16045 .listing-item-text-1 .post-meta a:hover,.bscb-16045.bscb-16045 .listing-item-grid .post-meta a:hover,.bscb-16045.bscb-16045 .listing-item .rating-stars span:before{color:#dd3333 !important}.bscb-16045.bscb-16045 .listing-item .rating-bar span,.bscb-16045.bscb-16045 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-16045.bscb-16045.better-newsticker .heading{background-color:#dd3333 !important}.bscb-16045.bscb-16045.better-newsticker .heading:after{border-left-color:#dd3333 !important}.bscb-16045 .bs-pagination .btn-bs-pagination:hover,.bscb-16045 .btn-bs-pagination.bs-pagination-in-loading{background-color:#dd3333 !important;border-color:#dd3333 !important;color:#fff !important}.bscb-16045 .listing-item-text-2:hover .item-inner{border-color:#dd3333 !important}.bscb-16045.bscb-16045.bscb-16045.bscb-16045 .term-badges.floated .term-badge a,.bscb-16045.bscb-16045 .bs-pagination-wrapper .bs-loading > div{background-color:#dd3333 !important;color:#fff !important}

</style>
	<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 ">
	<div  class="post-256591 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Sottrae 35mila euro all&#8217;assistito disabile, avvocato interdetto da esercizio professione" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/05/Gdf-Avezzano-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/05/Gdf-Avezzano-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/sottrae-35mila-euro-allassistito-disabile-avvocato-interdetto-da-esercizio-professione/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/sottrae-35mila-euro-allassistito-disabile-avvocato-interdetto-da-esercizio-professione/" title="Sottrae 35mila euro all&#8217;assistito disabile, avvocato interdetto da esercizio professione">
			<span class="post-title">
				Sottrae 35mila euro all&#8217;assistito disabile, avvocato interdetto da esercizio professione			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-07T10:31:30+02:00">7 Maggio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-256587 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="In arrivo 3mila multe da pagare agli avezzanesi, Taddei (FI) attacca il Comune" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2018/03/multa-parcheggi-blu.jpg);"					class="img-holder" href="https://www.marsicalive.it/in-arrivo-3mila-multe-da-pagare-agli-avezzanesi-taddei-fi-attacca-il-comune/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/in-arrivo-3mila-multe-da-pagare-agli-avezzanesi-taddei-fi-attacca-il-comune/" title="In arrivo 3mila multe da pagare agli avezzanesi, Taddei (FI) attacca il Comune">
			<span class="post-title">
				In arrivo 3mila multe da pagare agli avezzanesi, Taddei (FI) attacca il Comune			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-07T10:14:05+02:00">7 Maggio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-256649 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Il dottor Fabrizio Venturini promosso a dirigente superiore medico della Polizia di Stato" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/05/fabrizio-venturini-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/05/fabrizio-venturini-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/il-dottor-fabrizio-venturini-promosso-a-dirigente-superiore-medico-della-polizia-di-stato/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/il-dottor-fabrizio-venturini-promosso-a-dirigente-superiore-medico-della-polizia-di-stato/" title="Il dottor Fabrizio Venturini promosso a dirigente superiore medico della Polizia di Stato">
			<span class="post-title">
				Il dottor Fabrizio Venturini promosso a dirigente superiore medico della Polizia di Stato			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-07T21:52:16+02:00">7 Maggio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-256607 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Ospedale di Avezzano nel caos, Genovesi tuona: gestione tragicomica Asl e silenzio del sindaco" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/02/Tiziano_Genovesi-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/02/Tiziano_Genovesi-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/ospedale-di-avezzano-nel-caos-genovesi-tuona-gestione-tragicomica-asl-e-silenzio-del-sindaco/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/ospedale-di-avezzano-nel-caos-genovesi-tuona-gestione-tragicomica-asl-e-silenzio-del-sindaco/" title="Ospedale di Avezzano nel caos, Genovesi tuona: gestione tragicomica Asl e silenzio del sindaco">
			<span class="post-title">
				Ospedale di Avezzano nel caos, Genovesi tuona: gestione tragicomica Asl e silenzio del sindaco			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-07T13:16:23+02:00">7 Maggio, 2021</time></span>
						</div>
		</div>
</div >
	</div>
	</div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="wso  wso-align-center wso-column-2 wso-float-center no-bg-box-model"></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-43691 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s7 main-term-172">

		
							<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								Ultimi articoli							</span>
				</a>
			
		
		</p>
		
<style>
.bscb-43691 .section-heading.sh-t3 a.active,.bscb-43691.bscb-43691 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-43691 .section-heading.sh-t3 > .h-text{color:#43a805}.bscb-43691 .section-heading.sh-t3 a:hover .h-text,.bscb-43691 .section-heading.sh-t3 a.active .h-text{color:#43a805 !important}.bscb-43691.bscb-43691 .section-heading.sh-t3.sh-s7:after{background-color:#43a805}.bscb-43691.bscb-43691 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-43691.bscb-43691 .section-heading.sh-t3.sh-s9:after,.bscb-43691.bscb-43691 .section-heading.sh-t3.sh-s9:after{background-color:#43a805 !important}.bscb-43691.bscb-43691 .section-heading.sh-t3:before{border-top-color:#43a805 !important}.bscb-43691.bscb-43691 .listing-item:hover .title a,.bscb-43691.bscb-43691 .listing-item-text-1 .post-meta a:hover,.bscb-43691.bscb-43691 .listing-item-grid .post-meta a:hover,.bscb-43691.bscb-43691 .listing-item .rating-stars span:before{color:#43a805 !important}.bscb-43691.bscb-43691 .listing-item .rating-bar span,.bscb-43691.bscb-43691 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-43691.bscb-43691.better-newsticker .heading{background-color:#43a805 !important}.bscb-43691.bscb-43691.better-newsticker .heading:after{border-left-color:#43a805 !important}.bscb-43691 .bs-pagination .btn-bs-pagination:hover,.bscb-43691 .btn-bs-pagination.bs-pagination-in-loading{background-color:#43a805 !important;border-color:#43a805 !important;color:#fff !important}.bscb-43691 .listing-item-text-2:hover .item-inner{border-color:#43a805 !important}.bscb-43691.bscb-43691.bscb-43691.bscb-43691 .term-badges.floated .term-badge a,.bscb-43691.bscb-43691 .bs-pagination-wrapper .bs-loading > div{background-color:#43a805 !important;color:#fff !important}

</style>
		<div class="bs-pagination-wrapper main-term-172 infinity bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 ">
	<div  class="post-256603 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Gare di pesca annullate a Civitella Roveto, lo sconforto dell&#8217;Asd Pescatori" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/05/19B0EE21-CEA8-47DB-A89D-D9733DC41213-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/05/19B0EE21-CEA8-47DB-A89D-D9733DC41213-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/gare-di-pesca-annullate-a-civitella-roveto-lo-sconforto-dellasd-pescatori-della-valle-roveto/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/gare-di-pesca-annullate-a-civitella-roveto-lo-sconforto-dellasd-pescatori-della-valle-roveto/" title="Gare di pesca annullate a Civitella Roveto, lo sconforto dell&#8217;Asd Pescatori">
			<span class="post-title">
				Gare di pesca annullate a Civitella Roveto, lo sconforto dell&#8217;Asd Pescatori			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-07T13:10:52+02:00">7 Maggio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-256639 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Covid, screening in Farmacia: test antigenico gratuito su tutti gli studenti alla De Bernardinis" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/05/test-antigenico-rapido-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/05/test-antigenico-rapido-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/covid-screening-in-farmacia-test-antigenico-gratuito-su-tutti-gli-studenti-alla-de-bernardinis/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/covid-screening-in-farmacia-test-antigenico-gratuito-su-tutti-gli-studenti-alla-de-bernardinis/" title="Covid, screening in Farmacia: test antigenico gratuito su tutti gli studenti alla De Bernardinis">
			<span class="post-title">
				Covid, screening in Farmacia: test antigenico gratuito su tutti gli studenti alla De Bernardinis			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-07T20:08:44+02:00">7 Maggio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-256582 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Capistrello saluta il comandante della polizia locale Pierluigi Piacente" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/05/Vigile-capistrello-210x136.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/05/Vigile-capistrello-279x220.png"					class="img-holder" href="https://www.marsicalive.it/capistrello-saluta-il-comandante-della-polizia-locale-pierluigi-piacente/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/capistrello-saluta-il-comandante-della-polizia-locale-pierluigi-piacente/" title="Capistrello saluta il comandante della polizia locale Pierluigi Piacente">
			<span class="post-title">
				Capistrello saluta il comandante della polizia locale Pierluigi Piacente			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-08T09:21:24+02:00">37 minuti fa</time></span>
						</div>
		</div>
</div >
<div  class="post-256622 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="È il momento per orti profumati e colorati con erbe officinali e aromatiche, insalate e peperoni" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/05/primavera-santilli-vivavi-5-1-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/05/primavera-santilli-vivavi-5-1-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/e-il-momento-per-orti-profumati-e-colorati-con-erbe-officinali-e-aromatiche-insalate-e-peperoni/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/e-il-momento-per-orti-profumati-e-colorati-con-erbe-officinali-e-aromatiche-insalate-e-peperoni/" title="È il momento per orti profumati e colorati con erbe officinali e aromatiche, insalate e peperoni">
			<span class="post-title">
				È il momento per orti profumati e colorati con erbe officinali e aromatiche, insalate e peperoni			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-07T15:52:31+02:00">7 Maggio, 2021</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination infinity main-term-172 clearfix">
			<script>var bs_ajax_paginate_1983468532 = '{"query":{"category":"172,9,4,1,3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"today","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","paginate":"infinity","pagination-show-label":"0","columns":"4","listing-settings":"","override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"256661,256658,256635,256625,256600,256595,256591,256587,256649,256607","query-main-term":"172","columns":"4","paginate":"infinity","pagination-show-label":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","override-listing-settings":"0","listing-settings":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c6bf809","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="1983468532"
				   title="Carica Altre Notizie">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				Caricamento in corso ...			</span>

					<span class="loaded txt">
				Carica Altre Notizie			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				Non ci sono altri messaggi 
			</span>

				</a>

				</div></div></div></div></div></div>
</div>		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="wso wso-before-footer wso-loc-footer_before wso-align-center wso-column-1 no-bg-box-model"><div id="wso-203846-339744691" class="wso-container wso-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203846" data-type="image"><a itemprop="url" class="wso-link" href="https://www.centromedilabavezzano.it/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/medila-ecografia.jpg" alt="Medilab mobile desktop 336&#215;280" /></a></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-63" class=" h-ni w-nt extendedwopts-hide extendedwopts-desktop extendedwopts-tablet footer-widget footer-column-1 widget widget_text">			<div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4>
</td>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: left;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4>
</td>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4>
</td>
<td><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
</tbody>
</table>
</td>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4>
</td>
</tr>
<tr>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: right;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4>
</td>
</tr>
<tr>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td>
<h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
		</div><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p>
<p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p>
<p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p>
<p style="text-align: center;">
<hr>
<p style="text-align: center;">
<p style="text-align: center;">
Tel. +39.329.1029891 </p>
<p style="text-align: center;">
<p style="text-align: center;">Whatsapp  +39.348.8039819</p>
<p style="text-align: center;">
<a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-2" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.abruzzolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/AbruzzoLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-3" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.laziolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/LazioLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-5" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.pescaralive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/PescaraLive3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-4" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.confinelive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/ConfineLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-6" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="https://www.marsicalive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/MarsicaLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-7" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.trendemoda.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/TrendModa3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 -  Live Communication GROUP srl. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="">Netware TCS</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="wso wso-after-footer wso-loc-footer_after wso-align-center wso-column-1 no-bg-box-model"><div id="wso-213365-320797343" class="wso-container wso-type-image  wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="213365" data-type="image"><a itemprop="url" class="wso-link" href="http://ristorantehappywok.it/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/02/nuovo-banner-happy-wok-e1620207785805.jpeg" alt="Happy Wok mobile" /></a></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2160722-3');
</script><script type="text/html" id="wpb-modifications"></script>		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Login						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.marsicalive.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_78308_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_78308_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_78308_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fbotte-e-insulti-alla-compagna-per-oltre-3-anni-sei-stupida-perche-sei-straniera-lei-trova-il-coraggio-e-denuncia%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_78308_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/botte-e-insulti-alla-compagna-per-oltre-3-anni-sei-stupida-perche-sei-straniera-lei-trova-il-coraggio-e-denuncia/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_78308_lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		

<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","post_id":"256661"};
/* ]]> */
</script>






















		
	
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.marsicalive.it/wp-content/cache/min/1/de313161b4fd98c9eb6e9a36530fb8c9.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.marsicalive.it/wp-content/cache/min/1/5e8863bc4e50569b35be11987bcb7b6b.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1620460700 -->