	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
				
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/>

		<title>Alla scoperta dei suoni della natura con la musica dell&#8217;arpa celtica, l&#8217;evento in Val D&#8217;Arano &#8211; MarsicaLive</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Libre%20Franklin%3A400%2C700%2C600%2C500%7CMerriweather%3A400%7CLibre%20Baskerville%3A400%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre%20Franklin%3A400%2C700%2C600%2C500%7CMerriweather%3A400%7CLibre%20Baskerville%3A400%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre%20Franklin%3A400%2C700%2C600%2C500%7CMerriweather%3A400%7CLibre%20Baskerville%3A400%2C700&#038;display=swap" /></noscript>
<meta name='robots' content='max-image-preview:large' />

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="it_it"/>
<meta property="og:site_name" content="MarsicaLive"/>
<meta property="og:url" content="https://www.marsicalive.it/alla-scoperta-dei-suoni-della-natura-con-la-musica-dellarpa-celtica-levento-in-val-darano/"/>
<meta property="og:title" content="Alla scoperta dei suoni della natura con la musica dell&#8217;arpa celtica, l&#8217;evento in Val D&#8217;Arano"/>
<meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2022/09/valle-d-arano-ovindoli-1024x576.jpg"/>
<meta property="article:section" content="EVENTI"/>
<meta property="og:description" content="&nbsp;Ovindoli. Una giornata di immersione nella foresta accompagnati dai suoni della natura e dell’arpa celtica è in agenda per domenica, 2 ottobre, dalle 10 alle 17, a Valle D&#039;Arano, a Ovindoli.&nbsp;&quot;Nonostante i buoni propositi stai andando ancor"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.marsicalive.it/alla-scoperta-dei-suoni-della-natura-con-la-musica-dellarpa-celtica-levento-in-val-darano/"/>
<meta name="twitter:title" content="Alla scoperta dei suoni della natura con la musica dell&#8217;arpa celtica, l&#8217;evento in Val D&#8217;Arano"/>
<meta name="twitter:description" content="&nbsp;Ovindoli. Una giornata di immersione nella foresta accompagnati dai suoni della natura e dell’arpa celtica è in agenda per domenica, 2 ottobre, dalle 10 alle 17, a Valle D&#039;Arano, a Ovindoli.&nbsp;&quot;Nonostante i buoni propositi stai andando ancor"/>
<meta name="twitter:image" content="https://www.marsicalive.it/wp-content/uploads/2022/09/valle-d-arano-ovindoli-1024x576.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Alla scoperta dei suoni della natura con la musica dell&#8217;arpa celtica, l&#8217;evento in Val D&#8217;Arano Feed dei commenti" href="https://www.marsicalive.it/alla-scoperta-dei-suoni-della-natura-con-la-musica-dellarpa-celtica-levento-in-val-darano/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sby_styles-css'  href='https://www.marsicalive.it/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.marsicalive.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bf-slick-css'  href='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.15.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dflip-icons-style-css'  href='https://www.marsicalive.it/wp-content/cache/min/1/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1663075818' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.marsicalive.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.33' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.15.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='bs-icons-css'  href='https://www.marsicalive.it/wp-content/cache/min/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css?ver=1663075818' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://www.marsicalive.it/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.11.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.marsicalive.it/wp-content/cache/min/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=1663075818' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://www.marsicalive.it/wp-content/themes/publisher/style-7.11.0.min.css?ver=7.11.0' type='text/css' media='all' />

<link rel='stylesheet' id='publisher-theme-newspaper-css'  href='https://www.marsicalive.it/wp-content/themes/publisher/includes/styles/newspaper/style.min.css?ver=7.11.0' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.marsicalive.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marsicalive.it/wp-json/wp/v2/posts/297294" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://www.marsicalive.it/alla-scoperta-dei-suoni-della-natura-con-la-musica-dellarpa-celtica-levento-in-val-darano/" />
<link rel='shortlink' href='https://www.marsicalive.it/?p=297294' />
<link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Falla-scoperta-dei-suoni-della-natura-con-la-musica-dellarpa-celtica-levento-in-val-darano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Falla-scoperta-dei-suoni-della-natura-con-la-musica-dellarpa-celtica-levento-in-val-darano%2F&#038;format=xml" />
<meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" />

<!-- 2r1cl5phksggddln -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '60240303720eb90810a29d02']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script><script type="rocketlazyloadscript" data-cfasync="false"> var dFlipLocation = "https://www.marsicalive.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>    <script type="rocketlazyloadscript" data-minify="1" src="https://www.marsicalive.it/wp-content/cache/min/1/sdk/1.1/wonderpush-loader.min.js?ver=1663075818" async></script>
    <script type="rocketlazyloadscript">
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "3c47996aa9aa78094110dc52791b5d0588cee217886b16e2dafe14a21fa027e2",
          userId: null,
          customDomain: "https://www.marsicalive.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.marsicalive.it/wp-content/uploads/2022/01/MarsicaLive-1.png"
    },
    "url": "https://www.marsicalive.it/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https://www.marsicalive.it/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Alla scoperta dei suoni della natura con la musica dell'arpa celtica, l'evento in Val D'Arano",
    "description": "&nbsp;Ovindoli. Una giornata di immersione nella foresta accompagnati dai suoni della natura e dell\u2019arpa celtica \u00e8 in agenda per domenica, 2 ottobre, dalle 10 alle 17, a Valle D'Arano, a Ovindoli.&nbsp;\"Nonostante i buoni propositi stai andando ancor",
    "datePublished": "2022-09-20",
    "dateModified": "2022-09-20",
    "author": {
        "@type": "Person",
        "@id": "#person-RedazioneAttualit",
        "name": "Redazione Attualit\u00e0"
    },
    "image": "https://www.marsicalive.it/wp-content/uploads/2022/09/valle-d-arano-ovindoli.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.marsicalive.it/alla-scoperta-dei-suoni-della-natura-con-la-musica-dellarpa-celtica-levento-in-val-darano/"
}</script>
<link data-minify="1" rel='stylesheet' id='7.11.0-1663573013' href='https://www.marsicalive.it/wp-content/cache/min/1/wp-content/bs-booster-cache/7b2526314845f95b25085582ab710290.css?ver=1663573016' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header .site-branding .logo img {
    width: 450px;
    height: auto;
}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}
/* responsive phone */ @media(max-width: 767px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			.listing-item-classic-2 .featured a {
min-height: 440px;
}

.post-author-name b {
	font-weight: 700!important;
  color: #ba141a!important;
	font-size: 14px
}

.sigle-post-content .entry-content a {
	color: #ba141a!important;
}

@media only screen and (max-width: 768px) {
.post-related .listing-item {
    width: 100%!important;
	padding: 0px!important;
    float: left;
}
	.post-related .post-title {
		font-size: 17px
	}
}

.blink span i {
  animation: blinker 1.0s cubic-bezier(.5, 0, 1, 1) infinite alternate;  
	color: red;
}
@keyframes blinker {  
  from { opacity: 1; }
  to { opacity: 0; }
}

.bs-irp-heading {
	display: none;
}

.wso p {
	text-align: left;
}

.bs-irp .title {
	font-size: 16px;
}

.blink {
	display: none;
}

aside .bf-icon img {
	border-radius: 50px;
	border: 2px solid white;
}

aside #bs-thumbnail-listing-2-3 .featured-type-featured-image {
	display: none;
}

aside #bs-thumbnail-listing-2-3 .bs-pagination {
	display: none;
}
aside #bs-thumbnail-listing-2-3 {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #bs-thumbnail-listing-2-3 .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}

aside #primo .featured-type-featured-image {
	display: none;
}

aside #primo .bs-pagination {
	display: none;
}
aside #primo {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #primo .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}

aside #primo:before {
	content: "BLOG D'AUTORE";
	position: relative;
	top: -25px;
	left: 25%;
	background-color: red;
	color: white;
	padding: 10px 20px;
	border-radius: 50px 0;
}

aside #primo {
	padding: 15px;
}

aside #primo .post-author {
	font-weight: 700;
}

aside #primo .post-author:before {
	content: "di ";
	text-transform: lowercase;
	font-weight: 400;
}

aside #primo .post-author {
	font-weight: 700;
}

aside #primo .time {
	display: none;
}


aside #altro .featured-type-featured-image {
	display: none;
}

aside #altro .bs-pagination {
	display: none;
}
aside #altro {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #altro .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}


aside #altro {
	padding: 15px;
}

aside #altro .post-author {
	font-weight: 700;
}

aside #altro .post-author:before {
	content: "di ";
	text-transform: lowercase;
	font-weight: 400;
}

aside #altro .post-author {
	font-weight: 700;
}

aside #altro .time {
	display: none;
}


.back-top {
	display: none;
}

#ads1 {
	min-height: 90px;
}

.telegram-button{
    position: relative;
    display: inline-block;
    vertical-align: top;
    box-sizing: border-box;
    
    cursor: pointer;
    background-color: #0088cc;
    border-radius: 3px;
    padding: 10px 15px;
    font-weight: bold;
    color: #FFF;
    text-decoration: none;
}

.telegram-button:hover{
    background-color: #007dbb;
		color: white!important;
}

.telegram-button:active{
    background-color: #026698;
}

.telegram-button i{
    display: inline-block;
    height: 12px;
    width: 14px;
    vertical-align: middle;
    margin-right: 2px;
    
    background: url('https://telegram.org/img/oauth/tg_button_small.png') no-repeat;
    background-size: contain;
}

.telegram-button span{
    display: inline-block;
    vertical-align: middle;
}
@media only screen and (max-width: 768px) {
.listing-item-grid-1 .post-summary {
	display: none;
}

.listing-item-blog-5 .post-summary {
	display: none;
}
	only screen and (max-width: 400px)
	.listing-item-classic .title {
		line-height: 38px!important;
	}
}		</style>
		<meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-297294 single-format-standard bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right boxed active-sticky-sidebar main-menu-full-width single-prim-cat-4 single-cat-4  wpb-js-composer js-comp-ver-6.9.0 vc_responsive bs-ll-d" dir="ltr">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">News in tempo reale </div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.marsicalive.it">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p></p>
				</div>
			</div>
				</div>
</div>
<div class="nqgbfvjro nqgbfvjro-before-header nqgbfvjro-loc-header_before nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"><div id="nqgbfvjro-285635-1426522322" class="nqgbfvjro-container nqgbfvjro-type-image  nqgbfvjro-hide-on-desktop nqgbfvjro-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="285635" data-type="image"><a itemprop="url" class="nqgbfvjro-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img width="481" height="110" class="nqgbfvjro-image" src="https://www.marsicalive.it/wp-content/uploads/2022/06/Mobile.gif" alt="Sterpetti mobile 2" /></a></div></div>		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
					<img width="963" height="150" id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2022/01/MarsicaLive-1.png"
			     alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />

			<span class="site-title">MarsicaLive - MarsicaLive, news e diretta Live dalla Marsica</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">CREDITS</a></li>
<li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">TERRITORIO</a></li>
<li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">CONTATTI</a></li>
<li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">PUBBLICITÀ</a></li>
<li id="menu-item-277439" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-277439"><a href="https://necrologi.abruzzolive.it">NECROLOGI</a></li>
<li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">PRIVACY POLICY</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
											<img width="963" height="150" src="https://www.marsicalive.it/wp-content/uploads/2022/01/MarsicaLive-1-1.png"
						     alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/01/MarsicaLive-2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/eventi/" ><span itemprop="name">EVENTI</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Alla scoperta dei suoni della natura con la musica dell&#8217;arpa celtica, l&#8217;evento in Val D&#8217;Arano</span><meta itemprop="item" content="https://www.marsicalive.it/alla-scoperta-dei-suoni-della-natura-con-la-musica-dellarpa-celtica-levento-in-val-darano/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="nqgbfvjro nqgbfvjro-after-header nqgbfvjro-loc-header_after nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"><div id="nqgbfvjro-285637-880034594" class="nqgbfvjro-container nqgbfvjro-type-image  nqgbfvjro-hide-on-tablet-portrait nqgbfvjro-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="285637" data-type="image"><a itemprop="url" class="nqgbfvjro-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img width="1300" height="211" class="nqgbfvjro-image" src="https://www.marsicalive.it/wp-content/uploads/2022/06/Desktop.gif" alt="Sterpetti desktop 2" /></a></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-297294" class="post-297294 post type-post status-publish format-standard has-post-thumbnail  category-eventi single-post-content ">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Alla scoperta dei suoni della natura con la musica dell&#8217;arpa celtica, l&#8217;evento in Val D&#8217;Arano</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-4"><a href="https://www.marsicalive.it/category/eventi/">EVENTI</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/6d49b675255766f27ef5cb89375bf4fb?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Redazione Attualità</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2022-09-20T15:46:03+02:00">Il <b>20 Settembre, 2022</b></time></span>
			<span class="views post-meta-views rank-default" data-bpv-post="297294"><i class="bf-icon  fa fa-eye"></i> 0</span></div>
					</div>
									<div class="single-featured">
									</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><img class="aligncenter size-full wp-image-297296" src="https://www.marsicalive.it/wp-content/uploads/2022/09/valle-d-arano-ovindoli.jpg" alt="" width="1600" height="900" srcset="https://www.marsicalive.it/wp-content/uploads/2022/09/valle-d-arano-ovindoli.jpg 1600w, https://www.marsicalive.it/wp-content/uploads/2022/09/valle-d-arano-ovindoli-260x146.jpg 260w, https://www.marsicalive.it/wp-content/uploads/2022/09/valle-d-arano-ovindoli-1024x576.jpg 1024w, https://www.marsicalive.it/wp-content/uploads/2022/09/valle-d-arano-ovindoli-768x432.jpg 768w, https://www.marsicalive.it/wp-content/uploads/2022/09/valle-d-arano-ovindoli-1536x864.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p>&nbsp;</p>
<div class="nqgbfvjro nqgbfvjro-post-inline nqgbfvjro-float-center nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"></div> <p>Ovindoli. Una giornata di immersione nella foresta accompagnati dai suoni della natura e dell’arpa celtica è in agenda per domenica, 2 ottobre, dalle 10 alle 17, a Valle D&#8217;Arano, a Ovindoli.</p>
<p>&nbsp;</p>
 <p>&#8220;Nonostante i buoni propositi stai andando ancora di corsa? Ritmi veloci, impegni stressanti e non ti sembra di avere del tempo per te?&#8221;, scrivono gli organizzatori, &#8220;è arrivato il momento per fare un bel respiro, prenderti una pausa per passare dei bellissimi momenti nella natura di Valle d’Arano, nel Parco Naturale Regionale Sirente Velino. Faremo una piacevole passeggiata per riscoprire la biodiversità del nostro territorio, rallentando percepiremo meglio i colori, i profumi ed i suoni intorno a noi. Il bosco al suo interno custodisce tanti tesori inaspettati uno di questi è “Il segreto originario” l’opera di Land Art di Molby che si rivelerà a noi. Mangeremo insieme per concludere nel pomeriggio con dei movimenti piacevoli accompagnati dalla musica&#8221;.</p>
<div class="bs-irp center bs-irp-thumbnail-1-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related Posts</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<div class="post-297287 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-172">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Wwf Abruzzo: un mese di formazione gratuita per insegnanti e operatori, attestati di frequenza" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/09/insetti-farfalle-lavanda-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/09/insetti-farfalle-lavanda-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/wwf-abruzzo-un-mese-di-formazione-gratuita-per-insegnanti-e-operatori-attestati-di-frequenza/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/wwf-abruzzo-un-mese-di-formazione-gratuita-per-insegnanti-e-operatori-attestati-di-frequenza/" class="post-url post-title">
			Wwf Abruzzo: un mese di formazione gratuita per insegnanti e&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-20T15:30:05+02:00">16 minuti fa</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> <p>Iniziativa realizzata da da Rossella Frozza: Facilitatrice di Biodanza e Istruttrice nazionale Forest Bathing CSEN, Rosalia Ciciotti: Istruttrice nazionale Forest Bathing CSEN, Aradia: artista di arpa celtica e voce.</p>
 <p>Attività gratuita su prenotazione: 3382958546 <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bacecfc8d3c9d7d5fadbd7d8dfd9d594d5c8dd94">[email&#160;protected]</a></p>
<p>&nbsp;</p>
 <p><strong>Cos’è il Forest Bathing?</strong></p>
 <p>Una pratica volta al miglioramento del benessere attraverso attività piacevoli e rilassanti da svolgere in contatto con la natura dei boschi.  https://www.forestbathingcsen.it/</p>
 <p>Finanziamento Gal Marsica, Fondo FEASR – Misura 19 – Sottomisura 19</p> <div class="nqgbfvjro nqgbfvjro-post-bottom nqgbfvjro-float-center nqgbfvjro-align-center nqgbfvjro-column-1 nqgbfvjro-hide-on-tablet-landscape nqgbfvjro-hide-on-desktop nqgbfvjro-clearfix no-bg-box-model"><div id="nqgbfvjro-277097-31785278" class="nqgbfvjro-container nqgbfvjro-type-custom_code  nqgbfvjro-hide-on-desktop nqgbfvjro-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="277097" data-type="custom_code"><p style="text-align:center;">
<a class="telegram-button" href="https://t.me/MarsicaLive" target="_blank"><i></i><span style="color:white!important;">Iscriviti a Telegram di MarsicaLive</span><br>
</a>
</p></div></div>			</div>

						</article>
		<div class="nqgbfvjro nqgbfvjro-post-before-author nqgbfvjro-loc-post_before_author_box nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"><div id="nqgbfvjro-284325-716452793" class="nqgbfvjro-container nqgbfvjro-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="284325" data-type="custom_code"><div id="nat_60240303720eb90810a29d02"></div></div></div>	</div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="nqgbfvjro-10" class=" h-ni w-nt primary-sidebar-widget widget widget_nqgbfvjro"><div class="nqgbfvjro  nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"><div id="nqgbfvjro-291517-537527301" class="nqgbfvjro-container nqgbfvjro-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="291517" data-type="image"><a itemprop="url" class="nqgbfvjro-link" href="https://www.marsicalive.it/iper/" target="_blank" ><img width="420" height="350" class="nqgbfvjro-image" src="https://www.marsicalive.it/wp-content/uploads/2022/08/banner-risparmio-casa-27-agosto.gif" alt="Risparmio casa Home" /></a></div><div id="nqgbfvjro-203833-530451499" class="nqgbfvjro-container nqgbfvjro-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203833" data-type="image"><a itemprop="url" class="nqgbfvjro-link" href="https://selectcar.landrover.it/" target="_blank" ><img width="420" height="350" class="nqgbfvjro-image" src="https://www.marsicalive.it/wp-content/uploads/2022/08/BA05_0622_LR_L551_420x350-2.gif" alt="Select Car" /></a></div></div></div><div id="nqgbfvjro-11" class=" h-ni w-nt primary-sidebar-widget widget widget_nqgbfvjro"><div class="nqgbfvjro  nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"><div id="nqgbfvjro-231962-1960484373" class="nqgbfvjro-container nqgbfvjro-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="231962" data-type="custom_code"><div class="elettorale">
<a href="https://www.lucianodalfonso.it/"><img width="420" height="350" src="https://www.marsicalive.it/wp-content/uploads/2022/08/banner-dalfonso.jpg"></a>
<br /><p>messaggio elettorale a pagamento</p>
</div></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Altre Notizie
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-297268 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Concorso di disegno della Pietraquaria, ecco i disegni premiati e i nomi dei bambini vincitori" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/09/premiazione-concorso-pietraquaria-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/09/premiazione-concorso-pietraquaria-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/concorso-di-disegno-della-pietraquaria-ecco-i-disegni-premiati-e-i-nomi-dei-bambini-vincitori/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/concorso-di-disegno-della-pietraquaria-ecco-i-disegni-premiati-e-i-nomi-dei-bambini-vincitori/" class="post-url post-title">
			Concorso di disegno della Pietraquaria, ecco i disegni&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-20T14:51:10+02:00">55 minuti fa</time></span>
						</div>
			</div>
	</div >
	<div class="post-297249 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Alla Pro loco di Avezzano la presentazione del libro &#8220;Nell&#8217;Ora Sud&#8221; di Tamara Macera" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/07/Tamara-Macera-e1594914640253-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/07/Tamara-Macera-e1594914640253-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/alla-pro-loco-di-avezzano-la-presentazione-del-libro-nellora-sud-di-tamara-macera/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/alla-pro-loco-di-avezzano-la-presentazione-del-libro-nellora-sud-di-tamara-macera/" class="post-url post-title">
			Alla Pro loco di Avezzano la presentazione del libro&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-20T10:48:34+02:00">5 ore fa</time></span>
						</div>
			</div>
	</div >
	<div class="post-297202 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Unione Popolare con De Magistris: comizio conclusivo della campagna elettorale" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/09/Unione-popolare-elezioni-jpg-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/09/Unione-popolare-elezioni-jpg-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/unione-popolare-con-de-magistris-comizio-conclusivo-della-campagna-elettorale/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/unione-popolare-con-de-magistris-comizio-conclusivo-della-campagna-elettorale/" class="post-url post-title">
			Unione Popolare con De Magistris: comizio conclusivo della&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-19T18:13:27+02:00">19 Settembre, 2022</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div><div class='bs-injection bs-injection-before_footer bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-78849 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab">		<p class="section-heading sh-t3 sh-s7 main-term-172">

		
							<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								Articoli più letti							</span>
				</a>
			
		
		</p>
		
<style>
.bscb-78849 .section-heading.sh-t3 a.active,.bscb-78849.bscb-78849 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-78849 .section-heading.sh-t3 > .h-text{color:#dd3333}.bscb-78849 .section-heading.sh-t3 a:hover .h-text,.bscb-78849 .section-heading.sh-t3 a.active .h-text{color:#dd3333 !important}.bscb-78849.bscb-78849 .section-heading.sh-t3.sh-s7:after{background-color:#dd3333}.bscb-78849.bscb-78849 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-78849.bscb-78849 .section-heading.sh-t3.sh-s9:after,.bscb-78849.bscb-78849 .section-heading.sh-t3.sh-s9:after{background-color:#dd3333 !important}.bscb-78849.bscb-78849 .section-heading.sh-t3:before{border-top-color:#dd3333 !important}.bscb-78849.bscb-78849 .listing-item:hover .title a,.bscb-78849.bscb-78849 .listing-item-text-1 .post-meta a:hover,.bscb-78849.bscb-78849 .listing-item-grid .post-meta a:hover,.bscb-78849.bscb-78849 .listing-item .rating-stars span:before{color:#dd3333 !important}.bscb-78849.bscb-78849 .listing-item .rating-bar span,.bscb-78849.bscb-78849 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-78849.bscb-78849.better-newsticker .heading{background-color:#dd3333 !important}.bscb-78849.bscb-78849.better-newsticker .heading:after{border-left-color:#dd3333 !important}.bscb-78849 .bs-pagination .btn-bs-pagination:hover,.bscb-78849 .btn-bs-pagination.bs-pagination-in-loading{background-color:#dd3333 !important;border-color:#dd3333 !important;color:#fff !important}.bscb-78849 .listing-item-text-2:hover .item-inner{border-color:#dd3333 !important}.bscb-78849.bscb-78849.bscb-78849.bscb-78849 .term-badges.floated .term-badge a,.bscb-78849.bscb-78849 .bs-pagination-wrapper .bs-loading > div{background-color:#dd3333 !important;color:#fff !important}

</style>
	<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 ">
	<div  class="post-297194 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Auto contro grosso cervo sull&#8217;autostrada A25 tratto Avezzano: ci sono feriti" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/10/cervo-morto-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/10/cervo-morto-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/auto-contro-grosso-cervo-sullautostrada-a25-tratto-avezzano-ci-sono-feriti/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/auto-contro-grosso-cervo-sullautostrada-a25-tratto-avezzano-ci-sono-feriti/" title="Auto contro grosso cervo sull&#8217;autostrada A25 tratto Avezzano: ci sono feriti">
			<span class="post-title">
				Auto contro grosso cervo sull&#8217;autostrada A25 tratto Avezzano: ci sono feriti			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/alessandra-ciciotti/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Alessandra Ciciotti					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-19T15:57:01+02:00">19 Settembre, 2022</time></span>
						</div>
		</div>
</div >
<div  class="post-297246 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Entra in esercizio la nuova stazione elettrica di Celano, investimento da 25milioni di euro" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/09/Celano_1-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/09/Celano_1-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/entra-in-esercizio-la-nuova-stazione-elettrica-di-celano-investimento-da-25milioni-di-euro/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/entra-in-esercizio-la-nuova-stazione-elettrica-di-celano-investimento-da-25milioni-di-euro/" title="Entra in esercizio la nuova stazione elettrica di Celano, investimento da 25milioni di euro">
			<span class="post-title">
				Entra in esercizio la nuova stazione elettrica di Celano, investimento da 25milioni di euro			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/pietro-guida/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Cronaca					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-20T10:25:21+02:00">5 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-297221 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-172">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Estrazione lotteria di Pietraquaria: ecco tutti i premi e i biglietti vincenti" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/01/madonna-di-pietraquaria-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/01/madonna-di-pietraquaria-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/estrazione-lotteria-di-pietraquaria-ecco-tutti-i-premi-e-i-biglietti-vincenti/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/estrazione-lotteria-di-pietraquaria-ecco-tutti-i-premi-e-i-biglietti-vincenti/" title="Estrazione lotteria di Pietraquaria: ecco tutti i premi e i biglietti vincenti">
			<span class="post-title">
				Estrazione lotteria di Pietraquaria: ecco tutti i premi e i biglietti vincenti			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/francesco-proia/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Francesco Proia					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-19T21:51:10+02:00">19 Settembre, 2022</time></span>
						</div>
		</div>
</div >
<div  class="post-297204 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Nubifragio nelle Marche, a lavoro anche decine di volontari della protezione civile abruzzese (le immagini)" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/09/senigallia-copertina-210x136.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/09/senigallia-copertina-279x220.png"					class="img-holder" href="https://www.marsicalive.it/nubifragio-nelle-marche-a-lavoro-anche-decine-di-volontari-della-protezione-civile-abruzzese-le-immagini/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/nubifragio-nelle-marche-a-lavoro-anche-decine-di-volontari-della-protezione-civile-abruzzese-le-immagini/" title="Nubifragio nelle Marche, a lavoro anche decine di volontari della protezione civile abruzzese (le immagini)">
			<span class="post-title">
				Nubifragio nelle Marche, a lavoro anche decine di volontari della protezione civile abruzzese (le immagini)			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/magda-tirabassi/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Magda Tirabassi					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-19T18:41:43+02:00">19 Settembre, 2022</time></span>
						</div>
		</div>
</div >
	</div>
	</div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="nqgbfvjro  nqgbfvjro-align-center nqgbfvjro-column-1 nqgbfvjro-float-center no-bg-box-model"></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-92351 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s7 main-term-172">

		
							<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								Ultimi articoli							</span>
				</a>
			
		
		</p>
		
<style>
.bscb-92351 .section-heading.sh-t3 a.active,.bscb-92351.bscb-92351 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-92351 .section-heading.sh-t3 > .h-text{color:#43a805}.bscb-92351 .section-heading.sh-t3 a:hover .h-text,.bscb-92351 .section-heading.sh-t3 a.active .h-text{color:#43a805 !important}.bscb-92351.bscb-92351 .section-heading.sh-t3.sh-s7:after{background-color:#43a805}.bscb-92351.bscb-92351 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-92351.bscb-92351 .section-heading.sh-t3.sh-s9:after,.bscb-92351.bscb-92351 .section-heading.sh-t3.sh-s9:after{background-color:#43a805 !important}.bscb-92351.bscb-92351 .section-heading.sh-t3:before{border-top-color:#43a805 !important}.bscb-92351.bscb-92351 .listing-item:hover .title a,.bscb-92351.bscb-92351 .listing-item-text-1 .post-meta a:hover,.bscb-92351.bscb-92351 .listing-item-grid .post-meta a:hover,.bscb-92351.bscb-92351 .listing-item .rating-stars span:before{color:#43a805 !important}.bscb-92351.bscb-92351 .listing-item .rating-bar span,.bscb-92351.bscb-92351 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-92351.bscb-92351.better-newsticker .heading{background-color:#43a805 !important}.bscb-92351.bscb-92351.better-newsticker .heading:after{border-left-color:#43a805 !important}.bscb-92351 .bs-pagination .btn-bs-pagination:hover,.bscb-92351 .btn-bs-pagination.bs-pagination-in-loading{background-color:#43a805 !important;border-color:#43a805 !important;color:#fff !important}.bscb-92351 .listing-item-text-2:hover .item-inner{border-color:#43a805 !important}.bscb-92351.bscb-92351.bscb-92351.bscb-92351 .term-badges.floated .term-badge a,.bscb-92351.bscb-92351 .bs-pagination-wrapper .bs-loading > div{background-color:#43a805 !important;color:#fff !important}

</style>
		<div class="bs-pagination-wrapper main-term-172 infinity bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 ">
	<div  class="post-297126 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Tragedia in montagna, trovata donna senza vita: le ricerche erano partite dopo l&#8217;allarme dei familiari" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2018/07/soccorso-alpino-notte.jpg);"					class="img-holder" href="https://www.marsicalive.it/tragedia-in-montagna-trovata-donna-senza-vita-le-ricerche-erano-partite-dopo-lallarme-dei-familiari/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/tragedia-in-montagna-trovata-donna-senza-vita-le-ricerche-erano-partite-dopo-lallarme-dei-familiari/" title="Tragedia in montagna, trovata donna senza vita: le ricerche erano partite dopo l&#8217;allarme dei familiari">
			<span class="post-title">
				Tragedia in montagna, trovata donna senza vita: le ricerche erano partite dopo l&#8217;allarme dei familiari			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/magda-tirabassi/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Magda Tirabassi					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-18T21:41:59+02:00">18 Settembre, 2022</time></span>
						</div>
		</div>
</div >
<div  class="post-297171 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="SuperEnalotto, ad Avezzano centrato un &#8220;5Stella&#8221; da 652mila euro" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/09/Ricevitoria-Felli-vinti-652mila-euro-al-SuperEnalotto-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/09/Ricevitoria-Felli-vinti-652mila-euro-al-SuperEnalotto-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/superenalotto-ad-avezzano-centrato-un-5stella-da-652mila-euro/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/superenalotto-ad-avezzano-centrato-un-5stella-da-652mila-euro/" title="SuperEnalotto, ad Avezzano centrato un &#8220;5Stella&#8221; da 652mila euro">
			<span class="post-title">
				SuperEnalotto, ad Avezzano centrato un &#8220;5Stella&#8221; da 652mila euro			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/luna-zuliani/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Luna Zuliani					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-19T11:20:37+02:00">19 Settembre, 2022</time></span>
						</div>
		</div>
</div >
		<div class="listing-item better-ads-listitemad listing-item-thumbnail listing-item-tb-2">
			<div class="nqgbfvjro nqgbfvjro-loc-block-ad nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"></div>		</div>
		<div  class="post-297143 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Gas e luce costano troppo, barista avezzanese decide di aprire solo la mattina" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/09/attività-chiusa-aumenti-rincari-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/09/attività-chiusa-aumenti-rincari-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/gas-e-luce-costano-troppo-barista-avezzanese-decide-di-aprire-solo-la-mattina/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/gas-e-luce-costano-troppo-barista-avezzanese-decide-di-aprire-solo-la-mattina/" title="Gas e luce costano troppo, barista avezzanese decide di aprire solo la mattina">
			<span class="post-title">
				Gas e luce costano troppo, barista avezzanese decide di aprire solo la mattina			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Attualità					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-19T09:10:53+02:00">19 Settembre, 2022</time></span>
						</div>
		</div>
</div >
<div  class="post-297122 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Tamponamento a catena nell&#8217;ora di punta dello shopping, 4 feriti e traffico in tilt" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/09/tamponamento-avezzano-via-roma-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/09/tamponamento-avezzano-via-roma-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/tamponamento-a-catena-nellora-di-punta-dello-shopping-4-feriti-e-traffico-in-tilt/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/tamponamento-a-catena-nellora-di-punta-dello-shopping-4-feriti-e-traffico-in-tilt/" title="Tamponamento a catena nell&#8217;ora di punta dello shopping, 4 feriti e traffico in tilt">
			<span class="post-title">
				Tamponamento a catena nell&#8217;ora di punta dello shopping, 4 feriti e traffico in tilt			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/magda-tirabassi/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Magda Tirabassi					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-18T20:09:39+02:00">18 Settembre, 2022</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination infinity main-term-172 clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">var bs_ajax_paginate_1442713952 = '{"query":{"category":"172,4,1,3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"yesterday","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":"1","ad-after_each":"2","ad-type":"campaign","ad-banner":"203776","ad-campaign":"277568","ad-count":"2","ad-columns":"1","ad-orderby":"rand","ad-order":"ASC","ad-align":"center","paginate":"infinity","pagination-show-label":"0","columns":"4","listing-settings":"","override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"297294,297287,297268,297249,297202,297194,297246,297221,297204","query-main-term":"172","columns":"4","paginate":"infinity","pagination-show-label":"0","ad-active":"1","ad-after_each":"2","ad-type":"campaign","ad-banner":"203776","ad-campaign":"277568","ad-count":"2","ad-columns":"1","ad-orderby":"rand","ad-order":"ASC","ad-align":"center","override-listing-settings":"0","listing-settings":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9c978d6","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="1442713952"
				   title="Carica Altre Notizie">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				Caricamento in corso ...			</span>

					<span class="loaded txt">
				Carica Altre Notizie			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				Non ci sono altri messaggi 
			</span>

				</a>

				</div></div></div></div></div></div>
</div>		</div><!-- .main-wrap -->
		<div class="footer-instagram footer-instagram-1 clearfix full-width">
	<h3 class="footer-instagram-label">
			<span>
				Seguici <a href="https://instagram.com/quotidianilive" target="_blank">@quotidianilive</a>
			</span>
	</h3>
	</div>
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p>
<p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p>
<p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p>
<p style="text-align: center;">
<hr>
<p style="text-align: center;">
<p style="text-align: center;">
Tel. +39.392.1029.891 </p>
<p style="text-align: center;">
<p style="text-align: center;">Whatsapp  +39.392.1029.891</p>
<p style="text-align: center;">
<a href="https://www.marsicalive.it/credits">CHI SIAMO</a>      <a href="https://www.marsicalive.it/contact">CONTATTI</a></p>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-63" class=" h-ni w-nt footer-widget footer-column-3 widget widget_text">			<div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4>
</td>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: left;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4>
</td>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4>
</td>
<td><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
</tbody>
</table>
</td>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4>
</td>
</tr>
<tr>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: right;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4>
</td>
</tr>
<tr>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td>
<h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2022 -  Live Communication GROUP srl. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="">Netware TCS</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- YouTube Feed JS -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">

</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2160722-3');
</script>

<script type="rocketlazyloadscript" src="https://track.eadv.it/marsicalive.it.php" async ></script><script type="text/html" id="wpb-modifications"></script>		<div class="rh-cover noscroll  no-social-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Login						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.marsicalive.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_17534_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_17534_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_17534_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Falla-scoperta-dei-suoni-della-natura-con-la-musica-dellarpa-celtica-levento-in-val-darano%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_17534_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/alla-scoperta-dei-suoni-della-natura-con-la-musica-dellarpa-celtica-levento-in-val-darano/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_17534_lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<link data-minify="1" rel='stylesheet' id='js_composer_front-css'  href='https://www.marsicalive.it/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1663075818' type='text/css' media='all' />
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","post_id":"297294"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js' defer></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.11.0' id='publisher-theme-pagination-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.15.0' id='bf-slick-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.33' id='dflip-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.15.0' id='element-query-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.11.0' id='theme-libs-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.15.0' id='pretty-photo-js' defer></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"it-IT","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/js/theme.min.js?ver=7.11.0' id='publisher-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js' defer></script>
<script type='text/javascript' id='wpb_composer_front_js-js-extra'>
/* <![CDATA[ */
var vcData = {"currentTheme":{"slug":"publisher"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.9.0' id='wpb_composer_front_js-js' defer></script>

<script type="rocketlazyloadscript">
var nqgbfvjro=function(t){"use strict";return{init:function(){0==nqgbfvjro.ads_state()&&nqgbfvjro.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".nqgbfvjro-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.marsicalive.it/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){nqgbfvjro.init()});

</script>
    <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="CdBOy_EXT" value="Qm4s0yc5e*" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="UpCMm-TEkrBN" value="dxWYgm" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="LSHrBJtia" value="5Jd4eZ.P" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="xCHRE-jvlgoBsM" value="E18suj@" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="CdBOy_EXT" value="Qm4s0yc5e*" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="UpCMm-TEkrBN" value="dxWYgm" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="LSHrBJtia" value="5Jd4eZ.P" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="xCHRE-jvlgoBsM" value="E18suj@" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("CdBOy_EXT", "Qm4s0yc5e*");
data.data.append("UpCMm-TEkrBN", "dxWYgm");
data.data.append("LSHrBJtia", "5Jd4eZ.P");
data.data.append("xCHRE-jvlgoBsM", "E18suj@");
                    }
                    else {
                        data.data = data.data + '&CdBOy_EXT=Qm4s0yc5e*&UpCMm-TEkrBN=dxWYgm&LSHrBJtia=5Jd4eZ.P&xCHRE-jvlgoBsM=E18suj@';
                    }
                }
            });

        });
    </script>
	
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1663681588 -->