<!DOCTYPE html> <!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/>  <title>Alberto D&#039;Angelo | MarsicaLive</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.marsicalive.it/wp-content/cache/min/1/4ab35c4d0b936135006f279e9e7f60c2.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.marsicalive.it/alberto-dangelo/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Alberto D&#039;Angelo | MarsicaLive" /><meta property="og:description" content="Inserito da Onoranze Funebri Rossi I funerali avranno luogo domani 16 Maggio (sabato) alle ore 10.30 nella chiesa parrocchiale della Cattedrale in Avezzano con partenza dalla Casa Funeraria Rossi. Dopo il Rito Funebre la sepoltura avverrà nel cimitero di Avezzano. La partecipazione sarà consentita ai parenti più stretti fino a un massimo di 15 persone." /><meta property="og:url" content="https://www.marsicalive.it/alberto-dangelo/" /><meta property="og:site_name" content="MarsicaLive" /><meta property="article:publisher" content="https://www.facebook.com/marsica.live" /><meta property="article:published_time" content="2020-05-15T12:36:43+00:00" /><meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2020/05/Alberto-DAngelo.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="1024" /><meta name="twitter:card" content="summary" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marsicalive.it/#website","url":"https://www.marsicalive.it/","name":"MarsicaLive","description":"MarsicaLive, news e diretta Live dalla Marsica","potentialAction":[{"@type":"SearchAction","target":"https://www.marsicalive.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.marsicalive.it/alberto-dangelo/#primaryimage","inLanguage":"it-IT","url":"https://www.marsicalive.it/wp-content/uploads/2020/05/Alberto-DAngelo.jpg","width":1024,"height":1024},{"@type":"WebPage","@id":"https://www.marsicalive.it/alberto-dangelo/#webpage","url":"https://www.marsicalive.it/alberto-dangelo/","name":"Alberto D'Angelo | MarsicaLive","isPartOf":{"@id":"https://www.marsicalive.it/#website"},"primaryImageOfPage":{"@id":"https://www.marsicalive.it/alberto-dangelo/#primaryimage"},"datePublished":"2020-05-15T12:36:43+00:00","dateModified":"2020-05-15T12:36:43+00:00","author":{"@id":"https://www.marsicalive.it/#/schema/person/34805f434e8a4486eb60dc02b057f273"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.marsicalive.it/alberto-dangelo/"]}]},{"@type":["Person"],"@id":"https://www.marsicalive.it/#/schema/person/34805f434e8a4486eb60dc02b057f273","name":"Agenzia Funebre Rossi","image":{"@type":"ImageObject","@id":"https://www.marsicalive.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e886df16e9542dbe85b1e9a43d2e5eb3?s=96&d=mm&r=g","caption":"Agenzia Funebre Rossi"}}]}</script> <link rel='dns-prefetch' href='//www.marsicalive.it' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Alberto D&#8217;Angelo Feed dei commenti" href="https://www.marsicalive.it/alberto-dangelo/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:13px;line-height:15px;height:15px;background-image:url(https://www.marsicalive.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif);border:1px solid #be0023}</style><style id='addtoany-inline-css' type='text/css'>.addtoany_shortcode{text-align:center;filter:gray;-webkit-filter:grayscale(1);filter:grayscale(1);padding:5px 0 0 0}</style> <script type='text/javascript' data-cfasync="false" src='https://www.marsicalive.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>    <script type='text/javascript'>/* <![CDATA[ */ var ajax_object = {"ajaxurl":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","fill_notice":"Some Required Fields are not filled!"}; /* ]]> */</script>  <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]--> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]-->       <script type='text/javascript'>/* <![CDATA[ */ var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Risposta inaspettata dal server. Il file potrebbe essere stato correttamente caricato, controlla la Libreria dei media o ricarica la pagina.","http_error_image":"La post-elaborazione dell'immagine \u00e8 fallita, presumibilmente perch\u00e9 il server \u00e8 occupato o non ha abbastanza risorse. Potrebbe essere d'aiuto caricare un'immagine pi\u00f9 piccola. La dimensione massima suggerita \u00e8 di 2500 pixel. ","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Ignora","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var wpuf_frontend_upload = {"confirmMsg":"Are you sure?","delete_it":"Yes, delete it","cancel_it":"No, cancel it","nonce":"9870cd5698","ajaxurl":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","plupload":{"url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php?nonce=d8c6ec99d5","flash_swf_url":"https:\/\/www.marsicalive.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"Maximum number of files reached!","size_error":"The file you have uploaded exceeds the file size limit. Please try again.","type_error":"You have uploaded an incorrect file type. Please try again."}}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var wpuf_frontend = {"ajaxurl":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","error_message":"Please fix the errors to proceed","nonce":"9870cd5698","word_limit":"Word limit reached","cancelSubMsg":"Are you sure you want to cancel your current subscription ?","delete_it":"Yes","cancel_it":"No","coupon_error":"Please enter a coupon code!"}; /* ]]> */</script>   <link rel='https://api.w.org/' href='https://www.marsicalive.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.marsicalive.it/?p=222027' /><link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Falberto-dangelo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Falberto-dangelo%2F&#038;format=xml" />  <link rel="alternate" hreflang="it-IT" href="https://www.marsicalive.it/alberto-dangelo/"/><style>ul.wpuf_packs li{background-color:#eeeeee!important}ul.wpuf_packs .wpuf-sub-button a,ul.wpuf_packs .wpuf-sub-button a{background-color:#4fbbda!important;color:#eeeeee!important}ul.wpuf_packs h3,ul.wpuf_packs h3{background-color:#52B5D5!important;border-bottom:1px solid #52B5D5!important;color:#eeeeee!important}ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount,ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount{background-color:#4fbbda!important;border-bottom:1px solid #4fbbda!important;color:#eeeeee!important}ul.wpuf_packs .wpuf-sub-body{background-color:#eeeeee!important}.wpuf-success{background-color:!important;border:1px solid!important}.wpuf-error{background-color:!important;border:1px solid!important}.wpuf-message{background:!important;border:1px solid!important}.wpuf-info{background-color:!important;border:1px solid!important}</style><style></style><meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#ffc40d"><meta name="theme-color" content="#ffffff"> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marsicalive.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/>  <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2018\/11\/MarsicaLive-1.png"
    },
    "url": "https:\/\/www.marsicalive.it\/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https:\/\/www.marsicalive.it\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Alberto D'Angelo",
    "description": "Inserito da Onoranze Funebri RossiI funerali avranno luogo domani 16 Maggio (sabato) alle ore 10.30nella chiesa parrocchiale della Cattedrale in Avezzano con partenza dalla Casa Funeraria Rossi.Dopo il Rito Funebre la sepoltura avverr\u00e0 nel cimitero d",
    "datePublished": "2020-05-15",
    "dateModified": "2020-05-15",
    "author": {
        "@type": "Person",
        "@id": "#person-AgenziaFunebreRossi",
        "name": "Agenzia Funebre Rossi"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.marsicalive.it\/wp-content\/uploads\/2020\/05\/Alberto-DAngelo.jpg",
        "width": 1024,
        "height": 1024
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.marsicalive.it\/alberto-dangelo\/"
}</script>  <style>.site-header.header-style-1 .header-inner{padding:10px 0!important}.layout-1-col,.layout-2-col,.layout-3-col{padding-top:20px}.listing-item-classic-1 .title{padding-bottom:10px}.listing-item-classic-1 .featured{margin-right:-15px;margin-left:-15px}.bs-about .about-title{text-align:center!important}.logo-alive{color:#cd1713;font-size:40px;font-weight:700}.pre-alive{display:block;font-size:24px;line-height:22px}.date-alive{display:block;font-size:16px;color:#555}.ml-20{margin-left:20px}.mr-20{margin-right:20px}.listing-item-classic-1 .post-subtitle{margin-bottom:20px;margin-top:-10px;color:#666}.single-post-content .entry-content .continue-reading-container a{color:#ffffff!important}@media only screen and (max-width:700px){.continue-reading-content.close{max-height:300px}}.top-30{padding-top:30px}.btn{color:white!important}.dtfyg.dtfyg-before-header{padding-top:0px!important;padding-bottom:0px!important}.text-logo a{color:#cd1713;font-weight:700}</style><style type="text/css" id="wp-custom-css">.listing-item-classic-2 .featured a{min-height:440px}.post-author-name b{font-weight:700!important;color:#ba141a!important;font-size:14px}.sigle-post-content .entry-content a{color:#ba141a!important}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}.ai-close{position:relative}.ai-close-button{position:absolute;top:-8px;right:-8px;width:24px;height:24px;background:url(https://www.marsicalive.it/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center;cursor:pointer;z-index:9;display:none}.ai-close-show{display:block}.ai-close-left{right:unset;left:-10px}.ai-close-bottom{top:unset;bottom:-11px}.ai-close-none{visibility:hidden}.ai-close-fit{width:fit-content;width:-moz-fit-content}</style> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="post-template-default single single-post postid-222027 single-format-standard translatepress-it_IT bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar active-ajax-search single-prim-cat-657 single-cat-657 wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-d" dir="ltr"><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner"> <span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="site-description">The news is by your side.</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://www.marsicalive.it"> <input type="text" name="s" value="" placeholder="Ricerca..."> <i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"></div></div></div></div><header id="header" class="site-header header-style-5 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li><li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li><li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li><li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li><li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Privacy Policy</a></li><li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li></ul></nav></div></div></div></div></div></section><div class="content-wrap"><div class="container"><div class="header-inner clearfix"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://www.marsicalive.it/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png" alt="MARSICALIVE" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png" /> <span class="site-title">MARSICALIVE - MarsicaLive, news e diretta Live dalla Marsica</span> </a></p></div><nav id="menu-main" class="menu main-menu-container show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"></form></div></div></div><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li><li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li><li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li><li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li><li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li><li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="https://www.marsicalive.it">MARSICA</a></li><li id="menu-item-215846" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-215846"><a href="https://marsicalive.it/necrologi">NECROLOGIE</a></li></ul></nav></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.marsicalive.it/" itemprop="url" rel="home"> <img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png" alt="MarsicaLive" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png" /> </a></div></div></div><div class="main-wrap content-main-wrap"><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/necrologi/" ><span itemprop='name'>Necrologi</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Alberto D&#8217;Angelo</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.marsicalive.it/alberto-dangelo/"/></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-222027" class="post-222027 post type-post status-publish format-standard has-post-thumbnail category-necrologi single-post-content "><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Alberto D&#8217;Angelo</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-657"><a href="https://www.marsicalive.it/category/necrologi/">Necrologi</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.marsicalive.it/author/agenzia-funebre-rossi/" title="Sfoglia Autore Articoli" class="post-author-a post-author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/e886df16e9542dbe85b1e9a43d2e5eb3?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Agenzia Funebre Rossi</b></span> </a> <span class="time"><time class="post-published updated" datetime="2020-05-15T14:36:43+02:00">Il <b>15 Maggio, 2020</b></time></span></div></div><div class="single-featured"></div></div><div class="post-share single-post-share top-share clearfix style-9"><div class="post-share-btn-group"></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Falberto-dangelo%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Alberto+D%26%238217%3BAngelo&url=https%3A%2F%2Fwww.marsicalive.it%2Falberto-dangelo%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Alberto+D%26%238217%3BAngelo %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Falberto-dangelo%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p><img src="https://www.marsicalive.it/wp-content/uploads/2020/05/Alberto-DAngelo-768x768.jpg" alt="" /></p><p>Inserito da Onoranze Funebri Rossi</p><p>I funerali avranno luogo domani 16 Maggio (sabato) alle ore 10.30<br /> nella chiesa parrocchiale della Cattedrale in Avezzano con partenza dalla Casa Funeraria Rossi.<br /> Dopo il Rito Funebre la sepoltura avverrà nel cimitero di Avezzano.<br /> La partecipazione sarà consentita ai parenti più stretti fino a un massimo di 15 persone.</p></div></article></div><div class="post-related"><div class="section-heading sh-t2 sh-s3 "> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"><div class="post-222030 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-657"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-657"><a href="https://www.marsicalive.it/category/necrologi/">Necrologi</a></span></div> <a title="Luigi Chiuchiarelli" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/05/necrologio-longo-15-magg-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/05/necrologio-longo-15-magg-279x220.jpeg" class="img-holder" href="https://www.marsicalive.it/luigi-chiuchiarelli/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/luigi-chiuchiarelli/" title="Luigi Chiuchiarelli"> <span class="post-title"> Luigi Chiuchiarelli </span> </a></p></div></div ><div class="post-222015 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-657"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-657"><a href="https://www.marsicalive.it/category/necrologi/">Necrologi</a></span></div> <a title="Santina Giannantoni" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/05/Santina-Giannantoni-1-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/05/Santina-Giannantoni-1-279x220.jpeg" class="img-holder" href="https://www.marsicalive.it/santina-giannantoni/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/santina-giannantoni/" title="Santina Giannantoni"> <span class="post-title"> Santina Giannantoni </span> </a></p></div></div ><div class="post-221973 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-657"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-657"><a href="https://www.marsicalive.it/category/necrologi/">Necrologi</a></span></div> <a title="Ines Contestabile Leonardi" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/05/Ines-Contestabile-Leonardi-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/05/Ines-Contestabile-Leonardi-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/ines-contestabile-leonardi/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/ines-contestabile-leonardi/" title="Ines Contestabile Leonardi"> <span class="post-title"> Ines Contestabile Leonardi </span> </a></p></div></div ><div class="post-221955 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-657"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-657"><a href="https://www.marsicalive.it/category/necrologi/">Necrologi</a></span></div> <a title="Annunziata Di Muzio" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/05/necrologi-longo-14-maggio-v2-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/05/necrologi-longo-14-maggio-v2-279x220.jpeg" class="img-holder" href="https://www.marsicalive.it/annunziata-di-muzio/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/annunziata-di-muzio/" title="Annunziata Di Muzio"> <span class="post-title"> Annunziata Di Muzio </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1129082781 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":"4","post__not_in":[222027],"ignore_sticky_posts":1,"category__in":[657],"remove_duplicates_ids":"222027","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"222027","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5670d58"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1129082781" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1129082781" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-thumbnail-listing-2-2" class=" h-ni w-t extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s3 main-term-638"> <a href="https://www.marsicalive.it/category/sponsor/" class="main-link"> <span class="h-text main-term-638"> MARSICALIVE CONSIGLIA </span> </a></p><div class="bs-pagination-wrapper main-term-638 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 "><div class="post-221987 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div> <a title="Rx-home, radiografie a domicilio: come sta andando la raccolta di finanziamento?" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/05/banner-rx-home-simple-210x136.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/05/banner-rx-home-simple-279x220.png" class="img-holder" href="https://www.marsicalive.it/rx-home-radiografie-a-domicilio-come-sta-andando-la-raccolta-di-finanziamento/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/rx-home-radiografie-a-domicilio-come-sta-andando-la-raccolta-di-finanziamento/" title="Rx-home, radiografie a domicilio: come sta andando la raccolta di finanziamento?"> <span class="post-title"> Rx-home, radiografie a domicilio: come sta andando la&hellip; </span> </a></p></div></div ><div class="post-221968 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-172"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-172"><a href="https://www.marsicalive.it/category/attualita/">Attualità</a></span></div> <a title="Prelibatezze on the road, solo da Marolo la pizza fritta ai 5 cereali. Il segreto: alta digeribilità e prodotti a km0" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-14-at-16.19.26-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-14-at-16.19.26-279x220.jpeg" class="img-holder" href="https://www.marsicalive.it/prelibatezze-on-the-road-solo-da-marolo-la-pizza-fritta-ai-5-cereali-il-segreto-alta-digeribilita-e-prodotti-a-km0/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/prelibatezze-on-the-road-solo-da-marolo-la-pizza-fritta-ai-5-cereali-il-segreto-alta-digeribilita-e-prodotti-a-km0/" title="Prelibatezze on the road, solo da Marolo la pizza fritta ai 5 cereali. Il segreto: alta digeribilità e prodotti a km0"> <span class="post-title"> Prelibatezze on the road, solo da Marolo la pizza&hellip; </span> </a></p></div></div ><div class="post-221994 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="CaffèLive #8 &#8211; Effetto Covid sul consumo di caffè" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/04/20200403_130401-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/04/20200403_130401-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/caffelive-7-effetto-covid-sul-consumo-di-caffe/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/caffelive-7-effetto-covid-sul-consumo-di-caffe/" title="CaffèLive #8 &#8211; Effetto Covid sul consumo di caffè"> <span class="post-title"> CaffèLive #8 &#8211; Effetto Covid sul consumo di caffè </span> </a></p></div></div ><div class="post-220334 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="CaffèLive #7: Arabico o Robusto? Il dilemma… (parte 2)" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/04/20200418_231211-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/04/20200418_231211-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/caffelive-6-arabico-o-robusto-il-dilemma-parte-2/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/caffelive-6-arabico-o-robusto-il-dilemma-parte-2/" title="CaffèLive #7: Arabico o Robusto? Il dilemma… (parte 2)"> <span class="post-title"> CaffèLive #7: Arabico o Robusto? Il dilemma… (parte 2) </span> </a></p></div></div ><div class="post-221963 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Covid-19, negozi di abbigliamento pronti alla riapertura. Dubbi su sanificazioni? Mama Servizi risponde" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/05/Schermata-2020-04-30-alle-18.07.48-e1589460462966-210x136.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/05/Schermata-2020-04-30-alle-18.07.48-e1589460462966-279x220.png" class="img-holder" href="https://www.marsicalive.it/covid-19-negozi-di-abbigliamento-pronti-alla-riapertura-dubbi-su-sanificazioni-mama-servizi-risponde/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/covid-19-negozi-di-abbigliamento-pronti-alla-riapertura-dubbi-su-sanificazioni-mama-servizi-risponde/" title="Covid-19, negozi di abbigliamento pronti alla riapertura. Dubbi su sanificazioni? Mama Servizi risponde"> <span class="post-title"> Covid-19, negozi di abbigliamento pronti alla&hellip; </span> </a></p></div></div ><div class="post-221594 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a alt="online" title="Coach educativo per Dsa e Bes, parte il corso di formazione online" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/05/startup-photos-1020x685-1-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/05/startup-photos-1020x685-1-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/coach-educativo-per-dsa-e-bes-parte-il-corso-di-formazione-online/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/coach-educativo-per-dsa-e-bes-parte-il-corso-di-formazione-online/" title="Coach educativo per Dsa e Bes, parte il corso di formazione online"> <span class="post-title"> Coach educativo per Dsa e Bes, parte il corso di&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-638 clearfix"> <script>var bs_ajax_paginate_1423069946 = '{"query":{"category":"638","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"modified","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"1","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"638","columns":"2","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f9449cb","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1423069946" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1423069946" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div id="ryahvsf-7" class=" h-ni w-nt extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_ryahvsf"></div><div id="bs-thumbnail-listing-2-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s3 main-term-1"> <a href="https://www.marsicalive.it/category/live/" class="main-link"> <span class="h-text main-term-1"> NOTIZIE DI OGGI </span> </a></p><div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 "><div class="post-222034 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Sanità marsicana, il Pd denuncia: all&#8217;ospedale di Avezzano mancano i tamponi, servono risposte per Tagliacozzo e Pescina" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/02/Coronavirus-reparto-ospedale-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/02/Coronavirus-reparto-ospedale-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/sanita-marsicana-il-pd-denuncia-allospedale-di-avezzano-mancano-i-tamponi-servono-risposte-per-tagliacozzo-e-pescina/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/sanita-marsicana-il-pd-denuncia-allospedale-di-avezzano-mancano-i-tamponi-servono-risposte-per-tagliacozzo-e-pescina/" title="Sanità marsicana, il Pd denuncia: all&#8217;ospedale di Avezzano mancano i tamponi, servono risposte per Tagliacozzo e Pescina"> <span class="post-title"> Sanità marsicana, il Pd denuncia: all&#8217;ospedale di&hellip; </span> </a></p></div></div ><div class="post-222024 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Tenta due furti a Tagliacozzo nella stessa notte, 31enne romeno arrestato dai carabinieri" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2019/06/Carabinieri-notte-2-10-2-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2019/06/Carabinieri-notte-2-10-2-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/tenta-due-furti-a-tagliacozzo-nella-stessa-notte-31enne-romeno-arrestato-dai-carabinieri/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/tenta-due-furti-a-tagliacozzo-nella-stessa-notte-31enne-romeno-arrestato-dai-carabinieri/" title="Tenta due furti a Tagliacozzo nella stessa notte, 31enne romeno arrestato dai carabinieri"> <span class="post-title"> Tenta due furti a Tagliacozzo nella stessa notte,&hellip; </span> </a></p></div></div ><div class="post-222022 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Fase 2, a Celano 200mila euro a fondo perduto a sostegno degli artigiani. Santilli: liquidità immediata" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2011/11/Artigiani-Abruzzo.jpg);" class="img-holder" href="https://www.marsicalive.it/fase-2-a-celano-200mila-euro-a-fondo-perduto-a-sostegno-degli-artigiani-santilli-liquidita-immediata/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/fase-2-a-celano-200mila-euro-a-fondo-perduto-a-sostegno-degli-artigiani-santilli-liquidita-immediata/" title="Fase 2, a Celano 200mila euro a fondo perduto a sostegno degli artigiani. Santilli: liquidità immediata"> <span class="post-title"> Fase 2, a Celano 200mila euro a fondo perduto a&hellip; </span> </a></p></div></div ><div class="post-222010 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div> <a title="Residenti e turisti acquistano una nuova ambulanza per Ovindoli, sarà da subito attiva" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/05/ambulanza-ovindoli-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/05/ambulanza-ovindoli-279x220.jpg" class="img-holder" href="https://www.marsicalive.it/residenti-e-turisti-acquistano-una-nuova-ambulanza-per-ovindoli-sara-da-subito-attiva/"></a></div><p class="title"> <a class="post-url" href="https://www.marsicalive.it/residenti-e-turisti-acquistano-una-nuova-ambulanza-per-ovindoli-sara-da-subito-attiva/" title="Residenti e turisti acquistano una nuova ambulanza per Ovindoli, sarà da subito attiva"> <span class="post-title"> Residenti e turisti acquistano una nuova ambulanza per&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix"> <script>var bs_ajax_paginate_805118838 = '{"query":{"category":"1,3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"222027,222030,222015,221973,221955","query-main-term":"1","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9e6b4ca","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="805118838" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="805118838" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 7.157</span></div></div></div><div id="ryahvsf-8" class=" h-ni w-nt primary-sidebar-widget widget widget_ryahvsf"></div></aside></div></div></div></main></div><div class="more-stories right more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1D;"><div class="more-stories-title"> Altre Notizie <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-221948 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-657"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Angelina De Santis" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/05/necrologio-longo-14-maggio-86x64.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/05/necrologio-longo-14-maggio-210x136.jpeg" class="img-holder" href="https://www.marsicalive.it/angelina-de-santis/"></a></div><p class="title"> <a href="https://www.marsicalive.it/angelina-de-santis/" class="post-url post-title"> Angelina De Santis </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-05-14T13:29:14+02:00">14 Maggio, 2020</time></span></div></div></div ><div class="post-221918 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-657"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Rossana Santini" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/05/Rossana-Santini-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/05/Rossana-Santini-210x136.jpg" class="img-holder" href="https://www.marsicalive.it/rossana-santini/"></a></div><p class="title"> <a href="https://www.marsicalive.it/rossana-santini/" class="post-url post-title"> Rossana Santini </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-05-14T12:02:26+02:00">14 Maggio, 2020</time></span></div></div></div ><div class="post-221850 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-657"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Marianna Antonini" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2020/05/Marianna-Antonini-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2020/05/Marianna-Antonini-210x136.jpg" class="img-holder" href="https://www.marsicalive.it/marianna-antonini/"></a></div><p class="title"> <a href="https://www.marsicalive.it/marianna-antonini/" class="post-url post-title"> Marianna Antonini </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-05-13T12:57:28+02:00">13 Maggio, 2020</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_11915668 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[222027],"ignore_sticky_posts":1,"category__in":[657],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"222027,222030,222015,221973,221955,222034,222024,222022,222010","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"222027,222030,222015,221973,221955,222034,222024,222022,222010","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0cad2e6"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="11915668" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="11915668" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 34</span></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets dark-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-63" class=" h-ni w-nt extendedwopts-hide extendedwopts-desktop extendedwopts-tablet footer-widget footer-column-1 widget widget_text"><div class="textwidget"><table><tbody><tr><td style="text-align: center;"><table><tbody><tr><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4></td><td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr><tr><td style="text-align: left;"><h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4></td><td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr><tr><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4></td><td><span style="color: #ffffff;">&#8230;&#8230;..</span></td></tr></tbody></table></td><td style="text-align: center;"><table><tbody><tr><td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td style="text-align: center;"><h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4></td></tr><tr><td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td style="text-align: right;"><h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4></td></tr><tr><td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td><td><h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4></td></tr></tbody></table></td></tr></tbody></table></div></div><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div class="bs-shortcode bs-about "><h4 class="about-title"> <img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png" alt=""></h4><div class="about-text"><p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p><p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p><p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p><p style="text-align: center;"><hr><p style="text-align: center;"><p style="text-align: center;"> Tel. +39.329.1029891</p><p style="text-align: center;"><p style="text-align: center;">Whatsapp +39.348.8039819</p><p style="text-align: center;"> <a href="http://www.groupmedialive.com/chisiamo/">CHI SIAMO</a>      <a href="http://www.groupmedialive.com/contatti/">CONTATTI</a></p></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-3-2" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.abruzzolive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/AbruzzoLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div><div id="bs-box-3-3" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.laziolive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/LazioLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-3-5" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.pescaralive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/PescaraLive3-1-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div><div id="bs-box-3-4" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.confinelive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/ConfineLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-box-3-6" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="https://www.marsicalive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/MarsicaLive2-2-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div><div id="bs-box-3-7" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3"><div class="bs-shortcode bs-box bs-box-3 box-text-left "><div class="bs-box-inner"><div class="box-content"> <a class="box-image" href="http://www.trendemoda.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/TrendModa3-1-750x430.jpg')"> </a><div class="box-text"><h3 class="box-title"></h3><p class="box-sub-title"></p></div></div></div></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - Live Communication GROUP srl. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Website Design: <a href="">Netware TCS</a></div></div></div></div></div></footer> <span class="back-top"><i class="fa fa-arrow-up"></i></span>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2160722-3');</script> <div class="rh-cover noscroll " > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Login </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.marsicalive.it"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_3859_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://www.marsicalive.it/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_3859_user_login" class="input" value="" size="20" placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_3859_user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://www.marsicalive.it/login/?action=lostpassword" class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_3859_rememberme" value="forever" /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.marsicalive.it/alberto-dangelo/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Login</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_3859_lostpasswordform" action="https://www.marsicalive.it/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}; /* ]]> */</script>       <script type='text/javascript'>/* <![CDATA[ */ var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-5","boxed":"out-full-width"},"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Messaggi<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"}; /* ]]> */</script>         <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var wpuf_subscription = {"pack_notice":"Please Cancel Your Currently Active Pack first!"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"60","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""}; /* ]]> */</script>    <div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#ffffff;background:rgb(221,51,51);background: rgba(221,51,51,0.85);"><p>INFORMATIVA: Questo sito si avvale di cookie per finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso clicca il link. Chiudendo questo banner, scorrendo questa pagina o cliccando su un articolo acconsenti all’uso dei cookie <a style="color:#ffffff;" href="#" id="fom">http://www.marsicalive.it/?page_id=66</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(221,51,51,0.9);"><p> Questo sito o strumenti terzi si avvalgono di cookie per finalità illustrate nella cookie policy ( http://www.marsicalive.it/?page_id=66 ). Se vuoi saperne di più o negare il consenso consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo in altra maniera, acconsenti all’uso dei cookie</p><p><a style="color:#ffffff;" href="#" id="pea_close">Accetto</a></p></div></div>  <script src="https://www.marsicalive.it/wp-content/cache/min/1/52d3085cf99c41cafc42c0db654a76e0.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.marsicalive.it/wp-content/cache/min/1/4ab35c4d0b936135006f279e9e7f60c2.css" data-minify="1" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1589549855 -->