	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/>

		

<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function() {
  window.googletag.pubads().enableAsyncRendering();
  window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
</script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Afghani in fuga ad Avezzano, Simonelli: &quot;Orgogliosi di non aver voltato le spalle&quot; | MarsicaLive</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.marsicalive.it/wp-content/cache/min/1/8c214bdea1d7181f4e222abf41624587.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<link rel="canonical" href="https://www.marsicalive.it/afghani-in-fuga-ad-avezzano-simonelli-orgogliosi-di-non-aver-voltato-le-spalle/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Afghani in fuga ad Avezzano, Simonelli: &quot;Orgogliosi di non aver voltato le spalle&quot; | MarsicaLive" />
	<meta property="og:description" content="Avezzano. &#8220;La Croce Rossa Italiana procederà all’accoglienza temporanea, nella prossima settimana e presso la propria sede all’interno dell’Interporto regionale, di un migliaio di uomini e donne provenienti dall’Afghanistan, collaboratori delle istituzioni italiane a Kabul, in fuga dagli orrori generati dal ritorno dei Talebani&#8221;, afferma il consigliere e presidente della commissione Cultura del Comune di Avezzano, [&hellip;]" />
	<meta property="og:url" content="https://www.marsicalive.it/afghani-in-fuga-ad-avezzano-simonelli-orgogliosi-di-non-aver-voltato-le-spalle/" />
	<meta property="og:site_name" content="MarsicaLive" />
	<meta property="article:publisher" content="https://www.facebook.com/marsica.live" />
	<meta property="article:published_time" content="2021-08-25T14:35:16+00:00" />
	<meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2014/06/interporto-centro-merci-croce-rossa.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1191" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione Cronaca" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marsicalive.it/#website","url":"https://www.marsicalive.it/","name":"MarsicaLive","description":"MarsicaLive, news e diretta Live dalla Marsica","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.marsicalive.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.marsicalive.it/afghani-in-fuga-ad-avezzano-simonelli-orgogliosi-di-non-aver-voltato-le-spalle/#primaryimage","inLanguage":"it-IT","url":"https://www.marsicalive.it/wp-content/uploads/2014/06/interporto-centro-merci-croce-rossa.jpg","contentUrl":"https://www.marsicalive.it/wp-content/uploads/2014/06/interporto-centro-merci-croce-rossa.jpg","width":1600,"height":1191},{"@type":"WebPage","@id":"https://www.marsicalive.it/afghani-in-fuga-ad-avezzano-simonelli-orgogliosi-di-non-aver-voltato-le-spalle/#webpage","url":"https://www.marsicalive.it/afghani-in-fuga-ad-avezzano-simonelli-orgogliosi-di-non-aver-voltato-le-spalle/","name":"Afghani in fuga ad Avezzano, Simonelli: \"Orgogliosi di non aver voltato le spalle\" | MarsicaLive","isPartOf":{"@id":"https://www.marsicalive.it/#website"},"primaryImageOfPage":{"@id":"https://www.marsicalive.it/afghani-in-fuga-ad-avezzano-simonelli-orgogliosi-di-non-aver-voltato-le-spalle/#primaryimage"},"datePublished":"2021-08-25T14:35:16+00:00","dateModified":"2021-08-25T14:35:16+00:00","author":{"@id":"https://www.marsicalive.it/#/schema/person/150b01cab398510e72265e6084bfc0c7"},"breadcrumb":{"@id":"https://www.marsicalive.it/afghani-in-fuga-ad-avezzano-simonelli-orgogliosi-di-non-aver-voltato-le-spalle/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.marsicalive.it/afghani-in-fuga-ad-avezzano-simonelli-orgogliosi-di-non-aver-voltato-le-spalle/"]}]},{"@type":"BreadcrumbList","@id":"https://www.marsicalive.it/afghani-in-fuga-ad-avezzano-simonelli-orgogliosi-di-non-aver-voltato-le-spalle/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.marsicalive.it/"},{"@type":"ListItem","position":2,"name":"Afghani in fuga ad Avezzano, Simonelli: &#8220;Orgogliosi di non aver voltato le spalle&#8221;"}]},{"@type":"Person","@id":"https://www.marsicalive.it/#/schema/person/150b01cab398510e72265e6084bfc0c7","name":"Redazione Cronaca","image":{"@type":"ImageObject","@id":"https://www.marsicalive.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/983dc5ffd989a5ddb911faaeb17057e7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/983dc5ffd989a5ddb911faaeb17057e7?s=96&d=mm&r=g","caption":"Redazione Cronaca"},"url":"https://www.marsicalive.it/author/pietro-guida/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.marsicalive.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />

<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Afghani in fuga ad Avezzano, Simonelli: &#8220;Orgogliosi di non aver voltato le spalle&#8221; Feed dei commenti" href="https://www.marsicalive.it/afghani-in-fuga-ad-avezzano-simonelli-orgogliosi-di-non-aver-voltato-le-spalle/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.marsicalive.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #be0023;
}

</style>










<style id='addtoany-inline-css' type='text/css'>
.addtoany_shortcode {
	text-align: center;
	filter: gray;
	-webkit-filter: grayscale(1);
	filter: grayscale(1);
	padding: 5px 0 0 0;
}
</style>


<script   type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>


<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-html5shiv' type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-respond' type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.marsicalive.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marsicalive.it/wp-json/wp/v2/posts/265591" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.marsicalive.it/?p=265591' />
<link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fafghani-in-fuga-ad-avezzano-simonelli-orgogliosi-di-non-aver-voltato-le-spalle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fafghani-in-fuga-ad-avezzano-simonelli-orgogliosi-di-non-aver-voltato-le-spalle%2F&#038;format=xml" />


<link rel="alternate" hreflang="it-IT" href="https://www.marsicalive.it/afghani-in-fuga-ad-avezzano-simonelli-orgogliosi-di-non-aver-voltato-le-spalle/"/>
<link rel="alternate" hreflang="it" href="https://www.marsicalive.it/afghani-in-fuga-ad-avezzano-simonelli-orgogliosi-di-non-aver-voltato-le-spalle/"/>
					   <meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" />
					    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                        <link rel="manifest" href="/site.webmanifest">
                        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
                        <meta name="msapplication-TileColor" content="#ffc40d">
                        <meta name="theme-color" content="#ffffff">
<!-- 2r1cl5phksggddln -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
    },
    "url": "https://www.marsicalive.it/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https://www.marsicalive.it/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Afghani in fuga ad Avezzano, Simonelli: \"Orgogliosi di non aver voltato le spalle\"",
    "description": "Avezzano. \"La Croce Rossa Italiana proceder\u00e0 all\u2019accoglienza temporanea, nella prossima settimana e presso la propria sede all\u2019interno dell\u2019Interporto regionale, di un migliaio di uomini e donne provenienti dall\u2019Afghanistan, collaboratori delle istit",
    "datePublished": "2021-08-25",
    "dateModified": "2021-08-25",
    "author": {
        "@type": "Person",
        "@id": "#person-RedazioneCronaca",
        "name": "Redazione Cronaca"
    },
    "image": "https://www.marsicalive.it/wp-content/uploads/2014/06/interporto-centro-merci-croce-rossa.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.marsicalive.it/afghani-in-fuga-ad-avezzano-simonelli-orgogliosi-di-non-aver-voltato-le-spalle/"
}</script>


<!-- BetterFramework Head Inline CSS -->
<style>
/* 
body.boxed {
    background-color: #fff
};
*/

.site-header.header-style-1 .header-inner {
    padding: 10px 0 !important;
}

.layout-1-col, .layout-2-col, .layout-3-col {
    padding-top: 20px;
}

.listing-item-classic-1 .title {
    padding-bottom: 10px;
}

.listing-item-classic-1 .featured {
    margin-right: -15px;
    margin-left: -15px;
}

.bs-about .about-title {
    text-align: center !important;
}

.logo-alive {
    color: #cd1713;
    font-size: 40px;
    font-weight: 700;
}

.pre-alive {
    display: block;
    font-size: 24px;
    line-height: 22px;
}

.date-alive {
    display: block;
    font-size: 16px;
    color: #555;
}

.ml-20 {
    margin-left: 20px;
}

.mr-20 {
   margin-right: 20px; 
}

.listing-item-classic-1 .post-subtitle {
    margin-bottom: 20px;
    margin-top: -10px;
    color: #666;
}

.single-post-content .entry-content .continue-reading-container a {
    color: #ffffff !important;
}

@media only screen and (max-width: 700px) {
  .continue-reading-content.close {
      max-height: 300px;
  }
}

.top-30 {
    padding-top: 30px;
}

.btn {
    color:white!important;
}

.dtfyg.dtfyg-before-header {
    padding-top: 0px !important;
    padding-bottom: 0px !important;
}
.text-logo a {
    color: #cd1713;
    font-weight: 700;
}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}
/* responsive phone */ @media(max-width: 767px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			.listing-item-classic-2 .featured a {
min-height: 440px;
}

.post-author-name b {
	font-weight: 700!important;
  color: #ba141a!important;
	font-size: 14px
}

.sigle-post-content .entry-content a {
	color: #ba141a!important;
}

@media only screen and (max-width: 768px) {
.post-related .listing-item {
    width: 100%!important;
	padding: 0px!important;
    float: left;
}
	.post-related .post-title {
		font-size: 17px
	}
}

.blink span i {
  animation: blinker 1.0s cubic-bezier(.5, 0, 1, 1) infinite alternate;  
	color: red;
}
@keyframes blinker {  
  from { opacity: 1; }
  to { opacity: 0; }
}

.bs-irp-heading {
	display: none;
}

.wso p {
	text-align: left;
}

.bs-irp .title {
	font-size: 16px;
}

.blink {
	display: none;
}

aside .bf-icon img {
	border-radius: 50px;
	border: 2px solid white;
}

aside #bs-thumbnail-listing-2-3 .featured-type-featured-image {
	display: none;
}

aside #bs-thumbnail-listing-2-3 .bs-pagination {
	display: none;
}
aside #bs-thumbnail-listing-2-3 {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #bs-thumbnail-listing-2-3 .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}

aside #primo .featured-type-featured-image {
	display: none;
}

aside #primo .bs-pagination {
	display: none;
}
aside #primo {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #primo .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}

aside #primo:before {
	content: "BLOG D'AUTORE";
	position: relative;
	top: -25px;
	left: 25%;
	background-color: red;
	color: white;
	padding: 10px 20px;
	border-radius: 50px 0;
}

aside #primo {
	padding: 15px;
}

aside #primo .post-author {
	font-weight: 700;
}

aside #primo .post-author:before {
	content: "di ";
	text-transform: lowercase;
	font-weight: 400;
}

aside #primo .post-author {
	font-weight: 700;
}

aside #primo .time {
	display: none;
}		</style>
		<meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="MarsicaLive"/>
  <meta property="og:title" content="Afghani in fuga ad Avezzano, Simonelli: &quot;Orgogliosi di non aver voltato le spalle&quot;"/>
  <meta property="og:description" content="Avezzano. &quot;La Croce Rossa Italiana procederà all’accoglienza temporanea, nella prossima settimana e presso la propria sede all’interno dell’Interporto regionale, di un migliaio di uomini e donne provenienti dall’Afghanistan, collaboratori delle istituzioni italiane a Kabul, in fuga dagli orrori generati dal ritorno dei Talebani&quot;, afferma il consigliere e presidente della commissione Cultura del Comune di Avezzano, Nello Simonelli.

&quot;Il tutto avverrà nella massima sicurezza e sotto la loro egida e controllo: sarà infatti la CRI che si occuperà direttamente del piano di accoglienza temporanea, del rispetto delle misure antiCovid e, di concerto col Ministero, della futura assegnazione della meta di accoglienza definitiva, nulla a che vedere con operazioni poco chiare di altro tipo&quot;.

&quot;La nostra Città e tutto il territorio Marsicano, e va detto con enorme orgoglio, non si sono tirati indietro. Non si poteva né si può restare indifferenti nei confronti delle migliaia di persone – che hanno scelto la Democrazia ed i Valori dell’Occidente, rinnegando quelli dell’Oscurantismo e del Totalitarismo imposto dalle forze talebane – che, restando in Patria, in forza dei consolidati rapporti con le Istituzioni Italiane, avrebbero sicuramente subito la rappresaglia e le feroci torture, o peggio, degli aguzzini tornati al potere&quot;, continua.

&quot;Nella prossima settimana, tempo utile a permettere il decongestionamento del flusso dall’aeroporto di Fiumicino e lo smistamento degli afghani nelle sedi deputate all’accoglienza, grazie al nostro Interporto si avrà modo di dimostrare ancora quel che caratterizza da sempre la nostra Città e tutto il popolo Marso: la forte solidarietà nei confronti di chi veramente scappa da una guerra civile, accogliendo su di sé le responsabilità di un Occidente che – nel ritirarsi dal territorio di guerra, senza pensare al destino delle migliaia di persone che ormai avevano ed hanno aderito con convinzione ai nostri Valori – forse è venuto meno alla propria&quot;.

&quot;Come Comune di Avezzano, inoltre, siamo a disposizione della Rete SAI promossa dall’ANCI, relativamente all&#039;adozione, avendo ricevuto già diverse domande, di alcuni minori non accompagnati dall’Afghanistan, all’interno del programma di protezione definito dal Governo e riservato al personale civile afghano collaboratore del contingente militare nazionale, la cosiddetta Operazione Aquila&quot;.

&quot;Il popolo Avezzanese e della Marsica tutta ha insito nel proprio DNA, nella propria storia, i Valori della Solidarietà, della Condivisione e della Responsabilità, Valori che rendono impossibile voltare le spalle a chi con le nostre forze ha collaborato ed ora si trova di fronte il collasso delle Istituzioni afghane, e darne dimostrazione di fronte all’Italia e al Mondo, tutelando più di un migliaio di esseri umani – con un’operazione della durata di una settimana, ma necessaria – deve essere motivo di orgoglio per ognuno di noi&quot;, conclude."/>
  <meta property="og:image" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=265591&amp;object_id=265591&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2014%252F06%252Finterporto-centro-merci-croce-rossa.jpg"/>
  <meta property="og:image:url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=265591&amp;object_id=265591&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2014%252F06%252Finterporto-centro-merci-croce-rossa.jpg"/>
  <meta property="og:image:secure_url" content="https://www.marsicalive.it/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=265591&amp;object_id=265591&amp;img=https%253A%252F%252Fwww.marsicalive.it%252Fwp-content%252Fuploads%252F2014%252F06%252Finterporto-centro-merci-croce-rossa.jpg"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:publisher" content="https://www.facebook.com/marsicalive/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	</head>

<body class="post-template-default single single-post postid-265591 single-format-standard translatepress-it_IT bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right boxed active-sticky-sidebar main-menu-out-full-width active-ajax-search single-cat-614 single-prim-cat-3 single-cat-3  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-d" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">The news is by your side.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.marsicalive.it">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
				</div>
			</div>
				</div>
</div>
<div class="wso wso-before-header wso-loc-header_before wso-align-center wso-column-1 no-bg-box-model"><div id="wso-222526-153512328" class="wso-container wso-type-image  wso-hide-on-desktop wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222526" data-type="image"><a itemprop="url" class="wso-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/Sterp-mobile.gif" alt="Sterpetti mobile 2" /></a></div></div>	<header id="header" class="site-header header-style-5 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">Credits</a></li>
<li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">Territorio</a></li>
<li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">Contatti</a></li>
<li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">Privacy Policy</a></li>
<li id="menu-item-166160" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166160"><a href="http://www.groupmedialive.com/lavora-con-noi/">Lavora con noi</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
			     alt="MARSICALIVE"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />

			<span class="site-title">MARSICALIVE - MarsicaLive, news e diretta Live dalla Marsica</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-2">
							<div class="off-canvas-menu-icon-container off-icon-left">
					<div class="off-canvas-menu-icon">
						<div class="off-canvas-menu-icon-el"></div>
					</div>
				</div>
								<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li>
<li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li>
<li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li>
<li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li>
<li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li>
<li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-118104"><a href="https://www.marsicalive.it">MARSICA</a></li>
<li id="menu-item-215846" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-215846"><a href="https://necrologi.abruzzolive.it/elenco/AQ">NECROLOGIE</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
											<img src="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-1.png"
						     alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/news/" ><span itemprop="name">NEWS</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Afghani in fuga ad Avezzano, Simonelli: &#8220;Orgogliosi di non aver voltato le spalle&#8221;</span><meta itemprop="item" content="https://www.marsicalive.it/afghani-in-fuga-ad-avezzano-simonelli-orgogliosi-di-non-aver-voltato-le-spalle/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="wso wso-after-header wso-loc-header_after wso-align-center wso-column-1 no-bg-box-model"><div id="wso-203797-590716379" class="wso-container wso-type-image  wso-hide-on-tablet-portrait wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203797" data-type="image"><a itemprop="url" class="wso-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/Sterp-desk.gif" alt="Sterpetti_desktop_1_1300x90" /></a></div></div></div>		<div class="bs-sks bs-sks-type-2 bs-sks-p bs-sks-sticky">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
						<div class="bs-sks-path">
							<div class="bs-sks-path-boxed">
								<div class="bs-sksitem bs-sksiteml"><div class="wso wso-leftskyscraper wso-pubadban wso-show-desktop wso-show-tablet-landscape wso-loc-skyscraper_left wso-align-left wso-column-1 wso-hide-on-phone wso-hide-on-tablet-portrait wso-clearfix no-bg-box-model"><div id="wso-222838-1867439108" class="wso-container wso-type-image  wso-hide-on-tablet-portrait wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222838" data-type="image"><a itemprop="url" class="wso-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds sx desktop" /></a></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="wso wso-leftskyscraper wso-pubadban wso-show-desktop wso-show-tablet-landscape wso-loc-skyscraper_right wso-align-right wso-column-1 wso-hide-on-phone wso-hide-on-tablet-portrait wso-clearfix no-bg-box-model"><div id="wso-222843-1461290217" class="wso-container wso-type-image  wso-hide-on-tablet-portrait wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="222843" data-type="image"><a itemprop="url" class="wso-link" href="https://www.facebook.com/pages/category/Fast-Food-Restaurant/McDonalds-Avezzano-299478393787464/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/05/VERTICALEAZ-1.jpg" alt="McDonalds dx desktop" /></a></div></div></div>							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-265591" class="post-265591 post type-post status-publish format-standard has-post-thumbnail  category-laquila category-news single-post-content ">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Afghani in fuga ad Avezzano, Simonelli: &#8220;Orgogliosi di non aver voltato le spalle&#8221;</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span><span class="term-badge term-614"><a href="https://www.marsicalive.it/category/laquila/">L&#039;AQUILA</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.marsicalive.it/author/pietro-guida/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/983dc5ffd989a5ddb911faaeb17057e7?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Redazione Cronaca</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-08-25T16:35:16+02:00">Il <b>25 Agosto, 2021</b></time></span>
			</div>
					</div>
									<div class="single-featured">
									</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="265591"><i class="bf-icon  fa fa-eye"></i> <b class="number">435</b></span>			</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marsicalive.it%2Fafghani-in-fuga-ad-avezzano-simonelli-orgogliosi-di-non-aver-voltato-le-spalle%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Afghani in fuga ad Avezzano, Simonelli: &#8220;Orgogliosi di non aver voltato le spalle&#8221;&url=https%3A%2F%2Fwww.marsicalive.it%2Fafghani-in-fuga-ad-avezzano-simonelli-orgogliosi-di-non-aver-voltato-le-spalle%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Afghani in fuga ad Avezzano, Simonelli: &#8220;Orgogliosi di non aver voltato le spalle&#8221; %0A%0A https%3A%2F%2Fwww.marsicalive.it%2Fafghani-in-fuga-ad-avezzano-simonelli-orgogliosi-di-non-aver-voltato-le-spalle%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>Avezzano. &#8220;La Croce Rossa Italiana procederà all’accoglienza temporanea, nella prossima settimana e presso la propria sede all’interno dell’Interporto regionale, di un migliaio di uomini e donne provenienti dall’Afghanistan, collaboratori delle istituzioni italiane a Kabul, in fuga dagli orrori generati dal ritorno dei Talebani&#8221;, afferma il consigliere e presidente della commissione Cultura del Comune di Avezzano, Nello Simonelli.</p>
<div class="wso wso-post-inline wso-float-center wso-align-center wso-column-1 wso-hide-on-tablet-landscape wso-hide-on-desktop wso-clearfix no-bg-box-model"><div id="wso-203776-1185240236" class="wso-container wso-type-code  wso-hide-on-desktop wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="wso-203776-1185240236-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wso-203776-1185240236');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wso-203776-1185240236-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wso-203776-1185240236-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="wso wso-post-inline wso-float-center wso-align-center wso-column-1 wso-hide-on-phone wso-hide-on-tablet-portrait wso-clearfix no-bg-box-model"><div id="wso-203777-1635333256" class="wso-container wso-type-code  wso-hide-on-tablet-portrait wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203777" data-type="code"><div id="wso-203777-1635333256-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wso-203777-1635333256');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('wso-203777-1635333256-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wso-203777-1635333256-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="2063513255" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>&#8220;Il tutto avverrà nella massima sicurezza e sotto la loro egida e controllo: sarà infatti la CRI che si occuperà direttamente del piano di accoglienza temporanea, del rispetto delle misure antiCovid e, di concerto col Ministero, della futura assegnazione della meta di accoglienza definitiva, nulla a che vedere con operazioni poco chiare di altro tipo&#8221;.</p>
 <p>&#8220;La nostra Città e tutto il territorio Marsicano, e va detto con enorme orgoglio, non si sono tirati indietro. Non si poteva né si può restare indifferenti nei confronti delle migliaia di persone – che hanno scelto la Democrazia ed i Valori dell’Occidente, rinnegando quelli dell’Oscurantismo e del Totalitarismo imposto dalle forze talebane – che, restando in Patria, in forza dei consolidati rapporti con le Istituzioni Italiane, avrebbero sicuramente subito la rappresaglia e le feroci torture, o peggio, degli aguzzini tornati al potere&#8221;, continua.</p>
<div class="bs-irp center bs-irp-thumbnail-1-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related Posts</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<div class="post-265588 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Feste patronali e covid, il caso di San Benedetto: arriva autorizzazione per manifestazione &#8220;statica&#8221;" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2013/08/Festa-di-Santa-Maria-Goretti-a-San-Benedetto-dei-Marsi-2.jpg);"						class="img-holder" href="https://www.marsicalive.it/feste-patronali-e-covid-il-caso-di-san-benedetto-arriva-autorizzazione-per-manifestazione-statica/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/feste-patronali-e-covid-il-caso-di-san-benedetto-arriva-autorizzazione-per-manifestazione-statica/" class="post-url post-title">
			Feste patronali e covid, il caso di San Benedetto: arriva&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-25T15:32:06+02:00">4 ore fa</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> <p>&#8220;Nella prossima settimana, tempo utile a permettere il decongestionamento del flusso dall’aeroporto di Fiumicino e lo smistamento degli afghani nelle sedi deputate all’accoglienza, grazie al nostro Interporto si avrà modo di dimostrare ancora quel che caratterizza da sempre la nostra Città e tutto il popolo Marso: la forte solidarietà nei confronti di chi veramente scappa da una guerra civile, accogliendo su di sé le responsabilità di un Occidente che – nel ritirarsi dal territorio di guerra, senza pensare al destino delle migliaia di persone che ormai avevano ed hanno aderito con convinzione ai nostri Valori – forse è venuto meno alla propria&#8221;.</p>
 <p>&#8220;Come Comune di Avezzano, inoltre, siamo a disposizione della Rete SAI promossa dall’ANCI, relativamente all&#8217;adozione, avendo ricevuto già diverse domande, di alcuni minori non accompagnati dall’Afghanistan, all’interno del programma di protezione definito dal Governo e riservato al personale civile afghano collaboratore del contingente militare nazionale, la cosiddetta Operazione Aquila&#8221;.</p>
 <p>&#8220;Il popolo Avezzanese e della Marsica tutta ha insito nel proprio DNA, nella propria storia, i Valori della Solidarietà, della Condivisione e della Responsabilità, Valori che rendono impossibile voltare le spalle a chi con le nostre forze ha collaborato ed ora si trova di fronte il collasso delle Istituzioni afghane, e darne dimostrazione di fronte all’Italia e al Mondo, tutelando più di un migliaio di esseri umani – con un’operazione della durata di una settimana, ma necessaria – deve essere motivo di orgoglio per ognuno di noi&#8221;, conclude.</p> <div class="wso wso-post-bottom wso-float-center wso-align-center wso-column-2 no-bg-box-model"><div id="wso-203776-1910734024" class="wso-container wso-type-code  wso-hide-on-desktop wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="wso-203776-1910734024-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wso-203776-1910734024');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wso-203776-1910734024-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wso-203776-1910734024-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

						</article>
		<div class="wso wso-post-before-author wso-loc-post_before_author_box wso-align-center wso-column-2 no-bg-box-model"><div id="wso-241634-597709215" class="wso-container wso-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="241634" data-type="image"><a itemprop="url" class="wso-link" href="https://farmaciasantacaterinasrl.it/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/02/banner-promo-santa-caterina-1.png" alt="Santa Caterina Article" /></a></div><div id="wso-261199-1604508591" class="wso-container wso-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261199" data-type="image"><a itemprop="url" class="wso-link" href="https://www.gironidivini.it/prenotazioni/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/03/banner-gironi-divini-2021-con-brindisi.jpg" alt="Gironi Divini Article" /></a></div></div>	</div>
<div class="wso wso-after-related wso-loc-post_after_related wso-align-center wso-column-2 no-bg-box-model"><div id="wso-203818-296076479" class="wso-container wso-type-image  wso-hide-on-desktop wso-hide-on-tablet-portrait wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203818" data-type="image"><a itemprop="url" class="wso-link" href="https://www.gironidivini.it/prenotazioni/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/03/banner-gironi-divini-2021-con-brindisi.jpg" alt="Gironi di Vini articolo (ex Risparmio Casa)" /></a></div></div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-2-2" class=" h-ni w-t extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-638">

		
							<a href="https://www.marsicalive.it/category/sponsor/" class="main-link">
							<span class="h-text main-term-638">
								 MARSICALIVE CONSIGLIA							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-638 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
	<div  class="post-265559 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Katherine B, 5 tendenze in arrivo per l&#8217;autunno-inverno 2021/2022" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/04/B5A2108-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/04/B5A2108-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/katherine-b-5-tendenze-in-arrivo-per-lautunno-inverno-2021-2022/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/katherine-b-5-tendenze-in-arrivo-per-lautunno-inverno-2021-2022/" title="Katherine B, 5 tendenze in arrivo per l&#8217;autunno-inverno 2021/2022">
			<span class="post-title">
				Katherine B, 5 tendenze in arrivo per l&#8217;autunno-inverno 2021/2022			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazioneabruzzo/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-25T13:23:25+02:00">6 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-265517 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="In Abruzzo un centro equestre dove ritrovare equilibrio con se stessi tramite i cavalli e la natura" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-25-at-09.35.43-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-25-at-09.35.43-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/in-abruzzo-un-centro-equestre-dove-ritrovare-equilibrio-con-se-stessi-tramite-i-cavalli-e-la-natura/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/in-abruzzo-un-centro-equestre-dove-ritrovare-equilibrio-con-se-stessi-tramite-i-cavalli-e-la-natura/" title="In Abruzzo un centro equestre dove ritrovare equilibrio con se stessi tramite i cavalli e la natura">
			<span class="post-title">
				In Abruzzo un centro equestre dove ritrovare equilibrio con se stessi tramite i cavalli e la natura			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giorgia-dascanio/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giorgia D'Ascanio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-25T09:37:23+02:00">10 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-246599 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="Safegate pro" title="Coronavirus: igienizzarsi all&#8217;ingresso elimina propagazione virus, parola di SafeGate Pro" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/01/20210122_160355-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/01/20210122_160355-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/coronavirus-igienizzarsi-allingresso-per-15-secondi-elimina-possibile-propagazione-virus-parola-di-safegate-pro/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/coronavirus-igienizzarsi-allingresso-per-15-secondi-elimina-possibile-propagazione-virus-parola-di-safegate-pro/" title="Coronavirus: igienizzarsi all&#8217;ingresso elimina propagazione virus, parola di SafeGate Pro">
			<span class="post-title">
				Coronavirus: igienizzarsi all&#8217;ingresso elimina propagazione virus, parola di SafeGate Pro			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazioneabruzzo/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-01-24T18:15:15+01:00">24 Gennaio, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-260402 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Nei licei abruzzesi il tunnel igienizzante Safegate Pro per una maturità in sicurezza" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/06/IMG-20210619-WA0025-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/06/IMG-20210619-WA0025-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/nei-licei-abruzzesi-il-tunnel-igienizzante-safegate-pro-per-una-maturita-in-sicurezza/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/nei-licei-abruzzesi-il-tunnel-igienizzante-safegate-pro-per-una-maturita-in-sicurezza/" title="Nei licei abruzzesi il tunnel igienizzante Safegate Pro per una maturità in sicurezza">
			<span class="post-title">
				Nei licei abruzzesi il tunnel igienizzante Safegate Pro per una maturità in sicurezza			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazione-2/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-19T19:05:13+02:00">19 Giugno, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-259246 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="SafeGate Pro dell&#8217;azienda abruzzese Smart Projects all&#8217;evento internazionale Food and Rosé Selection" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/06/20210606_154252-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/06/20210606_154252-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/safegate-pro-dellazienda-abruzzese-smart-projects-allevento-internazionale-food-and-rose-selection/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/safegate-pro-dellazienda-abruzzese-smart-projects-allevento-internazionale-food-and-rose-selection/" title="SafeGate Pro dell&#8217;azienda abruzzese Smart Projects all&#8217;evento internazionale Food and Rosé Selection">
			<span class="post-title">
				SafeGate Pro dell&#8217;azienda abruzzese Smart Projects all&#8217;evento internazionale Food and Rosé Selection			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazioneabruzzo/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-06T15:41:47+02:00">6 Giugno, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-250826 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Sicurezza anti-Covid nella casa funeraria Villa Liliana di Ortucchio con il tunnel igienizzante Safegate Pro" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/03/IMG-20210305-WA0009-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/03/IMG-20210305-WA0009-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/sicurezza-anti-covid-nella-casa-funeraria-villa-liliana-di-longo-con-il-tunnel-igienizzante-safegate-pro/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/sicurezza-anti-covid-nella-casa-funeraria-villa-liliana-di-longo-con-il-tunnel-igienizzante-safegate-pro/" title="Sicurezza anti-Covid nella casa funeraria Villa Liliana di Ortucchio con il tunnel igienizzante Safegate Pro">
			<span class="post-title">
				Sicurezza anti-Covid nella casa funeraria Villa Liliana di Ortucchio con il tunnel igienizzante Safegate Pro			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/redazioneabruzzo/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Abruzzo					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-04T16:20:30+01:00">4 Marzo, 2021</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-638 clearfix">
			<script>var bs_ajax_paginate_1568843551 = '{"query":{"category":"638","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"modified","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"1","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"638","columns":"2","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"55","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f9449cb","data":{"vars":{"post-ranking-offset":6}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1568843551"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1568843551" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="wso-7" class=" h-ni w-nt extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_wso"><div class="wso  wso-align-center wso-column-1 no-bg-box-model"><div id="wso-203791-322394323" class="wso-container wso-type-image  wso-hide-on-desktop wso-hide-on-tablet-portrait wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203791" data-type="image"><a itemprop="url" class="wso-link" href="https://www.marsicalive.it/McDonalds" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/ORIZZONTALEAZ-1.jpg" alt="McDonalds_mobile_336x250" /></a></div></div></div><div id="wso-8" class=" h-ni w-nt primary-sidebar-widget widget widget_wso"><div class="wso  wso-align-center wso-column-1 no-bg-box-model"><div id="wso-203776-528739348" class="wso-container wso-type-code  wso-hide-on-desktop wso-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203776" data-type="code"><div id="wso-203776-528739348-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wso-203776-528739348');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wso-203776-528739348-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wso-203776-528739348-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7420207072492096"  data-ad-slot="3610622544" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="primo" class=" h-i w-bg w-bg-ffffff h-c h-c-0a0a0a h-bg h-bg-0066bf w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s4 main-term-none">

		
							<span class="h-text main-term-none main-link">
						<i class="bf-icon bf-custom-icon "><img style="max-width:50px" src="https://www.marsicalive.it/wp-content/uploads/2021/05/Pietro-Guida-scrittore-giornalista.jpg"></i> In Parola...					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-260333 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1907">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Cosa mangeremo?" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/06/Blog-Pietro-Guida-In-Parola-357x210.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/06/Blog-Pietro-Guida-In-Parola-750x430.jpg"					class="img-holder" href="https://www.marsicalive.it/cosa-mangeremo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/cosa-mangeremo/" title="Cosa mangeremo?">
			<span class="post-title">
				Cosa mangeremo?			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/peritogaudi/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Pietro Guida					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-19T07:30:59+02:00">19 Giugno, 2021</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1147693583 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"45","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"150","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"200","subtitle-location":"after-title","format-icon":"0","term-badge":"0","term-badge-count":"1","term-badge-tax":"dflip_category","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"265591,265593,265588","columns":"1","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"150","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"200","subtitle-location":"after-title","format-icon":"0","term-badge":"0","term-badge-count":"1","term-badge-tax":"dflip_category","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e069220","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1147693583"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1147693583" title="Il prossimo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Altre Notizie
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-265576 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Profumo di terra, profumo di pane, a Cerchio incontro culturale sulla storia del Fucino" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/07/fucino-6-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/07/fucino-6-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/profumo-di-terra-profumo-di-pane-a-cerchio-incontro-culturale-sulla-storia-del-fucino/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/profumo-di-terra-profumo-di-pane-a-cerchio-incontro-culturale-sulla-storia-del-fucino/" class="post-url post-title">
			Profumo di terra, profumo di pane, a Cerchio incontro&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-25T14:40:06+02:00">5 ore fa</time></span>
						</div>
			</div>
	</div >
	<div class="post-265583 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Chiusura tribunali minori abruzzesi, Fsp polizia di stato: legalità e sicurezza sono un diritto di tutti" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/05/D871C89A-FE2E-4A2D-A1B9-328EAD9D6030-e1623397954684-86x64.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/05/D871C89A-FE2E-4A2D-A1B9-328EAD9D6030-e1623397954684-210x136.jpeg"						class="img-holder" href="https://www.marsicalive.it/chiusura-tribunali-minori-abruzzesi-fsp-polizia-di-stato-legalita-e-sicurezza-sono-un-diritto-di-tutti/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/chiusura-tribunali-minori-abruzzesi-fsp-polizia-di-stato-legalita-e-sicurezza-sono-un-diritto-di-tutti/" class="post-url post-title">
			Chiusura tribunali minori abruzzesi, Fsp polizia di stato:&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-25T14:35:20+02:00">5 ore fa</time></span>
						</div>
			</div>
	</div >
	<div class="post-265559 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Katherine B, 5 tendenze in arrivo per l&#8217;autunno-inverno 2021/2022" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/04/B5A2108-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/04/B5A2108-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/katherine-b-5-tendenze-in-arrivo-per-lautunno-inverno-2021-2022/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/katherine-b-5-tendenze-in-arrivo-per-lautunno-inverno-2021-2022/" class="post-url post-title">
			Katherine B, 5 tendenze in arrivo per&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-25T13:23:25+02:00">6 ore fa</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div><div class='bs-injection bs-injection-before_footer bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div id="nat_60240303720eb90810a29d02"></div>
		</div>
	</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-78601 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab">		<p class="section-heading sh-t3 sh-s7 main-term-172">

		
							<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								Articoli più letti							</span>
				</a>
			
		
		</p>
		
<style>
.bscb-78601 .section-heading.sh-t3 a.active,.bscb-78601.bscb-78601 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-78601 .section-heading.sh-t3 > .h-text{color:#dd3333}.bscb-78601 .section-heading.sh-t3 a:hover .h-text,.bscb-78601 .section-heading.sh-t3 a.active .h-text{color:#dd3333 !important}.bscb-78601.bscb-78601 .section-heading.sh-t3.sh-s7:after{background-color:#dd3333}.bscb-78601.bscb-78601 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-78601.bscb-78601 .section-heading.sh-t3.sh-s9:after,.bscb-78601.bscb-78601 .section-heading.sh-t3.sh-s9:after{background-color:#dd3333 !important}.bscb-78601.bscb-78601 .section-heading.sh-t3:before{border-top-color:#dd3333 !important}.bscb-78601.bscb-78601 .listing-item:hover .title a,.bscb-78601.bscb-78601 .listing-item-text-1 .post-meta a:hover,.bscb-78601.bscb-78601 .listing-item-grid .post-meta a:hover,.bscb-78601.bscb-78601 .listing-item .rating-stars span:before{color:#dd3333 !important}.bscb-78601.bscb-78601 .listing-item .rating-bar span,.bscb-78601.bscb-78601 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-78601.bscb-78601.better-newsticker .heading{background-color:#dd3333 !important}.bscb-78601.bscb-78601.better-newsticker .heading:after{border-left-color:#dd3333 !important}.bscb-78601 .bs-pagination .btn-bs-pagination:hover,.bscb-78601 .btn-bs-pagination.bs-pagination-in-loading{background-color:#dd3333 !important;border-color:#dd3333 !important;color:#fff !important}.bscb-78601 .listing-item-text-2:hover .item-inner{border-color:#dd3333 !important}.bscb-78601.bscb-78601.bscb-78601.bscb-78601 .term-badges.floated .term-badge a,.bscb-78601.bscb-78601 .bs-pagination-wrapper .bs-loading > div{background-color:#dd3333 !important;color:#fff !important}

</style>
	<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 ">
	<div  class="post-265507 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="In arrivo mille profughi ad Avezzano, l&#8217;interporto pronto per accogliere il primo scaglione dall&#8217;Afghanistan" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/08/centro-smistamento-merci-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/08/centro-smistamento-merci-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/in-arrivo-mille-profughi-ad-avezzano-linterporto-pronto-per-accogliere-il-primo-scaglione-dallafghanistan/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/in-arrivo-mille-profughi-ad-avezzano-linterporto-pronto-per-accogliere-il-primo-scaglione-dallafghanistan/" title="In arrivo mille profughi ad Avezzano, l&#8217;interporto pronto per accogliere il primo scaglione dall&#8217;Afghanistan">
			<span class="post-title">
				In arrivo mille profughi ad Avezzano, l&#8217;interporto pronto per accogliere il primo scaglione dall&#8217;Afghanistan			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/francesco-proia/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Francesco Proia					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-25T10:25:45+02:00">9 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-265503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Intelligente e scaltro, ecco a Villavallelonga l&#8217;orso che mangia susine senza attraversare mai la strada" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/08/ACQUISTA-ON-LINE2-210x136.png);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/08/ACQUISTA-ON-LINE2-279x220.png"					class="img-holder" href="https://www.marsicalive.it/intelligente-e-scaltro-ecco-a-villavallelonga-lorso-che-mangia-susine-senza-attraversare-mai-la-strada/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/intelligente-e-scaltro-ecco-a-villavallelonga-lorso-che-mangia-susine-senza-attraversare-mai-la-strada/" title="Intelligente e scaltro, ecco a Villavallelonga l&#8217;orso che mangia susine senza attraversare mai la strada">
			<span class="post-title">
				Intelligente e scaltro, ecco a Villavallelonga l&#8217;orso che mangia susine senza attraversare mai la strada			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/magda-tirabassi/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Magda Tirabassi					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-24T22:21:06+02:00">24 Agosto, 2021</time></span>
						</div>
		</div>
</div >
<div  class="post-265551 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Cade da cavallo durante un&#8217;escursione, ferita gravemente una 45enne" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/08/Altopiano-delle-Rocche-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/08/Altopiano-delle-Rocche-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/cade-da-cavallo-durante-unescursione-ferita-gravemente-una-45enne/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/cade-da-cavallo-durante-unescursione-ferita-gravemente-una-45enne/" title="Cade da cavallo durante un&#8217;escursione, ferita gravemente una 45enne">
			<span class="post-title">
				Cade da cavallo durante un&#8217;escursione, ferita gravemente una 45enne			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giuseppe-maritato/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giuseppe Maritato					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-25T12:59:54+02:00">6 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-265512 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="In memoria dei 4 &#8220;angeli del Velino&#8221;, nasce un progetto per gli studenti sulla sicurezza in montagna" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/08/IMG_20210824_102132-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/08/IMG_20210824_102132-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/in-memoria-dei-4-angeli-del-velino-nasce-un-progetto-per-gli-studenti-sulla-sicurezza-in-montagna/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/in-memoria-dei-4-angeli-del-velino-nasce-un-progetto-per-gli-studenti-sulla-sicurezza-in-montagna/" title="In memoria dei 4 &#8220;angeli del Velino&#8221;, nasce un progetto per gli studenti sulla sicurezza in montagna">
			<span class="post-title">
				In memoria dei 4 &#8220;angeli del Velino&#8221;, nasce un progetto per gli studenti sulla sicurezza in montagna			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/pietro-guida/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Cronaca					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-25T08:40:20+02:00">11 ore fa</time></span>
						</div>
		</div>
</div >
	</div>
	</div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="wso  wso-align-center wso-column-2 wso-float-center no-bg-box-model"></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-25485 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s7 main-term-172">

		
							<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								Ultimi articoli							</span>
				</a>
			
		
		</p>
		
<style>
.bscb-25485 .section-heading.sh-t3 a.active,.bscb-25485.bscb-25485 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-25485 .section-heading.sh-t3 > .h-text{color:#43a805}.bscb-25485 .section-heading.sh-t3 a:hover .h-text,.bscb-25485 .section-heading.sh-t3 a.active .h-text{color:#43a805 !important}.bscb-25485.bscb-25485 .section-heading.sh-t3.sh-s7:after{background-color:#43a805}.bscb-25485.bscb-25485 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-25485.bscb-25485 .section-heading.sh-t3.sh-s9:after,.bscb-25485.bscb-25485 .section-heading.sh-t3.sh-s9:after{background-color:#43a805 !important}.bscb-25485.bscb-25485 .section-heading.sh-t3:before{border-top-color:#43a805 !important}.bscb-25485.bscb-25485 .listing-item:hover .title a,.bscb-25485.bscb-25485 .listing-item-text-1 .post-meta a:hover,.bscb-25485.bscb-25485 .listing-item-grid .post-meta a:hover,.bscb-25485.bscb-25485 .listing-item .rating-stars span:before{color:#43a805 !important}.bscb-25485.bscb-25485 .listing-item .rating-bar span,.bscb-25485.bscb-25485 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-25485.bscb-25485.better-newsticker .heading{background-color:#43a805 !important}.bscb-25485.bscb-25485.better-newsticker .heading:after{border-left-color:#43a805 !important}.bscb-25485 .bs-pagination .btn-bs-pagination:hover,.bscb-25485 .btn-bs-pagination.bs-pagination-in-loading{background-color:#43a805 !important;border-color:#43a805 !important;color:#fff !important}.bscb-25485 .listing-item-text-2:hover .item-inner{border-color:#43a805 !important}.bscb-25485.bscb-25485.bscb-25485.bscb-25485 .term-badges.floated .term-badge a,.bscb-25485.bscb-25485 .bs-pagination-wrapper .bs-loading > div{background-color:#43a805 !important;color:#fff !important}

</style>
		<div class="bs-pagination-wrapper main-term-172 infinity bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 ">
	<div  class="post-265517 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="In Abruzzo un centro equestre dove ritrovare equilibrio con se stessi tramite i cavalli e la natura" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-25-at-09.35.43-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-25-at-09.35.43-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/in-abruzzo-un-centro-equestre-dove-ritrovare-equilibrio-con-se-stessi-tramite-i-cavalli-e-la-natura/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/in-abruzzo-un-centro-equestre-dove-ritrovare-equilibrio-con-se-stessi-tramite-i-cavalli-e-la-natura/" title="In Abruzzo un centro equestre dove ritrovare equilibrio con se stessi tramite i cavalli e la natura">
			<span class="post-title">
				In Abruzzo un centro equestre dove ritrovare equilibrio con se stessi tramite i cavalli e la natura			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giorgia-dascanio/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giorgia D'Ascanio					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-25T09:37:23+02:00">10 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-265556 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Al via ad Avezzano la prima edizione del &#8220;Festival Green dell&#8217;Italia Meridionale&#8221;" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2017/05/Salviano.jpg);"					class="img-holder" href="https://www.marsicalive.it/al-via-ad-avezzano-la-prima-edizione-del-festival-green-dellitalia-meridionale/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/al-via-ad-avezzano-la-prima-edizione-del-festival-green-dellitalia-meridionale/" title="Al via ad Avezzano la prima edizione del &#8220;Festival Green dell&#8217;Italia Meridionale&#8221;">
			<span class="post-title">
				Al via ad Avezzano la prima edizione del &#8220;Festival Green dell&#8217;Italia Meridionale&#8221;			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giuseppe-maritato/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giuseppe Maritato					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-25T13:12:17+02:00">6 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-265535 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Al via la 41esima &#8220;Rassegna Internazionale del Folklore&#8221; a Tagliacozzo: ecco le info" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2017/04/Veduta-Tagliacozzo-piazza-Obelisco2.jpg);"					class="img-holder" href="https://www.marsicalive.it/al-via-la-41esima-rassegna-internazionale-del-folklore-a-tagliacozzo-ecco-le-info/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/al-via-la-41esima-rassegna-internazionale-del-folklore-a-tagliacozzo-ecco-le-info/" title="Al via la 41esima &#8220;Rassegna Internazionale del Folklore&#8221; a Tagliacozzo: ecco le info">
			<span class="post-title">
				Al via la 41esima &#8220;Rassegna Internazionale del Folklore&#8221; a Tagliacozzo: ecco le info			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giuseppe-maritato/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giuseppe Maritato					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-25T11:36:31+02:00">8 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-265537 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="“Che Paese è il mio Paese”, la comicità di Maurizio Battista approda al Castello Piccolimini di Celano" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/08/MAurizio_Battista_2-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/08/MAurizio_Battista_2-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/che-paese-e-il-mio-paese-la-comicita-di-maurizio-battista-approda-al-castello-piccolimini-di-celano/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/che-paese-e-il-mio-paese-la-comicita-di-maurizio-battista-approda-al-castello-piccolimini-di-celano/" title="“Che Paese è il mio Paese”, la comicità di Maurizio Battista approda al Castello Piccolimini di Celano">
			<span class="post-title">
				“Che Paese è il mio Paese”, la comicità di Maurizio Battista approda al Castello Piccolimini di Celano			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/giuseppe-maritato/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Giuseppe Maritato					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-25T11:54:35+02:00">8 ore fa</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination infinity main-term-172 clearfix">
			<script>var bs_ajax_paginate_1688227027 = '{"query":{"category":"172,9,4,1,3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"today","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","paginate":"infinity","pagination-show-label":"0","columns":"4","listing-settings":"","override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"265591,265593,265588,260333,265576,265583,265559,265507,265503,265551,265512","query-main-term":"172","columns":"4","paginate":"infinity","pagination-show-label":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","override-listing-settings":"0","listing-settings":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c6bf809","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="1688227027"
				   title="Carica Altre Notizie">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				Caricamento in corso ...			</span>

					<span class="loaded txt">
				Carica Altre Notizie			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				Non ci sono altri messaggi 
			</span>

				</a>

				</div></div></div></div></div></div>
</div>		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="wso wso-before-footer wso-loc-footer_before wso-align-center wso-column-1 no-bg-box-model"><div id="wso-203846-1900545941" class="wso-container wso-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203846" data-type="image"><a itemprop="url" class="wso-link" href="https://www.centromedilabavezzano.it/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2019/09/medila-ecografia.jpg" alt="Medilab mobile desktop 336&#215;280" /></a></div></div></div><div class="footer-instagram footer-instagram-1 clearfix full-width">
	<h3 class="footer-instagram-label">
			<span>
				Seguici <a href="https://instagram.com/quotidianilive" target="_blank">@quotidianilive</a>
			</span>
	</h3>
				<div class="bs-instagram-cols">
			<div class="bs-instagram-col bs-instagram-col-1 bs-instagram-col-type-1 clearfix">
				<div class="bs-instagram-photo">
					<a href="//instagram.com/p/CPGvJI_iqQH/" target="_blank" class="img-holder"
					style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/e35/c157.0.406.406a/188083842_803237857271558_4671719109023875298_n.jpg?tp=1&#038;_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=psluHjJitnEAX8j4e5V&#038;edm=ABfd0MgBAAAA&#038;ccb=7-4&#038;oh=98d17825134e7450e7f2b4c89691131e&#038;oe=60A8CE58&#038;_nc_sid=7bff83);" title="">
					<span class="the-hover"></span>
					</a>
				</div><div class="bs-instagram-photo">
					<a href="//instagram.com/p/CPEOJQDBS-k/" target="_blank" class="img-holder"
					style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/188562807_524180065613841_3824598886442719793_n.jpg?tp=1&#038;_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=NvLbD1x2YsYAX9QQaiT&#038;edm=ABfd0MgBAAAA&#038;ccb=7-4&#038;oh=6d390f56d86f8eb81fc2afe8955f061b&#038;oe=60A8FA09&#038;_nc_sid=7bff83);" title="">
					<span class="the-hover"></span>
					</a>
				</div><div class="bs-instagram-photo">
					<a href="//instagram.com/p/CPBolJUB08P/" target="_blank" class="img-holder"
					style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/187283851_4004709066277227_3370420620619765614_n.jpg?tp=1&#038;_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=2OJbkD1ifS8AX8ownPC&#038;edm=ABfd0MgBAAAA&#038;ccb=7-4&#038;oh=0da847fdd934b7ae9dde259824d961ab&#038;oe=60A923B3&#038;_nc_sid=7bff83);" title="">
					<span class="the-hover"></span>
					</a>
				</div>			</div>

			<div class="bs-instagram-col bs-instagram-col-2 bs-instagram-col-type-2 clearfix">
				<div class="bs-instagram-photo">
					<a href="//instagram.com/p/CO_Ap5MiU6n/" target="_blank" class="img-holder"
					style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/e35/c157.0.406.406a/s320x320/187213331_1068934193933351_6632146013079476502_n.jpg?tp=1&#038;_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=xniAO6DKugQAX-eoKf2&#038;edm=ABfd0MgBAAAA&#038;ccb=7-4&#038;oh=4db1a72762085affc0bbe3fc22b6c209&#038;oe=60A95502&#038;_nc_sid=7bff83);" title="">
					<span class="the-hover"></span>
					</a>
				</div><div class="bs-instagram-photo">
					<a href="//instagram.com/p/CO3UKt8BX6l/" target="_blank" class="img-holder"
					style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/e35/c156.0.408.408a/s320x320/185533987_493285428536560_3736251105726918284_n.jpg?tp=1&#038;_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=wOAEYawG_f0AX_U_N2O&#038;edm=ABfd0MgBAAAA&#038;ccb=7-4&#038;oh=b3a76f4a56701f334db940b49f65d0fb&#038;oe=60A8B4D1&#038;_nc_sid=7bff83);" title="">
					<span class="the-hover"></span>
					</a>
				</div><div class="bs-instagram-photo">
					<a href="//instagram.com/p/CO0t3rjiSEz/" target="_blank" class="img-holder"
					style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/e35/c156.0.408.408a/185232945_526140068755016_892301816723973681_n.jpg?tp=1&#038;_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=oOfwEkV3MqIAX9DTUc8&#038;edm=ABfd0MgBAAAA&#038;ccb=7-4&#038;oh=6af74188b44eb3bd75f4c1f8f7c0d8e6&#038;oe=60A93C3A&#038;_nc_sid=7bff83);" title="">
					<span class="the-hover"></span>
					</a>
				</div>			</div>

			<div class="bs-instagram-col bs-instagram-col-3 bs-instagram-col-type-1 clearfix">
				<div class="bs-instagram-photo">
					<a href="//instagram.com/p/COyKo7mB_pX/" target="_blank" class="img-holder"
					style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.236.607.607a/185400613_479988053092273_4271362072388648370_n.jpg?tp=1&#038;_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=LB32LRpiv_cAX8JnvdQ&#038;edm=ABfd0MgBAAAA&#038;ccb=7-4&#038;oh=953a175e4335ac567fe615406317a62d&#038;oe=60A8F589&#038;_nc_sid=7bff83);" title="">
					<span class="the-hover"></span>
					</a>
				</div><div class="bs-instagram-photo">
					<a href="//instagram.com/p/COvkfLhCU1f/" target="_blank" class="img-holder"
					style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/e35/c156.0.408.408a/s320x320/184331138_796471921073109_5583016108586525047_n.jpg?tp=1&#038;_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=RzDskqW2PTUAX9ysTDR&#038;edm=ABfd0MgBAAAA&#038;ccb=7-4&#038;oh=5f06024441cdbb1e655d4b656b9cce46&#038;oe=60A8D988&#038;_nc_sid=7bff83);" title="">
					<span class="the-hover"></span>
					</a>
				</div><div class="bs-instagram-photo">
					<a href="//instagram.com/p/COtDKCyBOT_/" target="_blank" class="img-holder"
					style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/183467736_303099397933349_4700910062429229265_n.jpg?tp=1&#038;_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=JQq2HOaUCi0AX8imYW0&#038;edm=ABfd0MgBAAAA&#038;ccb=7-4&#038;oh=e4aee49d25c8e1c96bd1226988bc9e0b&#038;oe=60A8C9B8&#038;_nc_sid=7bff83);" title="">
					<span class="the-hover"></span>
					</a>
				</div>			</div>

			<div class="bs-instagram-col bs-instagram-col-4 bs-instagram-col-type-2 clearfix">
				<div class="bs-instagram-photo">
					<a href="//instagram.com/p/COlViMvhX8u/" target="_blank" class="img-holder"
					style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/182415304_810607206214779_8001392284309567923_n.jpg?tp=1&#038;_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=mShHW5OMM68AX_io_6T&#038;edm=ABfd0MgBAAAA&#038;ccb=7-4&#038;oh=7f6a06ccf5ad0164fe974d997d5926ac&#038;oe=60A9361A&#038;_nc_sid=7bff83);" title="">
					<span class="the-hover"></span>
					</a>
				</div><div class="bs-instagram-photo">
					<a href="//instagram.com/p/COitOh-C5vR/" target="_blank" class="img-holder"
					style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/e35/c156.0.408.408a/s320x320/182883073_216989013208729_5200890308325953967_n.jpg?tp=1&#038;_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=-ChTCO0j2h0AX_yi3Hr&#038;edm=ABfd0MgBAAAA&#038;ccb=7-4&#038;oh=f01207b1fecfa2468dd15a6e35a69117&#038;oe=60A9179C&#038;_nc_sid=7bff83);" title="">
					<span class="the-hover"></span>
					</a>
				</div><div class="bs-instagram-photo">
					<a href="//instagram.com/p/COgFZuLhmgO/" target="_blank" class="img-holder"
					style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.213.547.547a/181600319_198475005425327_7512808325603810592_n.jpg?tp=1&#038;_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=rcqLp3Iuc9QAX9Lnkz0&#038;edm=ABfd0MgBAAAA&#038;ccb=7-4&#038;oh=a016ca1ed175cd4d4ed8edb11f74f504&#038;oe=60A91AEB&#038;_nc_sid=7bff83);" title="">
					<span class="the-hover"></span>
					</a>
				</div>			</div>

			<div class="bs-instagram-col bs-instagram-col-5 bs-instagram-col-type-1 clearfix">
							</div>

			<div class="bs-instagram-col bs-instagram-col-6 bs-instagram-col-type-2 clearfix">
							</div>
			</div></div>
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-63" class=" h-ni w-nt extendedwopts-hide extendedwopts-desktop extendedwopts-tablet footer-widget footer-column-1 widget widget_text">			<div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4>
</td>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: left;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4>
</td>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4>
</td>
<td><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
</tbody>
</table>
</td>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4>
</td>
</tr>
<tr>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: right;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4>
</td>
</tr>
<tr>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td>
<h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
		</div><div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p>
<p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p>
<p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p>
<p style="text-align: center;">
<hr>
<p style="text-align: center;">
<p style="text-align: center;">
Tel. +39.392.1029.891 </p>
<p style="text-align: center;">
<p style="text-align: center;">Whatsapp  +39.392.1029.891</p>
<p style="text-align: center;">
<a href="https://www.marsicalive.it/credits">CHI SIAMO</a>      <a href="https://www.marsicalive.it/contact">CONTATTI</a></p>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-2" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.abruzzolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/AbruzzoLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-3" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-2 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.laziolive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/LazioLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-5" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.pescaralive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/PescaraLive3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-4" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-3 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.confinelive.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/ConfineLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-box-3-6" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="https://www.marsicalive.it" style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/MarsicaLive2-2-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div><div id="bs-box-3-7" class=" h-ni h-bg h-bg-rgba000003 w-nt extendedwopts-hide extendedwopts-mobile footer-widget footer-column-4 widget widget_bs-box-3">	<div
			class="bs-shortcode bs-box bs-box-3  box-text-left  ">
				<div class="bs-box-inner">
						<div class="box-content">
				<a class="box-image" href="http://www.trendemoda.it"
				   style="background-image: url('https://www.marsicalive.it/wp-content/uploads/2019/03/TrendModa3-1-750x430.jpg')">
				</a>
				<div class="box-text">
										<h3 class="box-title"></h3>
					<p class="box-sub-title"></p>
				</div>
			</div>
		</div>
	</div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 -  Live Communication GROUP srl. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="">Netware TCS</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="wso wso-after-footer wso-loc-footer_after wso-align-center wso-column-1 no-bg-box-model"><div id="wso-213365-959689321" class="wso-container wso-type-image  wso-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="213365" data-type="image"><a itemprop="url" class="wso-link" href="http://ristorantehappywok.it/" target="_blank" ><img class="wso-image" src="https://www.marsicalive.it/wp-content/uploads/2020/02/nuovo-banner-happy-wok-e1620207785805.jpeg" alt="Happy Wok mobile" /></a></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2160722-3');
</script><script type="text/html" id="wpb-modifications"></script>		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Login						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.marsicalive.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_88357_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_88357_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_88357_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fafghani-in-fuga-ad-avezzano-simonelli-orgogliosi-di-non-aver-voltato-le-spalle%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_88357_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/afghani-in-fuga-ad-avezzano-simonelli-orgogliosi-di-non-aver-voltato-le-spalle/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_88357_lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","post_id":"265591"};
/* ]]> */
</script>




















	    
	
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.marsicalive.it/wp-content/cache/min/1/885f4ce98b38eef19cc00e0f14840cf0.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.marsicalive.it/wp-content/cache/min/1/8c214bdea1d7181f4e222abf41624587.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1629912557 -->