	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
				
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.marsicalive.it/xmlrpc.php"/>

		<title>A24-A25, La porta (Lega): &#8220;Bene revoca concessione, ora renderle gratuite&#8221; &#8211; MarsicaLive</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Libre%20Franklin%3A400%2C700%2C600%2C500%7CMerriweather%3A400%7CLibre%20Baskerville%3A400%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre%20Franklin%3A400%2C700%2C600%2C500%7CMerriweather%3A400%7CLibre%20Baskerville%3A400%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre%20Franklin%3A400%2C700%2C600%2C500%7CMerriweather%3A400%7CLibre%20Baskerville%3A400%2C700&#038;display=swap" /></noscript>
<meta name='robots' content='max-image-preview:large' />

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="it_it"/>
<meta property="og:site_name" content="MarsicaLive"/>
<meta property="og:url" content="https://www.marsicalive.it/a24-a25-la-porta-lega-bene-revoca-concessione-ora-renderle-gratuite/"/>
<meta property="og:title" content="A24-A25, La porta (Lega): &#8220;Bene revoca concessione, ora renderle gratuite&#8221;"/>
<meta property="og:image" content="https://www.marsicalive.it/wp-content/uploads/2015/08/diramazione-a24-e-a25.jpeg"/>
<meta property="article:section" content="NEWS"/>
<meta property="og:description" content="Avezzano. &quot;Approdata in II commissione la mia risoluzione, depositata il 4 luglio scorso, per revocare la concessione delle autostrade abruzzesi A24/A25 e renderle gratuite&quot;. Così la consigliera regionale della Lega, Antonietta La Porta.&quot;Una parte di"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.marsicalive.it/a24-a25-la-porta-lega-bene-revoca-concessione-ora-renderle-gratuite/"/>
<meta name="twitter:title" content="A24-A25, La porta (Lega): &#8220;Bene revoca concessione, ora renderle gratuite&#8221;"/>
<meta name="twitter:description" content="Avezzano. &quot;Approdata in II commissione la mia risoluzione, depositata il 4 luglio scorso, per revocare la concessione delle autostrade abruzzesi A24/A25 e renderle gratuite&quot;. Così la consigliera regionale della Lega, Antonietta La Porta.&quot;Una parte di"/>
<meta name="twitter:image" content="https://www.marsicalive.it/wp-content/uploads/2015/08/diramazione-a24-e-a25.jpeg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="https://www.marsicalive.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="https://www.marsicalive.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; A24-A25, La porta (Lega): &#8220;Bene revoca concessione, ora renderle gratuite&#8221; Feed dei commenti" href="https://www.marsicalive.it/a24-a25-la-porta-lega-bene-revoca-concessione-ora-renderle-gratuite/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.marsicalive.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bf-slick-css'  href='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.15.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dflip-icons-style-css'  href='https://www.marsicalive.it/wp-content/cache/min/1/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1664868564' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.marsicalive.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.33' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.15.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='bs-icons-css'  href='https://www.marsicalive.it/wp-content/cache/min/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css?ver=1664868564' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://www.marsicalive.it/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.11.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.marsicalive.it/wp-content/cache/min/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=1664868564' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://www.marsicalive.it/wp-content/themes/publisher/style-7.11.0.min.css?ver=7.11.0' type='text/css' media='all' />

<link rel='stylesheet' id='publisher-theme-newspaper-css'  href='https://www.marsicalive.it/wp-content/themes/publisher/includes/styles/newspaper/style.min.css?ver=7.11.0' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.marsicalive.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.marsicalive.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marsicalive.it/wp-json/wp/v2/posts/298535" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsicalive.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://www.marsicalive.it/a24-a25-la-porta-lega-bene-revoca-concessione-ora-renderle-gratuite/" />
<link rel='shortlink' href='https://www.marsicalive.it/?p=298535' />
<link rel="alternate" type="application/json+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fa24-a25-la-porta-lega-bene-revoca-concessione-ora-renderle-gratuite%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marsicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsicalive.it%2Fa24-a25-la-porta-lega-bene-revoca-concessione-ora-renderle-gratuite%2F&#038;format=xml" />
<meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" />

<!-- 2r1cl5phksggddln -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '60240303720eb90810a29d02']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script><script type="rocketlazyloadscript" data-cfasync="false"> var dFlipLocation = "https://www.marsicalive.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>    <script type="rocketlazyloadscript" data-minify="1" src="https://www.marsicalive.it/wp-content/cache/min/1/sdk/1.1/wonderpush-loader.min.js?ver=1664868565" async></script>
    <script type="rocketlazyloadscript">
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "3c47996aa9aa78094110dc52791b5d0588cee217886b16e2dafe14a21fa027e2",
          userId: null,
          customDomain: "https://www.marsicalive.it/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.marsicalive.it/wp-content/uploads/2022/01/MarsicaLive-1.png"
    },
    "url": "https://www.marsicalive.it/",
    "name": "MarsicaLive",
    "description": "MarsicaLive, news e diretta Live dalla Marsica"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "MarsicaLive",
    "alternateName": "MarsicaLive, news e diretta Live dalla Marsica",
    "url": "https://www.marsicalive.it/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "A24-A25, La porta (Lega): \"Bene revoca concessione, ora renderle gratuite\"",
    "description": "Avezzano. \"Approdata in II commissione la mia risoluzione, depositata il 4 luglio scorso, per revocare la concessione delle autostrade abruzzesi A24/A25 e renderle gratuite\". Cos\u00ec la consigliera regionale della Lega, Antonietta La Porta.\"Una parte di",
    "datePublished": "2022-10-05",
    "dateModified": "2022-10-05",
    "author": {
        "@type": "Person",
        "@id": "#person-LunaZuliani",
        "name": "Luna Zuliani"
    },
    "image": "https://www.marsicalive.it/wp-content/uploads/2015/08/diramazione-a24-e-a25.jpeg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.marsicalive.it/a24-a25-la-porta-lega-bene-revoca-concessione-ora-renderle-gratuite/"
}</script>
<link data-minify="1" rel='stylesheet' id='7.11.0-1663931210' href='https://www.marsicalive.it/wp-content/cache/min/1/wp-content/bs-booster-cache/a66aa9c2f72f4179fc93b0ceed96cbd0.css?ver=1664868565' type='text/css' media='all' />
<link rel="icon" href="https://www.marsicalive.it/wp-content/uploads/2012/02/Favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://www.marsicalive.it/wp-content/uploads/2012/02/Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.marsicalive.it/wp-content/uploads/2012/02/Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.marsicalive.it/wp-content/uploads/2012/02/Favicon.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header .site-branding .logo img {
    width: 450px;
    height: auto;
}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}
/* responsive phone */ @media(max-width: 767px){.listing-item-tb-2 .title {
	font-size: 16px;
}

.next-prev-post {
    margin-bottom: 50px;
}

.listing.scolumns-3 .listing-item, .listing.scolumns-4 .listing-item, .listing.scolumns-5 .listing-item {
    width: 100%;
    float: unset;
}}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			.listing-item-classic-2 .featured a {
min-height: 440px;
}

.post-author-name b {
	font-weight: 700!important;
  color: #ba141a!important;
	font-size: 14px
}

.sigle-post-content .entry-content a {
	color: #ba141a!important;
}

@media only screen and (max-width: 768px) {
.post-related .listing-item {
    width: 100%!important;
	padding: 0px!important;
    float: left;
}
	.post-related .post-title {
		font-size: 17px
	}
}

.blink span i {
  animation: blinker 1.0s cubic-bezier(.5, 0, 1, 1) infinite alternate;  
	color: red;
}
@keyframes blinker {  
  from { opacity: 1; }
  to { opacity: 0; }
}

.bs-irp-heading {
	display: none;
}

.wso p {
	text-align: left;
}

.bs-irp .title {
	font-size: 16px;
}

.blink {
	display: none;
}

aside .bf-icon img {
	border-radius: 50px;
	border: 2px solid white;
}

aside #bs-thumbnail-listing-2-3 .featured-type-featured-image {
	display: none;
}

aside #bs-thumbnail-listing-2-3 .bs-pagination {
	display: none;
}
aside #bs-thumbnail-listing-2-3 {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #bs-thumbnail-listing-2-3 .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}

aside #primo .featured-type-featured-image {
	display: none;
}

aside #primo .bs-pagination {
	display: none;
}
aside #primo {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #primo .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}

aside #primo:before {
	content: "BLOG D'AUTORE";
	position: relative;
	top: -25px;
	left: 25%;
	background-color: red;
	color: white;
	padding: 10px 20px;
	border-radius: 50px 0;
}

aside #primo {
	padding: 15px;
}

aside #primo .post-author {
	font-weight: 700;
}

aside #primo .post-author:before {
	content: "di ";
	text-transform: lowercase;
	font-weight: 400;
}

aside #primo .post-author {
	font-weight: 700;
}

aside #primo .time {
	display: none;
}


aside #altro .featured-type-featured-image {
	display: none;
}

aside #altro .bs-pagination {
	display: none;
}
aside #altro {
	-webkit-box-shadow: 5px 5px 15px 5px #000000; 
box-shadow: 1px 1px 10px 2px rgba(0,0,0,0.2);
}
aside #altro .post-title:before {
	content: "“";
	font-size: 54px;
	position: relative;
	top: 20px;
	margin-right:10px;
	color: red;
}


aside #altro {
	padding: 15px;
}

aside #altro .post-author {
	font-weight: 700;
}

aside #altro .post-author:before {
	content: "di ";
	text-transform: lowercase;
	font-weight: 400;
}

aside #altro .post-author {
	font-weight: 700;
}

aside #altro .time {
	display: none;
}


.back-top {
	display: none;
}

#ads1 {
	min-height: 90px;
}

.telegram-button{
    position: relative;
    display: inline-block;
    vertical-align: top;
    box-sizing: border-box;
    
    cursor: pointer;
    background-color: #0088cc;
    border-radius: 3px;
    padding: 10px 15px;
    font-weight: bold;
    color: #FFF;
    text-decoration: none;
}

.telegram-button:hover{
    background-color: #007dbb;
		color: white!important;
}

.telegram-button:active{
    background-color: #026698;
}

.telegram-button i{
    display: inline-block;
    height: 12px;
    width: 14px;
    vertical-align: middle;
    margin-right: 2px;
    
    background: url('https://telegram.org/img/oauth/tg_button_small.png') no-repeat;
    background-size: contain;
}

.telegram-button span{
    display: inline-block;
    vertical-align: middle;
}
@media only screen and (max-width: 768px) {
.listing-item-grid-1 .post-summary {
	display: none;
}

.listing-item-blog-5 .post-summary {
	display: none;
}
	only screen and (max-width: 400px)
	.listing-item-classic .title {
		line-height: 38px!important;
	}
}
[id^=sb_youtube_].sb_youtube.sby_col_3 .sby_items_wrap .sby_item {
    width: 25%!important;
}		</style>
		<meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" /><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-298535 single-format-standard bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right boxed active-sticky-sidebar main-menu-full-width single-prim-cat-3 single-cat-3  wpb-js-composer js-comp-ver-6.9.0 vc_responsive bs-ll-d" dir="ltr">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">News in tempo reale </div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.marsicalive.it">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p></p>
				</div>
			</div>
				</div>
</div>
<div class="nqgbfvjro nqgbfvjro-before-header nqgbfvjro-loc-header_before nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"><div id="nqgbfvjro-285635-1826027911" class="nqgbfvjro-container nqgbfvjro-type-image  nqgbfvjro-hide-on-desktop nqgbfvjro-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="285635" data-type="image"><a itemprop="url" class="nqgbfvjro-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img width="481" height="110" class="nqgbfvjro-image" src="https://www.marsicalive.it/wp-content/uploads/2022/06/Mobile.gif" alt="Sterpetti mobile 2" /></a></div></div>		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
					<img width="963" height="150" id="site-logo" src="https://www.marsicalive.it/wp-content/uploads/2022/01/MarsicaLive-1.png"
			     alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2018/11/MarsicaLive-2.png"  />

			<span class="site-title">MarsicaLive - MarsicaLive, news e diretta Live dalla Marsica</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118091"><a href="https://www.marsicalive.it/credits/">CREDITS</a></li>
<li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118095"><a href="https://www.marsicalive.it/territory/">TERRITORIO</a></li>
<li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118090"><a href="https://www.marsicalive.it/contact/">CONTATTI</a></li>
<li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118092"><a href="https://www.marsicalive.it/pubblicita/">PUBBLICITÀ</a></li>
<li id="menu-item-277439" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-277439"><a href="https://necrologi.abruzzolive.it">NECROLOGI</a></li>
<li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118094"><a href="https://www.marsicalive.it/terms-services/">PRIVACY POLICY</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.marsicalive.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.marsicalive.it/" itemprop="url" rel="home">
											<img width="963" height="150" src="https://www.marsicalive.it/wp-content/uploads/2022/01/MarsicaLive-1-1.png"
						     alt="MarsicaLive"  data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/01/MarsicaLive-2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.marsicalive.it" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.marsicalive.it/category/news/" ><span itemprop="name">NEWS</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">A24-A25, La porta (Lega): &#8220;Bene revoca concessione, ora renderle gratuite&#8221;</span><meta itemprop="item" content="https://www.marsicalive.it/a24-a25-la-porta-lega-bene-revoca-concessione-ora-renderle-gratuite/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="nqgbfvjro nqgbfvjro-after-header nqgbfvjro-loc-header_after nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"><div id="nqgbfvjro-285637-174569139" class="nqgbfvjro-container nqgbfvjro-type-image  nqgbfvjro-hide-on-tablet-portrait nqgbfvjro-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="285637" data-type="image"><a itemprop="url" class="nqgbfvjro-link" href="https://www.sterpetti-fcagroup.it/concessionario" target="_blank" ><img width="1300" height="211" class="nqgbfvjro-image" src="https://www.marsicalive.it/wp-content/uploads/2022/06/Desktop.gif" alt="Sterpetti desktop 2" /></a></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-298535" class="post-298535 post type-post status-publish format-standard has-post-thumbnail  category-news single-post-content ">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">A24-A25, La porta (Lega): &#8220;Bene revoca concessione, ora renderle gratuite&#8221;</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-3"><a href="https://www.marsicalive.it/category/news/">NEWS</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.marsicalive.it/author/luna-zuliani/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/83361019fe303e457f326bb1a60b04f2?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">di <b>Luna Zuliani</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2022-10-05T13:22:48+02:00">Il <b>5 Ottobre, 2022</b></time></span>
			<span class="views post-meta-views rank-default" data-bpv-post="298535"><i class="bf-icon  fa fa-eye"></i> 246</span></div>
					</div>
									<div class="single-featured">
									</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><a href="https://www.marsicalive.it/wp-content/uploads/2015/08/diramazione-a24-e-a25.jpeg"><img class="aligncenter wp-image-99880 size-full" src="https://www.marsicalive.it/wp-content/uploads/2015/08/diramazione-a24-e-a25.jpeg" alt="" width="600" height="399" srcset="https://www.marsicalive.it/wp-content/uploads/2015/08/diramazione-a24-e-a25.jpeg 600w, https://www.marsicalive.it/wp-content/uploads/2015/08/diramazione-a24-e-a25-260x173.jpeg 260w, https://www.marsicalive.it/wp-content/uploads/2015/08/diramazione-a24-e-a25-469x312.jpeg 469w, https://www.marsicalive.it/wp-content/uploads/2015/08/diramazione-a24-e-a25-120x80.jpeg 120w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<div class="nqgbfvjro nqgbfvjro-post-inline nqgbfvjro-float-center nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"></div> <p>Avezzano. &#8220;Approdata in II commissione la mia risoluzione, depositata il 4 luglio scorso, per revocare la concessione delle autostrade abruzzesi A24/A25 e renderle gratuite&#8221;. Così la consigliera regionale della Lega, Antonietta La Porta.</p>
 <p>&#8220;Una parte di questa risoluzione è stata, di fatto, già applicata dal Governo nazionale con la revoca delle concessioni al gruppo Toto affidando la gestione dell&#8217;infrastruttura all&#8217;Anas (Azienda Nazionale Autonoma delle Strade Statali), ora però bisogna lavorare per annullare il pedaggio, tra i più costosi in Italia, che penalizza fortemente l&#8217;economia e i pendolari abruzzesi. Dobbiamo far in modo che l&#8217;Anas&#8221;, spiega La Porta, &#8220;equipari le nostre autostrade ad importanti infrastrutture come il Raccordo Anulare romano e la nuova Salerno-Reggio Calabria che sono totalmente gratuite per gli utenti. Auspico che su questa tematica si possa lavorare in modo unitario&#8221;.</p> <div class="nqgbfvjro nqgbfvjro-post-bottom nqgbfvjro-float-center nqgbfvjro-align-center nqgbfvjro-column-1 nqgbfvjro-hide-on-tablet-landscape nqgbfvjro-hide-on-desktop nqgbfvjro-clearfix no-bg-box-model"><div id="nqgbfvjro-277097-2144603584" class="nqgbfvjro-container nqgbfvjro-type-custom_code  nqgbfvjro-hide-on-desktop nqgbfvjro-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="277097" data-type="custom_code"><p style="text-align:center;">
<a class="telegram-button" href="https://t.me/MarsicaLive" target="_blank"><i></i><span style="color:white!important;">Iscriviti a Telegram di MarsicaLive</span><br>
</a>
</p></div></div>			</div>

						</article>
		<div class="nqgbfvjro nqgbfvjro-post-before-author nqgbfvjro-loc-post_before_author_box nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"><div id="nqgbfvjro-284325-655007006" class="nqgbfvjro-container nqgbfvjro-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="284325" data-type="custom_code"><div id="nat_60240303720eb90810a29d02"></div></div></div>	</div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="nqgbfvjro-10" class=" h-ni w-nt primary-sidebar-widget widget widget_nqgbfvjro"><div class="nqgbfvjro  nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"><div id="nqgbfvjro-291517-1449231791" class="nqgbfvjro-container nqgbfvjro-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="291517" data-type="image"><a itemprop="url" class="nqgbfvjro-link" href="https://www.marsicalive.it/iper/" target="_blank" ><img width="420" height="350" class="nqgbfvjro-image" src="https://www.marsicalive.it/wp-content/uploads/2022/09/banner-risparmio-casa-24-sett-22.gif" alt="Risparmio casa Home" /></a></div><div id="nqgbfvjro-203833-619105487" class="nqgbfvjro-container nqgbfvjro-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203833" data-type="image"><a itemprop="url" class="nqgbfvjro-link" href="https://selectcar.landrover.it/" target="_blank" ><img width="420" height="350" class="nqgbfvjro-image" src="https://www.marsicalive.it/wp-content/uploads/2022/08/BA05_0622_LR_L551_420x350-2.gif" alt="Select Car" /></a></div></div></div><div id="nqgbfvjro-11" class=" h-ni w-nt primary-sidebar-widget widget widget_nqgbfvjro"><div class="nqgbfvjro  nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"><div id="nqgbfvjro-298523-58894752" class="nqgbfvjro-container nqgbfvjro-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="298523" data-type="image"><img width="400" height="250" class="nqgbfvjro-image" src="https://www.marsicalive.it/wp-content/uploads/2022/10/400x250.gif" alt="Banner Festival Riscoprire l&#8217;Europa" /></div><div id="nqgbfvjro-231960-1328126452" class="nqgbfvjro-container nqgbfvjro-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="231960" data-type="image"><a itemprop="url" class="nqgbfvjro-link" href="https://www.bancafucino.it/" target="_blank" ><img width="420" height="305" class="nqgbfvjro-image" src="https://www.marsicalive.it/wp-content/uploads/2022/01/banca-del-fucino-piu-antica-di-Roma.jpg" alt="Banca Fucino" /></a></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Altre Notizie
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-298543 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Digitalizzazione delle Pubbliche amministrazioni locali, in arrivo finanziamento ad Aielli" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/10/ENZO-DI-NATALE-21-1-1-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/10/ENZO-DI-NATALE-21-1-1-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/digitalizzazione-delle-pubbliche-amministrazioni-locali-in-arrivo-finanziamento-ad-aielli/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/digitalizzazione-delle-pubbliche-amministrazioni-locali-in-arrivo-finanziamento-ad-aielli/" class="post-url post-title">
			Digitalizzazione delle Pubbliche amministrazioni locali, in&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-10-05T15:30:16+02:00">3 minuti fa</time></span>
						</div>
			</div>
	</div >
	<div class="post-298512 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="#SpazioPolitica, Fina (Pd): &#8220;A Roma mi occuperò del futuro dell&#8217;Abruzzo&#8221; [VIDEO]" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/10/Michele-Fina-intervista-86x64.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/10/Michele-Fina-intervista-210x136.jpeg"						class="img-holder" href="https://www.marsicalive.it/spaziopolitica-fina-pd-a-roma-mi-occupero-del-futuro-dellabruzzo-video/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/spaziopolitica-fina-pd-a-roma-mi-occupero-del-futuro-dellabruzzo-video/" class="post-url post-title">
			#SpazioPolitica, Fina (Pd): &#8220;A Roma mi occuperò del&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-10-05T12:18:32+02:00">3 ore fa</time></span>
						</div>
			</div>
	</div >
	<div class="post-298501 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Aree interne, contrasto alla marginalità dei territori: nuovi fondi per antincendio e strade" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/10/Aree-interne-Liris-86x64.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/10/Aree-interne-Liris-210x136.jpg"						class="img-holder" href="https://www.marsicalive.it/aree-interne-contrasto-alla-marginalita-dei-territori-nuovi-fondi-per-antincendio-e-strade/"></a>
							</div>
		<p class="title">		<a href="https://www.marsicalive.it/aree-interne-contrasto-alla-marginalita-dei-territori-nuovi-fondi-per-antincendio-e-strade/" class="post-url post-title">
			Aree interne, contrasto alla marginalità dei territori:&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-10-05T09:13:15+02:00">6 ore fa</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div><div class='bs-injection bs-injection-before_footer bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-57629 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab">		<p class="section-heading sh-t3 sh-s7 main-term-172">

		
							<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								Articoli più letti							</span>
				</a>
			
		
		</p>
		
<style>
.bscb-57629 .section-heading.sh-t3 a.active,.bscb-57629.bscb-57629 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-57629 .section-heading.sh-t3 > .h-text{color:#dd3333}.bscb-57629 .section-heading.sh-t3 a:hover .h-text,.bscb-57629 .section-heading.sh-t3 a.active .h-text{color:#dd3333 !important}.bscb-57629.bscb-57629 .section-heading.sh-t3.sh-s7:after{background-color:#dd3333}.bscb-57629.bscb-57629 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-57629.bscb-57629 .section-heading.sh-t3.sh-s9:after,.bscb-57629.bscb-57629 .section-heading.sh-t3.sh-s9:after{background-color:#dd3333 !important}.bscb-57629.bscb-57629 .section-heading.sh-t3:before{border-top-color:#dd3333 !important}.bscb-57629.bscb-57629 .listing-item:hover .title a,.bscb-57629.bscb-57629 .listing-item-text-1 .post-meta a:hover,.bscb-57629.bscb-57629 .listing-item-grid .post-meta a:hover,.bscb-57629.bscb-57629 .listing-item .rating-stars span:before{color:#dd3333 !important}.bscb-57629.bscb-57629 .listing-item .rating-bar span,.bscb-57629.bscb-57629 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-57629.bscb-57629.better-newsticker .heading{background-color:#dd3333 !important}.bscb-57629.bscb-57629.better-newsticker .heading:after{border-left-color:#dd3333 !important}.bscb-57629 .bs-pagination .btn-bs-pagination:hover,.bscb-57629 .btn-bs-pagination.bs-pagination-in-loading{background-color:#dd3333 !important;border-color:#dd3333 !important;color:#fff !important}.bscb-57629 .listing-item-text-2:hover .item-inner{border-color:#dd3333 !important}.bscb-57629.bscb-57629.bscb-57629.bscb-57629 .term-badges.floated .term-badge a,.bscb-57629.bscb-57629 .bs-pagination-wrapper .bs-loading > div{background-color:#dd3333 !important;color:#fff !important}

</style>
	<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 ">
	<div  class="post-298499 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Marsica a lutto per la morte di Angela Raglione, l&#8217;angelo buono che proteggeva le donne vittime di violenza" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/10/angela-raglione-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/10/angela-raglione-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/marsica-a-lutto-per-la-morte-di-angela-raglione-langelo-buono-che-proteggeva-le-donne-vittime-di-violenza/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/marsica-a-lutto-per-la-morte-di-angela-raglione-langelo-buono-che-proteggeva-le-donne-vittime-di-violenza/" title="Marsica a lutto per la morte di Angela Raglione, l&#8217;angelo buono che proteggeva le donne vittime di violenza">
			<span class="post-title">
				Marsica a lutto per la morte di Angela Raglione, l&#8217;angelo buono che proteggeva le donne vittime di violenza			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/magda-tirabassi/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Magda Tirabassi					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-10-05T09:19:01+02:00">6 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-298513 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Picchiato dal ladro scoperto al supermercato, guardia giurata soccorsa dal 118 finisce in ospedale" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2018/02/Commissariato-avezzano.jpg);"					class="img-holder" href="https://www.marsicalive.it/picchiato-dal-ladro-scoperto-al-supermercato-guardia-giurata-soccorsa-dal-118-finisce-in-ospedale/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/picchiato-dal-ladro-scoperto-al-supermercato-guardia-giurata-soccorsa-dal-118-finisce-in-ospedale/" title="Picchiato dal ladro scoperto al supermercato, guardia giurata soccorsa dal 118 finisce in ospedale">
			<span class="post-title">
				Picchiato dal ladro scoperto al supermercato, guardia giurata soccorsa dal 118 finisce in ospedale			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/magda-tirabassi/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Magda Tirabassi					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-10-05T10:37:08+02:00">5 ore fa</time></span>
						</div>
		</div>
</div >
<div  class="post-298470 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Fanno la traversata delle Gole ma poi non ce la fanno a tornare indietro: soccorsi dalla Forestale 2 ventenni" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/10/gole-di-celano-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/10/gole-di-celano-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/fanno-la-traversata-delle-gole-ma-poi-non-ce-la-fanno-a-tornare-indietro-soccorsi-dalla-forestale-2-ventenni/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/fanno-la-traversata-delle-gole-ma-poi-non-ce-la-fanno-a-tornare-indietro-soccorsi-dalla-forestale-2-ventenni/" title="Fanno la traversata delle Gole ma poi non ce la fanno a tornare indietro: soccorsi dalla Forestale 2 ventenni">
			<span class="post-title">
				Fanno la traversata delle Gole ma poi non ce la fanno a tornare indietro: soccorsi dalla Forestale 2 ventenni			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/magda-tirabassi/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Magda Tirabassi					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-10-04T17:15:20+02:00">4 Ottobre, 2022</time></span>
						</div>
		</div>
</div >
<div  class="post-298490 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Tamponamento sulla superstrada, lunghe code tra il Salviano e la Valle Roveto" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2021/04/superstrada-del-liri-640x430-1-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2021/04/superstrada-del-liri-640x430-1-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/tamponamento-sulla-superstrada-lunghe-code-tra-il-salviano-e-la-valle-roveto/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/tamponamento-sulla-superstrada-lunghe-code-tra-il-salviano-e-la-valle-roveto/" title="Tamponamento sulla superstrada, lunghe code tra il Salviano e la Valle Roveto">
			<span class="post-title">
				Tamponamento sulla superstrada, lunghe code tra il Salviano e la Valle Roveto			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Attualità					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-10-05T08:23:50+02:00">7 ore fa</time></span>
						</div>
		</div>
</div >
	</div>
	</div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="nqgbfvjro  nqgbfvjro-align-center nqgbfvjro-column-1 nqgbfvjro-float-center no-bg-box-model"></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="bscb-35018 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s7 main-term-172">

		
							<a href="https://www.marsicalive.it/category/attualita/" class="main-link">
							<span class="h-text main-term-172">
								Ultimi articoli							</span>
				</a>
			
		
		</p>
		
<style>
.bscb-35018 .section-heading.sh-t3 a.active,.bscb-35018.bscb-35018 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-35018 .section-heading.sh-t3 > .h-text{color:#43a805}.bscb-35018 .section-heading.sh-t3 a:hover .h-text,.bscb-35018 .section-heading.sh-t3 a.active .h-text{color:#43a805 !important}.bscb-35018.bscb-35018 .section-heading.sh-t3.sh-s7:after{background-color:#43a805}.bscb-35018.bscb-35018 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-35018.bscb-35018 .section-heading.sh-t3.sh-s9:after,.bscb-35018.bscb-35018 .section-heading.sh-t3.sh-s9:after{background-color:#43a805 !important}.bscb-35018.bscb-35018 .section-heading.sh-t3:before{border-top-color:#43a805 !important}.bscb-35018.bscb-35018 .listing-item:hover .title a,.bscb-35018.bscb-35018 .listing-item-text-1 .post-meta a:hover,.bscb-35018.bscb-35018 .listing-item-grid .post-meta a:hover,.bscb-35018.bscb-35018 .listing-item .rating-stars span:before{color:#43a805 !important}.bscb-35018.bscb-35018 .listing-item .rating-bar span,.bscb-35018.bscb-35018 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-35018.bscb-35018.better-newsticker .heading{background-color:#43a805 !important}.bscb-35018.bscb-35018.better-newsticker .heading:after{border-left-color:#43a805 !important}.bscb-35018 .bs-pagination .btn-bs-pagination:hover,.bscb-35018 .btn-bs-pagination.bs-pagination-in-loading{background-color:#43a805 !important;border-color:#43a805 !important;color:#fff !important}.bscb-35018 .listing-item-text-2:hover .item-inner{border-color:#43a805 !important}.bscb-35018.bscb-35018.bscb-35018.bscb-35018 .term-badges.floated .term-badge a,.bscb-35018.bscb-35018 .bs-pagination-wrapper .bs-loading > div{background-color:#43a805 !important;color:#fff !important}

</style>
		<div class="bs-pagination-wrapper main-term-172 infinity bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-13 ">
	<div  class="post-298438 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Droga nascosta in un calzino lasciato a terra, scatta il sequestro" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/10/Droga-calzino-sequestro-Celano-210x136.jpeg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/10/Droga-calzino-sequestro-Celano-279x220.jpeg"					class="img-holder" href="https://www.marsicalive.it/droga-nascosta-in-un-calzino-lasciato-a-terra-scatta-il-sequestro/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/droga-nascosta-in-un-calzino-lasciato-a-terra-scatta-il-sequestro/" title="Droga nascosta in un calzino lasciato a terra, scatta il sequestro">
			<span class="post-title">
				Droga nascosta in un calzino lasciato a terra, scatta il sequestro			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/luna-zuliani/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Luna Zuliani					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-10-04T13:00:27+02:00">4 Ottobre, 2022</time></span>
						</div>
		</div>
</div >
<div  class="post-298372 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Il Liceo Croce si prepara a una storica &#8220;rivoluzione&#8221;: addio aule chiuse, si passa ai laboratori disciplinari" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2016/06/Esami-di-maturità-Avezzano-Liceo-Croce-2.jpg);"					class="img-holder" href="https://www.marsicalive.it/il-liceo-croce-si-prepara-a-una-storica-rivoluzione-addio-aule-chiuse-si-passa-ai-laboratori-disciplinari/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/il-liceo-croce-si-prepara-a-una-storica-rivoluzione-addio-aule-chiuse-si-passa-ai-laboratori-disciplinari/" title="Il Liceo Croce si prepara a una storica &#8220;rivoluzione&#8221;: addio aule chiuse, si passa ai laboratori disciplinari">
			<span class="post-title">
				Il Liceo Croce si prepara a una storica &#8220;rivoluzione&#8221;: addio aule chiuse, si passa ai laboratori disciplinari			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/magda-tirabassi/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Magda Tirabassi					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-10-03T16:09:14+02:00">3 Ottobre, 2022</time></span>
						</div>
		</div>
</div >
		<div class="listing-item better-ads-listitemad listing-item-thumbnail listing-item-tb-2">
			<div class="nqgbfvjro nqgbfvjro-loc-block-ad nqgbfvjro-align-center nqgbfvjro-column-1 no-bg-box-model"></div>		</div>
		<div  class="post-298449 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Conto alla rovescia per sentenza su riperimetrazione Parco Sirente Velino, Imprudente: &#8220;Attendiamo serenamente&#8221;" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/10/parco-sirente-velino-imprudente-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/10/parco-sirente-velino-imprudente-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/conto-alla-rovescia-per-sentenza-su-riperimetrazione-parco-sirente-velino-imprudente-attendiamo-serenamente/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/conto-alla-rovescia-per-sentenza-su-riperimetrazione-parco-sirente-velino-imprudente-attendiamo-serenamente/" title="Conto alla rovescia per sentenza su riperimetrazione Parco Sirente Velino, Imprudente: &#8220;Attendiamo serenamente&#8221;">
			<span class="post-title">
				Conto alla rovescia per sentenza su riperimetrazione Parco Sirente Velino, Imprudente: &#8220;Attendiamo serenamente&#8221;			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/eleonora-berardinetti/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione Attualità					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-10-04T15:17:16+02:00">4 Ottobre, 2022</time></span>
						</div>
		</div>
</div >
<div  class="post-298389 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-614">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Giacomo torna nella sede della Croce Verde, la storia a lieto fine del giovane volontario dal &#8220;cuore d&#8217;oro&#8221;" style="background-image: url(https://www.marsicalive.it/wp-content/uploads/2022/10/giacomo-valle-roveto-de-blasis-210x136.jpg);" data-bsrjs="https://www.marsicalive.it/wp-content/uploads/2022/10/giacomo-valle-roveto-de-blasis-279x220.jpg"					class="img-holder" href="https://www.marsicalive.it/giacomo-torna-nella-sede-della-croce-verde-la-storia-a-lieto-fine-del-giovane-volontario-dal-cuore-doro/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.marsicalive.it/giacomo-torna-nella-sede-della-croce-verde-la-storia-a-lieto-fine-del-giovane-volontario-dal-cuore-doro/" title="Giacomo torna nella sede della Croce Verde, la storia a lieto fine del giovane volontario dal &#8220;cuore d&#8217;oro&#8221;">
			<span class="post-title">
				Giacomo torna nella sede della Croce Verde, la storia a lieto fine del giovane volontario dal &#8220;cuore d&#8217;oro&#8221;			</span>
	</a>
	</p>		<div class="post-meta">

							<a href="https://www.marsicalive.it/author/magda-tirabassi/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Magda Tirabassi					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-10-03T18:22:37+02:00">3 Ottobre, 2022</time></span>
						</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination infinity main-term-172 clearfix">
			<script type="rocketlazyloadscript">var bs_ajax_paginate_1809764945 = '{"query":{"category":"172,4,1,3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"yesterday","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":"1","ad-after_each":"2","ad-type":"campaign","ad-banner":"203776","ad-campaign":"277568","ad-count":"2","ad-columns":"1","ad-orderby":"rand","ad-order":"ASC","ad-align":"center","paginate":"infinity","pagination-show-label":"0","columns":"4","listing-settings":"","override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"298535,298543,298512,298501,298499,298513,298470,298490","query-main-term":"172","columns":"4","paginate":"infinity","pagination-show-label":"0","ad-active":"1","ad-after_each":"2","ad-type":"campaign","ad-banner":"203776","ad-campaign":"277568","ad-count":"2","ad-columns":"1","ad-orderby":"rand","ad-order":"ASC","ad-align":"center","override-listing-settings":"0","listing-settings":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9c978d6","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="1809764945"
				   title="Carica Altre Notizie">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				Caricamento in corso ...			</span>

					<span class="loaded txt">
				Carica Altre Notizie			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				Non ci sono altri messaggi 
			</span>

				</a>

				</div></div></div></div></div></div>
</div>		</div><!-- .main-wrap -->
		<div class="footer-instagram footer-instagram-1 clearfix full-width">
	<h3 class="footer-instagram-label">
			<span>
				Seguici <a href="https://instagram.com/quotidianilive" target="_blank">@quotidianilive</a>
			</span>
	</h3>
	</div>
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.abruzzolive.it/wp-content/uploads/2018/08/logo_group_300-1.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p style="text-align: center;">MARSICA<strong><span style="color: #ff0000;">LIVE</span></strong> è una testata di Live Communication</p>
<p style="text-align: center;"><span style="font-size: 10pt;">Registrato alla sezione stampa del tribunale di Avezzano con numero 7/2010</span></p>
<p style="text-align: center;"><span style="text-decoration: underline;">Direttore responsabile</span>: Francesco Proia</p>
<p style="text-align: center;">
<hr>
<p style="text-align: center;">
<p style="text-align: center;">
Tel. +39.392.1029.891 </p>
<p style="text-align: center;">
<p style="text-align: center;">Whatsapp  +39.392.1029.891</p>
<p style="text-align: center;">
<a href="https://www.marsicalive.it/credits">CHI SIAMO</a>      <a href="https://www.marsicalive.it/contact">CONTATTI</a></p>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-63" class=" h-ni w-nt footer-widget footer-column-3 widget widget_text">			<div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.abruzzolive.it"><span style="font-family: georgia; color: #b30000;"><strong style="font-size: inherit; background-color: transparent; text-transform: initial;"><span style="color: #bf0000;">ABRUZZOLIVE</span></strong></span></a></h4>
</td>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: left;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.confinelive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">CONFINELIVE</span></strong></span></a></h4>
</td>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
<tr>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.laziolive.it"><strong style="font-size: inherit; background-color: transparent; text-transform: initial; color: #b30000; font-family: georgia;"><span style="color: #bf0000;">LAZIOLIVE</span></strong></a></h4>
</td>
<td><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
</tr>
</tbody>
</table>
</td>
<td style="text-align: center;">
<table>
<tbody>
<tr>
<td style="text-align: center;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: center;">
<h4 style="text-transform: none;"><a href="https://www.marsicalive.it"><strong style="color: #b30000; font-family: georgia; text-align: center;"><span style="color: #bf0000;">MARSICALIVE</span></strong></a></h4>
</td>
</tr>
<tr>
<td style="text-align: left;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td style="text-align: right;">
<h4 style="text-transform: none; text-align: center;"><a href="https://www.pescaralive.it"><span style="font-family: georgia; color: #b30000;"><strong><span style="color: #bf0000;">PESCARALIVE</span></strong></span></a></h4>
</td>
</tr>
<tr>
<td style="text-align: right;"><span style="color: #ffffff;">&#8230;&#8230;..</span></td>
<td>
<h4 style="text-transform: none;"><a href="https://www.trerndemoda.it"><strong style="color: #b30000; font-family: georgia;"><span style="color: #e6bc02;">TREND</span><span style="color: #000000;">&amp;</span><span style="color: #bf0000;">MODA</span></strong></a></h4>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2022 -  Live Communication GROUP srl. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="">Netware TCS</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- YouTube Feed JS -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">

</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-2160722-3"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2160722-3');
</script>

<script type="rocketlazyloadscript" src="https://track.eadv.it/marsicalive.it.php" async ></script><script type="text/html" id="wpb-modifications"></script>		<div class="rh-cover noscroll  no-social-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Login						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.marsicalive.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_91867_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.marsicalive.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_91867_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_91867_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.marsicalive.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.marsicalive.it%2Fa24-a25-la-porta-lega-bene-revoca-concessione-ora-renderle-gratuite%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_91867_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.marsicalive.it/a24-a25-la-porta-lega-bene-revoca-concessione-ora-renderle-gratuite/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Login</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_91867_lostpasswordform"
					      action="https://www.marsicalive.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<link data-minify="1" rel='stylesheet' id='js_composer_front-css'  href='https://www.marsicalive.it/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1664868565' type='text/css' media='all' />
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","post_id":"298535"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js' defer></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.11.0' id='publisher-theme-pagination-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.15.0' id='bf-slick-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.33' id='dflip-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.15.0' id='element-query-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.11.0' id='theme-libs-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.15.0' id='pretty-photo-js' defer></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"it-IT","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.marsicalive.it/wp-content/themes/publisher/js/theme.min.js?ver=7.11.0' id='publisher-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js' defer></script>
<script type='text/javascript' id='wpb_composer_front_js-js-extra'>
/* <![CDATA[ */
var vcData = {"currentTheme":{"slug":"publisher"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.marsicalive.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.9.0' id='wpb_composer_front_js-js' defer></script>

<script type="rocketlazyloadscript">
var nqgbfvjro=function(t){"use strict";return{init:function(){0==nqgbfvjro.ads_state()&&nqgbfvjro.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".nqgbfvjro-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.marsicalive.it/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){nqgbfvjro.init()});

</script>
    <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="CdBOy_EXT" value="Qm4s0yc5e*" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="UpCMm-TEkrBN" value="dxWYgm" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="LSHrBJtia" value="5Jd4eZ.P" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="xCHRE-jvlgoBsM" value="E18suj@" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="CdBOy_EXT" value="Qm4s0yc5e*" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="UpCMm-TEkrBN" value="dxWYgm" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="LSHrBJtia" value="5Jd4eZ.P" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="xCHRE-jvlgoBsM" value="E18suj@" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("CdBOy_EXT", "Qm4s0yc5e*");
data.data.append("UpCMm-TEkrBN", "dxWYgm");
data.data.append("LSHrBJtia", "5Jd4eZ.P");
data.data.append("xCHRE-jvlgoBsM", "E18suj@");
                    }
                    else {
                        data.data = data.data + '&CdBOy_EXT=Qm4s0yc5e*&UpCMm-TEkrBN=dxWYgm&LSHrBJtia=5Jd4eZ.P&xCHRE-jvlgoBsM=E18suj@';
                    }
                }
            });

        });
    </script>
	
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1664976798 -->