<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js">
<head>
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7420207072492096",
          enable_page_level_ads: true
     });
</script>
	
	
	
	
<meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">



		
	<link rel="pingback" href="http://www.marsicalive.it/xmlrpc.php"><title>Violenza sessuale e stalking nei confronti della ex straniera, giovane marsicano sotto accusa | MarsicaLive</title>

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[766,886] -->
<meta name="keywords"  content="live" />

<link rel="canonical" href="http://www.marsicalive.it/?p=164101" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-2160722-3', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="http://www.marsicalive.it/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="http://www.marsicalive.it/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Violenza sessuale e stalking nei confronti della ex straniera, giovane marsicano sotto accusa Feed dei commenti" href="http://www.marsicalive.it/?feed=rss2&#038;p=164101" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marsicalive.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='iphorm-css'  href='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-fancybox-css'  href='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-7-css'  href='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/uniform/themes/aristo/aristo.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-theme-7-css'  href='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/themes/light/rounded.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.marsicalive.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.marsicalive.it/wp-content/themes/advanced-newspaper/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A700%7COpen+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.marsicalive.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.marsicalive.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.marsicalive.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"164101","token":"55e70eb7e1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.marsicalive.it/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.marsicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.marsicalive.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Finalmente Pasqua! E’ arrivata la pastiera di Nonna Titti' href='http://www.marsicalive.it/?p=164098' />
<link rel='next' title='Rinnovo del consiglio direttivo della podistica Luco, il nuovo presidente è Davide Baldassarre' href='http://www.marsicalive.it/?p=164105' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.marsicalive.it/?p=164101' />
<link rel="alternate" type="application/json+oembed" href="http://www.marsicalive.it/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.marsicalive.it%2F%3Fp%3D164101" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marsicalive.it/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.marsicalive.it%2F%3Fp%3D164101&#038;format=xml" />
		<!-- OpenGraph Metatags Plugin - jordiplana.com -->
        <meta property="og:title" content="Violenza sessuale e stalking nei confronti della ex straniera, giovane marsicano sotto accusa" />
        <meta property="og:description"  content="Avezzano. Non si rassegna alla fine della storia d'amore ma lei lo lascia a causa delle violenze ripetute. Per tale motivo un giovane marsicano è finito davanti ..." />
		<meta property="og:type" content="website" />
		<meta property="og:url" content="http://www.marsicalive.it/?p=164101" />
        		<meta property="og:image" content="http://www.marsicalive.it/wp-content/uploads/2015/02/stalking-aggressione.jpg" />
						<meta property="og:locale" content="it_IT" />
		<meta property="og:site_name" content="MarsicaLive" />
		<!-- /OpenGraph Metatags Plugin - jordiplana.com -->
		<meta property="fb:app_id" content="390250784321992"/><meta property="fb:admins" content="1548088355"/><meta property="fb:admins" content="1344774618"/><meta property="fb:admins" content="1314643496"/><meta property="fb:admins" content="100003611504233"/>
<!-- Facebook Open Graph Tags added by WP Facebook Like Send & Open Graph Meta v1.3.5: http://tutskid.com/facebook-like-send-opengraph-wp-plugin/ -->
<meta property="og:title" content="Violenza sessuale e stalking nei confronti della ex straniera, giovane marsicano sotto accusa" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.marsicalive.it/wp-content/uploads/2015/02/stalking-aggressione.jpg" />
<meta property="og:site_name" content="MarsicaLive" />
<meta property="og:description" content="Avezzano. Non si rassegna alla fine della storia d&#039;amore ma lei lo lascia a causa delle violenze ripetute. Per tale motivo un giovane marsicano è finito davant" />
<meta property="og:url" content="http://www.marsicalive.it/?p=164101" />
<!-- Facebook Open Graph Tags end -->

<link rel="shortcut icon" href="http://www.marsicalive.it/wp-content/uploads/2017/01/MarsicaLive.png"/>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$('.modal').on('shown.bs.modal', function() {
					  $(this).find('[autofocus]').focus();
					});					
				});
			})(jQuery);
			</script>
		<link rel="amphtml" href="http://www.marsicalive.it/?p=164101&#038;amp">

</head>

<body class="post-template-default single single-post postid-164101 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="beforeheader_728"><aside id="mks_ads_widget-22" class="widget mks_ads_widget"><div class="widgetinner">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.sterpetti.com" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/12/Banner-sterpetti-nuovo-w.gif" alt="Banner-sterpetti-nuovo-w.gif" style="width:680px; height:auto;" width="680"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div></aside>
<aside id="text-44" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><center><br />
<a href="http://www.selectcar.it"><img src="http://www.marsicalive.it/wp-content/uploads/2018/03/SelectCar-banner-1.gif" /></a></center></p>
</div>
		</div></aside>
<aside id="mks_ads_widget-16" class="widget mks_ads_widget"><div class="widgetinner">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.facebook.com/TecnoEdil-826278994111321/" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2018/03/banner-tecnoedil-3.gif" alt="banner-tecnoedil-3.gif" style="width:812px; height:80px;" width="812"  height="80"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div></aside>
</div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
											<li class="masthead_date">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var dayarray=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday")
								var montharray=new Array("January","February","March","April","May","June","July","August","September","October","November","December")
								document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
								// -->
							</script>
						</li>
						<li></li>
										 
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="http://www.marsicalive.it/">
				<div class="input-prepend">
					<label>Per cercare in archivio digita la parola chiave e premi invio</label>
					<input type="text" name="s" class="form-control" placeholder="Digita qui la parola chiave" autofocus>
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
										
						<div class="themequote quoteleft">
						
															<span class="quoteimg hidden-sm">
									<a href="http://www.selectcar.it" rel="bookmark">										<img src="http://www.marsicalive.it/wp-content/uploads/2017/05/Banner-Rover-Selec-car-new-222.gif" alt="" />
									</a>								</span>
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://www.selectcar.it" rel="bookmark"></a>								</span>
								
								<span class="quote">
									<a href="http://www.selectcar.it" rel="bookmark"></a>								</span>
								
							</span>
						</div><!-- themequote quoteleft -->
						
						<div class="logo quotelogo" style="padding:16px 0px 0px 0px;">	
															<h1>
									<span class="name"><a href="http://www.marsicalive.it/" title="MarsicaLive, news e diretta Live dalla Marsica">ABRUZZOLIVE</a></span>
									<span class="slogan"><a href="http://www.marsicalive.it/" title="MarsicaLive, news e diretta Live dalla Marsica">MARSICALIVE</a></span>
								</h1>
													</div><!-- logo -->
						
						<div class="themequote quoteright">
							
															<span class="quoteimg hidden-sm">
									<a href="http://www.selectcar.it" rel="bookmark">										<img src="http://www.marsicalive.it/wp-content/uploads/2018/03/SelectCar-banner-2.gif" alt="" />
									</a>								</span>
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://www.selectcar.it" rel="bookmark"></a>								</span>
								<span class="quote">
									<a href="http://www.selectcar.it" rel="bookmark"></a>								</span>
								
							</span>
							
						</div><!-- themequote quoteright -->
											
				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="http://www.marsicalive.it/">HOME</a></li>
						<li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li>
<li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li>
<li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li>
<li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li>
<li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li>
<li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-118104"><a href="http://www.marsicalive.it">MARSICA</a></li>
<li id="menu-item-118085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118085"><a href="http://www.marsicalive.it/?cat=1">LIVE</a></li>
<li id="menu-item-118086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118086"><a href="http://www.marsicalive.it/?cat=3">NEWS</a></li>
<li id="menu-item-118083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118083"><a href="http://www.marsicalive.it/?cat=9">CULTURA</a></li>
<li id="menu-item-118089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118089"><a href="http://www.marsicalive.it/?cat=4">EVENTI</a></li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-118093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118093"><a href="http://www.marsicalive.it/?page_id=2">Redazione</a></li>
<li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118091"><a href="http://www.marsicalive.it/?page_id=56">Credits</a></li>
<li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118095"><a href="http://www.marsicalive.it/?page_id=284">Territorio</a></li>
<li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118090"><a href="http://www.marsicalive.it/?page_id=60">Contatti</a></li>
<li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118092"><a href="http://www.marsicalive.it/?page_id=58">Pubblicità</a></li>
<li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118094"><a href="http://www.marsicalive.it/?page_id=66">Terms and Privacy</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>

	</header>



<!-- BANNER PUBBLICITA 970 x 60 circa --->


<CENTER>
<script type="text/javascript">
var total_images = 2;
var random_number = Math.floor((Math.random()*total_images));
var random_img = new Array();


random_img[0] = '<a href="http://www.marsicalive.it" target="_blank"><img src="http://www.marsicalive.it/wp-content/uploads/2017/05/banne-ristorante-renzo.gif" ></a>';
random_img[1] = '<a href="http://www.marsicalive.it" target="_blank"><img src="http://www.marsicalive.it/wp-content/uploads/2017/05/banne-ristorante-renzo.gif" ></a>';

document.write(random_img[random_number]);
</script>
</CENTER>

<p>

<CENTER>
<script type="text/javascript">
var total_images = 1;
var random_number = Math.floor((Math.random()*total_images));
var random_img = new Array();


random_img[0] = '<a href="https://www.facebook.com/FarmaciaSantaCaterinaSncAvezzano" target="_blank"><img src="http://www.marsicalive.it/wp-content/uploads/2018/02/Banner-farmacia-Santa-Caterina-2.jpg" ></a>';
	
document.write(random_img[random_number]);
</script>
</CENTER>
<p>

	
<!----
<CENTER>
<script type="text/javascript">
var total_images = 2;
var random_number = Math.floor((Math.random()*total_images));
var random_img = new Array();

random_img[0] = '<a href="http://www.tortipatate.com" target="_blank"><img src="http://www.marsicalive.it/wp-content/uploads/2017/03/Banner-Torti-lungo-3.jpg" ></a>';
random_img[1] = '<a href="https://www.facebook.com/Farmacia-Veterinaria-Avezzano-364232453666316" target="_blank"><img src="http://www.marsicalive.it/wp-content/uploads/2017/03/Banner-Farmacia-Veterinaria-4.jpg" ></a>'; 

document.write(random_img[random_number]);
</script>
</CENTER>
<p>
----->

 



	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Violenza sessuale e stalking nei confronti della ex straniera, giovane marsicano sotto accusa							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate"><time class="published updated" itemprop="datePublished" datetime="31 marzo 2018T11:06">31 marzo 2018</time></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-164101 post type-post status-publish format-standard has-post-thumbnail hentry category-live last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					

<!--- FACEBOOK LIKE PAGE --->

<div class="fb-like" data-href="http://www.facebook.com/marsica.live/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>



				</div>	
				<div class="clearfix"></div>
			<div class="entry-content" itemprop="text"><p><a href="http://www.marsicalive.it/wp-content/uploads/2015/02/stalking-aggressione.jpg" onclick="javascript:_gaq.push(['_trackPageview', '/download/wp-content/uploads/2015/02/stalking-aggressione.jpg']);" data-slb-active="1" data-slb-asset="330449498" data-slb-internal="0" data-slb-group="164101"><img class="alignleft size-medium wp-image-87863" src="http://www.marsicalive.it/wp-content/uploads/2015/02/stalking-aggressione-260x145.jpg" alt="" width="260" height="145" srcset="http://www.marsicalive.it/wp-content/uploads/2015/02/stalking-aggressione-260x145.jpg 260w, http://www.marsicalive.it/wp-content/uploads/2015/02/stalking-aggressione-469x262.jpg 469w, http://www.marsicalive.it/wp-content/uploads/2015/02/stalking-aggressione-160x90.jpg 160w, http://www.marsicalive.it/wp-content/uploads/2015/02/stalking-aggressione.jpg 555w" sizes="(max-width: 260px) 100vw, 260px" /></a>Avezzano. Non si rassegna alla fine della storia d&#8217;amore ma lei lo lascia a causa delle violenze ripetute. Per tale motivo un giovane marsicano è finito davanti al giudice per le indagini preliminari, Carla Mastelli, per un incidente probatorio. Secondo l&#8217;accusa, la ragazza albanese sarebbe stata minacciata dall&#8217;ex compagno.<br />
Il giovane è accusato di violenza sessuale, atti persecutori e lesioni.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MARSICA Interna Post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7420207072492096"
     data-ad-slot="2344874163"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>L&#8217;avrebbe infatti picchiata più volte, almeno secondo il racconto della ragazza che ora vive in uno stato di terrore temendo per le conseguenze derivanti da una eventuale aggressione da pare del giovane. L&#8217;inchiesta è coordinata dal sostituto procuratore della Repubblica di Avezzano, Lara Seccacini.</p>
<div id="fb-root"></div><script src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><fb:like href="http://www.marsicalive.it/?p=164101" send="true" layout="button_count" width="450" show_faces="false" font="arial" action="like" colorscheme="light"></fb:like><!-- TG Facebook Comments Plugin : http://www.tekgazet.com/tg-facebook-comments-plugin --><div class="fb-comments" data-href="http://www.marsicalive.it/?p=164101" data-width="100%" data-numposts="15" data-colorscheme="light" data-order-by="time" ></div></div>					<meta content="2018-03-31T11:06" itemprop="datePublished">
				</article>
				
			
			<aside id="mks_ads_widget-5" class="widget mks_ads_widget"><div class="widgetinner">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.tortipatate.com/" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2018/02/Banner-Torti-lungo-3.jpg" alt="Banner-Torti-lungo-3.jpg" style="width:650px; height:70px;" width="650"  height="70"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="http://www.marsicalive.it/?page_id=138619%20" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/03/Banner-Dietologa-Gargano-1.jpg" alt="Banner-Dietologa-Gargano-1.jpg" style="width:650px; height:70px;" width="650"  height="70"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget5 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget5();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget5(){
					
					jQuery("#mks_ads_widget-5 ul li").hide();
					jQuery("#mks_ads_widget-5 ul li[data-showind='"+li_ind_mks_ads_widget5+"']").fadeIn(300);
					li_ind_mks_ads_widget5++;
					
					if(li_ind_mks_ads_widget5 > 1){
					 li_ind_mks_ads_widget5 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget5()', 3000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div></aside>

<div id="comments" class="gabfire-comments">
	
	
	
	
					
	
	
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->
			
		</main><!-- col-md-8 -->

         	<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="mks_ads_widget-9" class="widget mks_ads_widget"><div class="widgetinner">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.marsicalive.it" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/05/Banner-McDonalds-compleanno.jpg" alt="Banner-McDonalds-compleanno.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div></aside>
<aside id="mks_ads_widget-25" class="widget mks_ads_widget"><div class="widgetinner">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.nuovoambientearredamenti.com" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/04/Banner-salotto-Nuovo-Ambiente.jpg" alt="Banner-salotto-Nuovo-Ambiente.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="http://www.casacciasrl.com/" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2018/03/Banner-Casaccia.jpg" alt="Banner-Casaccia.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="http://www.medilabfisioterapia.it" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/04/Banner-MediLab.jpg" alt="Banner-MediLab.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget25 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget25();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget25(){
					
					jQuery("#mks_ads_widget-25 ul li").hide();
					jQuery("#mks_ads_widget-25 ul li[data-showind='"+li_ind_mks_ads_widget25+"']").fadeIn(300);
					li_ind_mks_ads_widget25++;
					
					if(li_ind_mks_ads_widget25 > 2){
					 li_ind_mks_ads_widget25 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget25()', 4000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div></aside>
<aside id="mks_ads_widget-24" class="widget mks_ads_widget"><div class="widgetinner">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.facebook.com/EGH%C3%92-1633254830061865/" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2018/03/Banner-Eghò.jpg" alt="Banner-Eghò.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.coopcentroitalia.it/?utm_source=Quotidianionline&#038;utm_medium=Banner&#038;utm_campaign=Coop%20Centro%20Italia" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2018/03/Banner-Ipercoop-Pasqua.jpg" alt="Banner-Ipercoop-Pasqua.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="http://www.petparadises.com/sfoglia-il-volantino" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2018/03/Banner-Pet-Paradise-negozio.jpg" alt="Banner-Pet-Paradise-negozio.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget24 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget24();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget24(){
					
					jQuery("#mks_ads_widget-24 ul li").hide();
					jQuery("#mks_ads_widget-24 ul li[data-showind='"+li_ind_mks_ads_widget24+"']").fadeIn(300);
					li_ind_mks_ads_widget24++;
					
					if(li_ind_mks_ads_widget24 > 2){
					 li_ind_mks_ads_widget24 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget24()', 4000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div></aside>
<aside id="mks_ads_widget-21" class="widget mks_ads_widget"><div class="widgetinner">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.prometeo-ass.it" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/11/Banner-prometeo-2.png" alt="Banner-prometeo-2.png" style="width:300px; height:135px;" width="300"  height="135"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.facebook.com/Centro-Sposi-Abruzzo-700895400001312" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/12/Banner-Centro-Sposi-Abruzzo.jpg" alt="Banner-Centro-Sposi-Abruzzo.jpg" style="width:300px; height:135px;" width="300"  height="135"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="http://www.abruzzolavoro.eu/home/" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2018/02/Banner-Regione-alta-formazione.png" alt="Banner-Regione-alta-formazione.png" style="width:300px; height:135px;" width="300"  height="135"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget21 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget21();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget21(){
					
					jQuery("#mks_ads_widget-21 ul li").hide();
					jQuery("#mks_ads_widget-21 ul li[data-showind='"+li_ind_mks_ads_widget21+"']").fadeIn(300);
					li_ind_mks_ads_widget21++;
					
					if(li_ind_mks_ads_widget21 > 2){
					 li_ind_mks_ads_widget21 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget21()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div></aside>
<aside id="mks_ads_widget-15" class="widget mks_ads_widget"><div class="widgetinner">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.marsicalive.it" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/09/Banner-Fraiola-1.jpg" alt="Banner-Fraiola-1.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.facebook.com/ristorantenapoleone/" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2018/03/Ristorante-Napoleone.jpg" alt="Ristorante-Napoleone.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget15 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget15();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget15(){
					
					jQuery("#mks_ads_widget-15 ul li").hide();
					jQuery("#mks_ads_widget-15 ul li[data-showind='"+li_ind_mks_ads_widget15+"']").fadeIn(300);
					li_ind_mks_ads_widget15++;
					
					if(li_ind_mks_ads_widget15 > 1){
					 li_ind_mks_ads_widget15 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget15()', 3000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div></aside>
<aside id="text-59" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><span style="font-family: ”Arial”;">
<span style="color: #bf0202;"><strong><a style="color: #bf0202;" href="http://www.marsicalive.it">I PIU' LETTI</a></strong></span></span></div>
		</div></aside>

<!-- WordPress Popular Posts Plugin [W] [daily] [views] [custom] -->

<aside id="wpp-7" class="widget popular-posts"><div class="widgetinner">
<!-- cached -->
<ul class="wpp-list">
<li><a href="http://www.marsicalive.it/?p=163975" title="Un ricercato Isis nella Marsica, indagini per far luce sulla presenza di un sospettato ad Avezzano" target="_self"><img src="http://www.marsicalive.it/wp-content/uploads/wordpress-popular-posts/163975-featured-140x80.jpg" width="140" height="80" alt="Un ricercato Isis nella Marsica, indagini per far luce sulla presenza di un sospettato ad Avezzano" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.marsicalive.it/?p=163975" title="Un ricercato Isis nella Marsica, indagini per far luce sulla presenza di un sospettato ad Avezzano" class="wpp-post-title" target="_self">Un ricercato Isis nella Marsica, indagini per far luce sulla presenza di un sospettato ad Avezzano</a> </li>
<li><a href="http://www.marsicalive.it/?p=163961" title="Maxi discarica nel Parco scoperta in una cava, spuntano dal terreno oltre 12mila metri cubi di rifiuti" target="_self"><img src="http://www.marsicalive.it/wp-content/uploads/wordpress-popular-posts/163961-featured-140x80.jpg" width="140" height="80" alt="Maxi discarica nel Parco scoperta in una cava, spuntano dal terreno oltre 12mila metri cubi di rifiuti" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.marsicalive.it/?p=163961" title="Maxi discarica nel Parco scoperta in una cava, spuntano dal terreno oltre 12mila metri cubi di rifiuti" class="wpp-post-title" target="_self">Maxi discarica nel Parco scoperta in una cava, spuntano dal terreno oltre 12mila metri cubi di rifiuti</a> </li>
<li><a href="http://www.marsicalive.it/?p=163964" title="Processione del Venerdì Santo blindata ad Avezzano, niente auto in strada e barriere vigilate" target="_self"><img src="http://www.marsicalive.it/wp-content/uploads/wordpress-popular-posts/163964-featured-140x80.jpg" width="140" height="80" alt="Processione del Venerdì Santo blindata ad Avezzano, niente auto in strada e barriere vigilate" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.marsicalive.it/?p=163964" title="Processione del Venerdì Santo blindata ad Avezzano, niente auto in strada e barriere vigilate" class="wpp-post-title" target="_self">Processione del Venerdì Santo blindata ad Avezzano, niente auto in strada e barriere vigilate</a> </li>
<li><a href="http://www.marsicalive.it/?p=163941" title="Frontale su via XX Settembre, due giovani finiscono in ospedale. Traffico in tilt, un albero abbattuto" target="_self"><img src="http://www.marsicalive.it/wp-content/uploads/wordpress-popular-posts/163941-featured-140x80.jpg" width="140" height="80" alt="Frontale su via XX Settembre, due giovani finiscono in ospedale. Traffico in tilt, un albero abbattuto" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.marsicalive.it/?p=163941" title="Frontale su via XX Settembre, due giovani finiscono in ospedale. Traffico in tilt, un albero abbattuto" class="wpp-post-title" target="_self">Frontale su via XX Settembre, due giovani finiscono in ospedale. Traffico in tilt, un albero abbattuto</a> </li>

</ul>

</div></aside>


		</div>
	</div>	
</div>



	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118093"><a href="http://www.marsicalive.it/?page_id=2">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118091"><a href="http://www.marsicalive.it/?page_id=56">Credits</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118095"><a href="http://www.marsicalive.it/?page_id=284">Territorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118090"><a href="http://www.marsicalive.it/?page_id=60">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118092"><a href="http://www.marsicalive.it/?page_id=58">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118094"><a href="http://www.marsicalive.it/?page_id=66">Terms and Privacy</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
				<aside id="mks_ads_widget-11" class="widget mks_ads_widget"><div class="widgetinner">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.tortipatate.com%20" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/09/Banner-Torti-rettangolare-piccolo.png" alt="Banner-Torti-rettangolare-piccolo.png" style="width:800px; height:250px;" width="800"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget11 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget11();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget11(){
					
					jQuery("#mks_ads_widget-11 ul li").hide();
					jQuery("#mks_ads_widget-11 ul li[data-showind='"+li_ind_mks_ads_widget11+"']").fadeIn(300);
					li_ind_mks_ads_widget11++;
					
					if(li_ind_mks_ads_widget11 > 0){
					 li_ind_mks_ads_widget11 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget11()', 3000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					<h6>Direttore responsabile: Francesco Proia</h6>
<h6>Direttore editoriale: <a href="http://twitter.com/pietroguida">@pietroguida</a></h6>
<h6>Editore: Live Communication</h6>
				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<h6>MarsicaLive è registrato alla sezione stampa </h6>
<h6>del tribunale di Avezzano con numero 7/2010</h6>
					<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator"> </a>   
					<a href="http://www.gabfirethemes.com/" title=" "> </a> 
					
<!-- Google Analytics Code added by Web Ninja Google Analytics plugin v1.0.7: http://josh-fowler.com/?page_id=70 -->
<script type='text/javascript'>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2160722-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- Web Ninja Google Analytics Done -->
<link rel='stylesheet' id='basecss-css'  href='http://www.marsicalive.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"Errore durante l'invio del modulo","swfupload_flash_url":"http:\/\/www.marsicalive.it\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/www.marsicalive.it\/?iphorm_swfupload=1","swfupload_too_many":"Si \u00e8 tentato di caricare troppi file di coda","swfupload_file_too_big":"Questo file supera la dimensione massima di upload","swfupload_file_empty":"Questo file \u00e8 vuoto","swfupload_file_type_not_allowed":"Questo tipo di file non \u00e8 consentito","swfupload_unknown_queue_error":"Errore coda sconosciuto, riprova pi\u00f9 tardi","swfupload_upload_error":"errore di caricamento","swfupload_upload_failed":"Caricamento non riuscito","swfupload_server_io":"Errore Server IO","swfupload_security_error":"Errore di sicurezza","swfupload_limit_exceeded":"hai superato il valore limite di caricamento","swfupload_validation_failed":"Convalida non riuscita","swfupload_upload_stopped":"Caricamento arrestato","swfupload_unknown_upload_error":"Errore di caricamento sconosciuto","plugin_url":"http:\/\/www.marsicalive.it\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","preview_no_submit":"Il form non pu\u00f2 essere presentato in anteprima"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=v20130616'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/themes/light/rounded.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"60","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.marsicalive.it\/?p=164101&nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"5","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":true,"theme_default":"slb_default","ui_labels":{"loading":"Attendi","close":"Chiudi","nav_next":"Avanti","nav_prev":"Indietro","slideshow_start":"Inizia Presentazione","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"330449498":{"id":87863,"type":"image","source":"http:\/\/www.marsicalive.it\/wp-content\/uploads\/2015\/02\/stalking-aggressione.jpg","internal":true,"sizes":{"thumbnail":{"file":"stalking-aggressione-140x140.jpg","width":140,"height":140,"mime-type":"image\/jpeg"},"medium":{"file":"stalking-aggressione-260x145.jpg","width":260,"height":145,"mime-type":"image\/jpeg","width_query":"260","height_query":"260"},"post-thumbnail":{"file":"stalking-aggressione-50x50.jpg","width":50,"height":50,"mime-type":"image\/jpeg"},"wpnv-featured":{"file":"stalking-aggressione-469x262.jpg","width":469,"height":262,"mime-type":"image\/jpeg"},"wpnv-primary_rightcol":{"file":"stalking-aggressione-50x35.jpg","width":50,"height":35,"mime-type":"image\/jpeg"},"wpnv-mainpage_photogal":{"file":"stalking-aggressione-161x120.jpg","width":161,"height":120,"mime-type":"image\/jpeg"},"wpnv-subnews":{"file":"stalking-aggressione-160x90.jpg","width":160,"height":90,"mime-type":"image\/jpeg"},"wpnv-excerpt_thumb":{"file":"stalking-aggressione-90x65.jpg","width":90,"height":65,"mime-type":"image\/jpeg"},"wpnv-arch_pgallery":{"file":"stalking-aggressione-234x200.jpg","width":234,"height":200,"mime-type":"image\/jpeg"},"wpnv-inner_pgallery":{"file":"stalking-aggressione-120x80.jpg","width":120,"height":80,"mime-type":"image\/jpeg"},"266x266":{"file":"stalking-aggressione-266x266.jpg","width":266,"height":266,"mime-type":"image\/jpeg"},"featured-small":{"file":"stalking-aggressione-120x74.jpg","width":120,"height":74,"mime-type":"image\/jpeg","width_query":120,"height_query":74},"600x99999":false,"original":{"file":"2015\/02\/stalking-aggressione.jpg","width":555,"height":310}},"image_meta":{"aperture":0,"credit":"","camera":"","caption":"","created_timestamp":0,"copyright":"","focal_length":0,"iso":0,"shutter_speed":0,"title":"","orientation":0},"description":"","title":"stalking aggressione","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"http:\/\/www.marsicalive.it\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"http:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"http:\/\/www.marsicalive.it\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
		<!-- TG Facebook Comments Plugin : http://www.tekgazet.com/tg-facebook-comments-plugin -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=390250784321992";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!-- Eu Cookie Law 2.11 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#ffffff;background:rgb(221,51,51);background: rgba(221,51,51,0.85);"><p>INFORMATIVA: Questo sito si avvale di cookie per finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso clicca il link. Chiudendo questo banner, scorrendo questa pagina o cliccando su un articolo acconsenti all’uso dei cookie <a style="color:#ffffff;" href="#" id="fom">http://www.marsicalive.it/?page_id=66</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(221,51,51,0.9);"><p> Questo sito o strumenti terzi si avvalgono di cookie per finalità illustrate nella cookie policy ( http://www.marsicalive.it/?page_id=66 ). Se vuoi saperne di più o negare il consenso consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo in altra maniera, acconsenti all’uso dei cookie</p><p><a style="color:#ffffff;" href="#" id="pea_close">Accetto</a></p></div></div>				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>


