<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js">
<head>
<meta name="google-site-verification" content="WypikX3QaDla6MWAlSdj1g49kyYd9DmRwg1cLlUuNKc" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">



		
	<link rel="pingback" href="http://www.marsicalive.it/xmlrpc.php"><title>Nuovi Corsi Nip 2018: si parte il 22 gennaio ad Avezzano, poi Carsoli e Francavilla | MarsicaLive</title>

<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Design[495,605] -->
<meta name="keywords"  content="eventi" />

<link rel="canonical" href="http://www.marsicalive.it/?p=158206" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-2160722-3', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed" href="http://www.marsicalive.it/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Feed dei commenti" href="http://www.marsicalive.it/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="MarsicaLive &raquo; Nuovi Corsi Nip 2018: si parte il 22 gennaio ad Avezzano, poi Carsoli e Francavilla Feed dei commenti" href="http://www.marsicalive.it/?feed=rss2&#038;p=158206" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marsicalive.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='iphorm-css'  href='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-fancybox-css'  href='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-7-css'  href='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/uniform/themes/aristo/aristo.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-theme-7-css'  href='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/themes/light/rounded.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.marsicalive.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.marsicalive.it/wp-content/themes/advanced-newspaper/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A700%7COpen+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.marsicalive.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.marsicalive.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.marsicalive.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"158206","token":"7cc32983d4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.marsicalive.it/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.marsicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.marsicalive.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Creatività, erotismo e viaggio nella mente nella &#8220;Metafora della riflessione&#8221;' href='http://www.marsicalive.it/?p=158188' />
<link rel='next' title='Tariffe autostrada, sindaci di Avezzano, L&#8217;Aquila e Sulmona chiedono incontro al concessionario' href='http://www.marsicalive.it/?p=158171' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.marsicalive.it/?p=158206' />
<link rel="alternate" type="application/json+oembed" href="http://www.marsicalive.it/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.marsicalive.it%2F%3Fp%3D158206" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marsicalive.it/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.marsicalive.it%2F%3Fp%3D158206&#038;format=xml" />
		<!-- OpenGraph Metatags Plugin - jordiplana.com -->
        <meta property="og:title" content="Nuovi Corsi Nip 2018: si parte il 22 gennaio ad Avezzano, poi Carsoli e Francavilla" />
        <meta property="og:description"  content="Avezzano. Siamo ormai ai primi giorni del nuovo anno e la Nazionale Italiana Pizzaioli ha già preparato il calendario di Gennaio per i prossimi corsi di lezione ..." />
		<meta property="og:type" content="website" />
		<meta property="og:url" content="http://www.marsicalive.it/?p=158206" />
        		<meta property="og:image" content="http://www.marsicalive.it/wp-content/uploads/2018/01/nip-food-1.jpg" />
						<meta property="og:locale" content="it_IT" />
		<meta property="og:site_name" content="MarsicaLive" />
		<!-- /OpenGraph Metatags Plugin - jordiplana.com -->
		<meta property="fb:app_id" content="390250784321992"/><meta property="fb:admins" content="1548088355"/><meta property="fb:admins" content="1344774618"/><meta property="fb:admins" content="1314643496"/><meta property="fb:admins" content="100003611504233"/>
<!-- Facebook Open Graph Tags added by WP Facebook Like Send & Open Graph Meta v1.3.5: http://tutskid.com/facebook-like-send-opengraph-wp-plugin/ -->
<meta property="og:title" content="Nuovi Corsi Nip 2018: si parte il 22 gennaio ad Avezzano, poi Carsoli e Francavilla" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.marsicalive.it/wp-content/uploads/2018/01/nip-food-1.jpg" />
<meta property="og:site_name" content="MarsicaLive" />
<meta property="og:description" content="Avezzano. Siamo ormai ai primi giorni del nuovo anno e la Nazionale Italiana Pizzaioli ha già preparato il calendario di Gennaio per i prossimi corsi di lezion" />
<meta property="og:url" content="http://www.marsicalive.it/?p=158206" />
<!-- Facebook Open Graph Tags end -->

<link rel="shortcut icon" href="http://www.marsicalive.it/wp-content/uploads/2017/01/MarsicaLive.png"/>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$('.modal').on('shown.bs.modal', function() {
					  $(this).find('[autofocus]').focus();
					});					
				});
			})(jQuery);
			</script>
		<link rel="amphtml" href="http://www.marsicalive.it/?p=158206&#038;amp=1" />

</head>

<body class="post-template-default single single-post postid-158206 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="beforeheader_728"><aside id="mks_ads_widget-22" class="widget mks_ads_widget"><div class="widgetinner">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.sterpetti.com" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/11/Nuovo-banner-Sterpetti-gif.gif" alt="Nuovo-banner-Sterpetti-gif.gif" style="width:680px; height:auto;" width="680"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div></aside>
<aside id="text-44" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><center><br />
<a href="http://www.selectcar.it"><img src="http://www.marsicalive.it/wp-content/uploads/2017/12/Banner-rover-Ecobonus-lungo.gif" /></a></center></p>
</div>
		</div></aside>
<aside id="mks_ads_widget-16" class="widget mks_ads_widget"><div class="widgetinner">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.facebook.com/TecnoEdil-826278994111321/" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/07/banner-tecnoedil-secondo.gif" alt="banner-tecnoedil-secondo.gif" style="width:812px; height:80px;" width="812"  height="80"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div></aside>
</div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
											<li class="masthead_date">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var dayarray=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday")
								var montharray=new Array("January","February","March","April","May","June","July","August","September","October","November","December")
								document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
								// -->
							</script>
						</li>
						<li></li>
										 
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="http://www.marsicalive.it/">
				<div class="input-prepend">
					<label>Per cercare in archivio digita la parola chiave e premi invio</label>
					<input type="text" name="s" class="form-control" placeholder="Digita qui la parola chiave" autofocus>
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
										
						<div class="themequote quoteleft">
						
															<span class="quoteimg hidden-sm">
									<a href="http://www.selectcar.it" rel="bookmark">										<img src="http://www.marsicalive.it/wp-content/uploads/2017/05/Banner-Rover-Selec-car-new-222.gif" alt="" />
									</a>								</span>
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://www.selectcar.it" rel="bookmark"></a>								</span>
								
								<span class="quote">
									<a href="http://www.selectcar.it" rel="bookmark"></a>								</span>
								
							</span>
						</div><!-- themequote quoteleft -->
						
						<div class="logo quotelogo" style="padding:16px 0px 0px 0px;">	
															<h1>
									<span class="name"><a href="http://www.marsicalive.it/" title="MarsicaLive, news e diretta Live dalla Marsica">ABRUZZOLIVE</a></span>
									<span class="slogan"><a href="http://www.marsicalive.it/" title="MarsicaLive, news e diretta Live dalla Marsica">MARSICALIVE</a></span>
								</h1>
													</div><!-- logo -->
						
						<div class="themequote quoteright">
							
															<span class="quoteimg hidden-sm">
									<a href="http://www.selectcar.it" rel="bookmark">										<img src="http://www.marsicalive.it/wp-content/uploads/2017/12/Banner-Rover-Ammortamento.gif" alt="" />
									</a>								</span>
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://www.selectcar.it" rel="bookmark"></a>								</span>
								<span class="quote">
									<a href="http://www.selectcar.it" rel="bookmark"></a>								</span>
								
							</span>
							
						</div><!-- themequote quoteright -->
											
				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="http://www.marsicalive.it/">HOME</a></li>
						<li id="menu-item-118088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118088"><a href="http://www.abruzzolive.it">ABRUZZO</a></li>
<li id="menu-item-118100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118100"><a href="http://www.abruzzolive.it/?cat=8">L&#8217;AQUILA</a></li>
<li id="menu-item-118101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118101"><a href="http://www.abruzzolive.it/?cat=9">PESCARA</a></li>
<li id="menu-item-118102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118102"><a href="http://www.abruzzolive.it/?cat=10">CHIETI</a></li>
<li id="menu-item-118103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118103"><a href="http://www.abruzzolive.it/?cat=11">TERAMO</a></li>
<li id="menu-item-118104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-118104"><a href="http://www.marsicalive.it">MARSICA</a></li>
<li id="menu-item-118085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118085"><a href="http://www.marsicalive.it/?cat=1">LIVE</a></li>
<li id="menu-item-118086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118086"><a href="http://www.marsicalive.it/?cat=3">NEWS</a></li>
<li id="menu-item-118083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118083"><a href="http://www.marsicalive.it/?cat=9">CULTURA</a></li>
<li id="menu-item-118089" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118089"><a href="http://www.marsicalive.it/?cat=4">EVENTI</a></li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-118093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118093"><a href="http://www.marsicalive.it/?page_id=2">Redazione</a></li>
<li id="menu-item-118091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118091"><a href="http://www.marsicalive.it/?page_id=56">Credits</a></li>
<li id="menu-item-118095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118095"><a href="http://www.marsicalive.it/?page_id=284">Territorio</a></li>
<li id="menu-item-118090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118090"><a href="http://www.marsicalive.it/?page_id=60">Contatti</a></li>
<li id="menu-item-118092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118092"><a href="http://www.marsicalive.it/?page_id=58">Pubblicità</a></li>
<li id="menu-item-118094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118094"><a href="http://www.marsicalive.it/?page_id=66">Terms and Privacy</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>

	</header>



<!-- BANNER PUBBLICITA 970 x 60 circa --->



<CENTER>
<script type="text/javascript">
var total_images = 2;
var random_number = Math.floor((Math.random()*total_images));
var random_img = new Array();


random_img[0] = '<a href="http://www.marsicalive.it" target="_blank"><img src="http://www.marsicalive.it/wp-content/uploads/2017/05/banne-ristorante-renzo.gif" ></a>';
random_img[1] = '<a href="http://www.marsicalive.it" target="_blank"><img src="http://www.marsicalive.it/wp-content/uploads/2017/05/banne-ristorante-renzo.gif" ></a>';

document.write(random_img[random_number]);
</script>
</CENTER>

<p>

<CENTER>
<script type="text/javascript">
var total_images = 2;
var random_number = Math.floor((Math.random()*total_images));
var random_img = new Array();


random_img[0] = '<a href="http://www.tortipatate.com" target="_blank"><img src="http://www.marsicalive.it/wp-content/uploads/2017/03/Banner-Torti-lungo-2.jpg" ></a>';
random_img[1] = '<a href="https://www.facebook.com/Farmacia-Veterinaria-Avezzano-364232453666316" target="_blank"><img src="http://www.marsicalive.it/wp-content/uploads/2017/03/Banner-Farmacia-Veterinaria-4.jpg" ></a>';
	
document.write(random_img[random_number]);
</script>
</CENTER>
<p>

<!----
<CENTER>
<script type="text/javascript">
var total_images = 2;
var random_number = Math.floor((Math.random()*total_images));
var random_img = new Array();

random_img[0] = '<a href="http://www.tortipatate.com" target="_blank"><img src="http://www.marsicalive.it/wp-content/uploads/2017/03/Banner-Torti-lungo-3.jpg" ></a>';
random_img[1] = '<a href="https://www.facebook.com/Farmacia-Veterinaria-Avezzano-364232453666316" target="_blank"><img src="http://www.marsicalive.it/wp-content/uploads/2017/03/Banner-Farmacia-Veterinaria-4.jpg" ></a>'; 

document.write(random_img[random_number]);
</script>
</CENTER>
<p>
----->

 



	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Nuovi Corsi Nip 2018: si parte il 22 gennaio ad Avezzano, poi Carsoli e Francavilla							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate"><time class="published updated" itemprop="datePublished" datetime="9 gennaio 2018T07:31">9 gennaio 2018</time></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-158206 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					

<!--- FACEBOOK LIKE PAGE --->

<div class="fb-like" data-href="http://www.facebook.com/marsica.live/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>



				</div>	
				<div class="clearfix"></div>
			<div class="entry-content" itemprop="text"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MARSICA Interno Titolo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7420207072492096"
     data-ad-slot="8251806968"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Avezzano. Siamo ormai ai primi giorni del nuovo anno e la Nazionale Italiana Pizzaioli ha già preparato il calendario di Gennaio per i prossimi corsi di lezione nella regione Abruzzo. Si partirà il  il 22 ad Avezzano e infine il 29 a Carsoli e contemporaneamente un altro corso a Francavilla al Mare. Tutti i corsi saranno organizzati dal referente della regione Abruzzo, Federico Grossi, insieme ai nuovi istruttori della zona. Tre opportunità per entrare nel mondo della pizza, da poco emblema italiano come patrimonio dell’Unesco.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MARSICA Interna Post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7420207072492096"
     data-ad-slot="2344874163"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p><img class="size-medium wp-image-158207 alignleft" src="http://www.marsicalive.it/wp-content/uploads/2018/01/nip-food-1-260x195.jpg" alt="" width="260" height="195" srcset="http://www.marsicalive.it/wp-content/uploads/2018/01/nip-food-1-260x195.jpg 260w, http://www.marsicalive.it/wp-content/uploads/2018/01/nip-food-1-768x576.jpg 768w, http://www.marsicalive.it/wp-content/uploads/2018/01/nip-food-1-119x89.jpg 119w, http://www.marsicalive.it/wp-content/uploads/2018/01/nip-food-1-570x428.jpg 570w, http://www.marsicalive.it/wp-content/uploads/2018/01/nip-food-1-701x526.jpg 701w, http://www.marsicalive.it/wp-content/uploads/2018/01/nip-food-1.jpg 960w" sizes="(max-width: 260px) 100vw, 260px" /></p>
<p>Il corso da pizzaiolo professionista prevede dieci lezioni tra teoria e pratica che permetteranno di apprendere uno dei mestieri più tradizionali per l’Italia e tra i più richiesti nel mondo. Gli allievi si immergeranno nello studio di tutti i segreti della pizza: a partire dalle origini, dal chicco di grano, potranno conoscere l’intero processo di produzione dei vari tipi di farina, le varie macchine impastatrici e i diversi forni per la cottura. Ogni apprendista dovrà conoscere perfettamente tutti componenti di un impasto, comprendere il tempo e la temperatura della maturazione e quello della lievitazione.</p>
<p>Dopo la teoria, la pratica. Gli allievi affronteranno la diretta creazione di un impasto, la stesura, il condimento e la cottura della pizza. Durante ogni corso, sarà organizzata inoltre, una visita guidata all’interno del <strong><em>Molino Iaquone</em></strong>, a Sora, nel quale gli esperti del settore mostreranno tutti i particolari sulla produzione della farina.</p>
<p>Un modo per poter entrare a contatto con l’affascinante mondo della pizza, un’importante tradizione del nostro Paese che inoltre, sta attraversando un’importante fase evolutiva con la produzione nel mercato di nuove tipologie di impasto, con farine integrali, integrate con i cereali, oppure senza glutine. Si tratta di una vera opportunità: che sia l’incoronamento di una passione, oppure l’esigenza di una qualifica professionale, con l’attestato del corso NIP, si potrà ricercare lavoro non solo in Italia, ma in tutto il mondo. Inoltre, i partecipanti potranno rimanere in contatto con il mondo NIP, approfondire le proprie conoscenze con un ulteriore corso da istruttore, così da poter entrare all’interno di una società che opera in questo settore a livello internazionale. Il corso è aperto a chiunque sia interessato. Per avere informazioni sulle modalità di partecipazione al corso, è possibile contattare il referente Federico Grossi (339.8755477).</p>
<div id="fb-root"></div><script src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><fb:like href="http://www.marsicalive.it/?p=158206" send="true" layout="button_count" width="450" show_faces="false" font="arial" action="like" colorscheme="light"></fb:like><!-- TG Facebook Comments Plugin : http://www.tekgazet.com/tg-facebook-comments-plugin --><div class="fb-comments" data-href="http://www.marsicalive.it/?p=158206" data-width="100%" data-numposts="15" data-colorscheme="light" data-order-by="time" ></div></div>					<meta content="2018-01-09T07:31" itemprop="datePublished">
				</article>
				
			
			<aside id="mks_ads_widget-5" class="widget mks_ads_widget"><div class="widgetinner">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.marsicalive.it/?page_id=138619%20" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/03/Banner-Dietologa-Gargano-1.jpg" alt="Banner-Dietologa-Gargano-1.jpg" style="width:650px; height:70px;" width="650"  height="70"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget5 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget5();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget5(){
					
					jQuery("#mks_ads_widget-5 ul li").hide();
					jQuery("#mks_ads_widget-5 ul li[data-showind='"+li_ind_mks_ads_widget5+"']").fadeIn(300);
					li_ind_mks_ads_widget5++;
					
					if(li_ind_mks_ads_widget5 > 0){
					 li_ind_mks_ads_widget5 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget5()', 3000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div></aside>
<aside id="mks_ads_widget-17" class="widget mks_ads_widget"><div class="widgetinner"><h3 class="widgettitle"> </h3>
			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.marsicalive.it%20" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/09/Accademia-musicale-Avezzano.jpg" alt="Accademia-musicale-Avezzano.jpg" style="width:650px; height:70px;" width="650"  height="70"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget17 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget17();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget17(){
					
					jQuery("#mks_ads_widget-17 ul li").hide();
					jQuery("#mks_ads_widget-17 ul li[data-showind='"+li_ind_mks_ads_widget17+"']").fadeIn(300);
					li_ind_mks_ads_widget17++;
					
					if(li_ind_mks_ads_widget17 > 0){
					 li_ind_mks_ads_widget17 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget17()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div></aside>

<div id="comments" class="gabfire-comments">
	
	
	
	
					
	
	
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->
			
		</main><!-- col-md-8 -->

         	<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="mks_ads_widget-9" class="widget mks_ads_widget"><div class="widgetinner">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.marsicalive.it" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/05/Banner-McDonalds-compleanno.jpg" alt="Banner-McDonalds-compleanno.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div></aside>
<aside id="mks_ads_widget-10" class="widget mks_ads_widget"><div class="widgetinner">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.estheroptica.eu/" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/12/Banner-Ester-ottica.jpg" alt="Banner-Ester-ottica.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="http://www.medilabfisioterapia.it" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/04/Banner-MediLab.jpg" alt="Banner-MediLab.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="http://www.nuovoambientearredamenti.com%20" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/04/Banner-Nuovo-Ambiente-cucina.png" alt="Banner-Nuovo-Ambiente-cucina.png" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget10 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget10();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget10(){
					
					jQuery("#mks_ads_widget-10 ul li").hide();
					jQuery("#mks_ads_widget-10 ul li[data-showind='"+li_ind_mks_ads_widget10+"']").fadeIn(300);
					li_ind_mks_ads_widget10++;
					
					if(li_ind_mks_ads_widget10 > 2){
					 li_ind_mks_ads_widget10 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget10()', 4000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div></aside>
<aside id="mks_ads_widget-21" class="widget mks_ads_widget"><div class="widgetinner">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.prometeo-ass.it%20" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/11/Banner-prometeo-2.png" alt="Banner-prometeo-2.png" style="width:300px; height:135px;" width="300"  height="135"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.facebook.com/Centro-Sposi-Abruzzo-700895400001312" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/12/Banner-Centro-Sposi-Abruzzo.jpg" alt="Banner-Centro-Sposi-Abruzzo.jpg" style="width:300px; height:135px;" width="300"  height="135"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="http://www.euro-cash.it" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/12/Banner-Di-Cintio-Carni.png" alt="Banner-Di-Cintio-Carni.png" style="width:300px; height:135px;" width="300"  height="135"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget21 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget21();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget21(){
					
					jQuery("#mks_ads_widget-21 ul li").hide();
					jQuery("#mks_ads_widget-21 ul li[data-showind='"+li_ind_mks_ads_widget21+"']").fadeIn(300);
					li_ind_mks_ads_widget21++;
					
					if(li_ind_mks_ads_widget21 > 2){
					 li_ind_mks_ads_widget21 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget21()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div></aside>
<aside id="mks_ads_widget-8" class="widget mks_ads_widget"><div class="widgetinner">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.ristorantehappywok.it" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/12/Banner-Happy-Wok-JustEat.jpg" alt="Banner-Happy-Wok-JustEat.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget8 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget8();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget8(){
					
					jQuery("#mks_ads_widget-8 ul li").hide();
					jQuery("#mks_ads_widget-8 ul li[data-showind='"+li_ind_mks_ads_widget8+"']").fadeIn(300);
					li_ind_mks_ads_widget8++;
					
					if(li_ind_mks_ads_widget8 > 0){
					 li_ind_mks_ads_widget8 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget8()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div></aside>
<aside id="text-53" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MARSICA Post Fondo Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7420207072492096"
     data-ad-slot="4879538166"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside>
<aside id="mks_ads_widget-15" class="widget mks_ads_widget"><div class="widgetinner">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.marsicalive.it" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/09/Banner-Fraiola-1.jpg" alt="Banner-Fraiola-1.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="http://www.marsicalive.it" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/09/Banner-Fraiola-1.jpg" alt="Banner-Fraiola-1.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget15 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget15();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget15(){
					
					jQuery("#mks_ads_widget-15 ul li").hide();
					jQuery("#mks_ads_widget-15 ul li[data-showind='"+li_ind_mks_ads_widget15+"']").fadeIn(300);
					li_ind_mks_ads_widget15++;
					
					if(li_ind_mks_ads_widget15 > 1){
					 li_ind_mks_ads_widget15 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget15()', 4000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div></aside>
<aside id="text-59" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><span style="font-family: ”Arial”;">
<span style="color: #bf0202;"><strong><a style="color: #bf0202;" href="http://www.marsicalive.it">I PIU' LETTI</a></strong></span></span></div>
		</div></aside>

<!-- WordPress Popular Posts Plugin [W] [daily] [views] [custom] -->

<aside id="wpp-7" class="widget popular-posts"><div class="widgetinner">
<!-- cached -->
<ul class="wpp-list">
<li><a href="http://www.marsicalive.it/?p=158098" title="Ucciso da un colpo di pistola, sul giallo del giovane Carli i genitori si oppongono all&#8217;archiviazione" target="_self"><img src="http://www.marsicalive.it/wp-content/uploads/wordpress-popular-posts/158098-featured-140x80.jpg" width="140" height="80" alt="Ucciso da un colpo di pistola, sul giallo del giovane Carli i genitori si oppongono all&#039;archiviazione" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.marsicalive.it/?p=158098" title="Ucciso da un colpo di pistola, sul giallo del giovane Carli i genitori si oppongono all&#8217;archiviazione" class="wpp-post-title" target="_self">Ucciso da un colpo di pistola, sul giallo del giovane Carli i genitori si oppongono all&#8217;archiviazione</a> </li>
<li><a href="http://www.marsicalive.it/?p=158111" title="Eroina spacciata in dosi già suddivise nelle siringhe in pieno centro, nascondiglio la ringhiera di una casa" target="_self"><img src="http://www.marsicalive.it/wp-content/uploads/wordpress-popular-posts/158111-featured-140x80.jpg" width="140" height="80" alt="Eroina spacciata in dosi già suddivise nelle siringhe in pieno centro, nascondiglio la ringhiera di una casa" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.marsicalive.it/?p=158111" title="Eroina spacciata in dosi già suddivise nelle siringhe in pieno centro, nascondiglio la ringhiera di una casa" class="wpp-post-title" target="_self">Eroina spacciata in dosi già suddivise nelle siringhe in pieno centro, nascondiglio la ringhiera di una casa</a> </li>
<li><a href="http://www.marsicalive.it/?p=158124" title="Provano a gettare la droga dall&#8217;auto durante l&#8217;inseguimento, fermati e arrestati due giovani" target="_self"><img src="http://www.marsicalive.it/wp-content/uploads/wordpress-popular-posts/158124-featured-140x80.jpg" width="140" height="80" alt="Provano a gettare la droga dall&#039;auto durante l&#039;inseguimento, fermati e arrestati due giovani" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.marsicalive.it/?p=158124" title="Provano a gettare la droga dall&#8217;auto durante l&#8217;inseguimento, fermati e arrestati due giovani" class="wpp-post-title" target="_self">Provano a gettare la droga dall&#8217;auto durante l&#8217;inseguimento, fermati e arrestati due giovani</a> </li>
<li><a href="http://www.marsicalive.it/?p=158154" title="Polizia stradale dell’Aquila ferma il pullman dell’Avezzano Calcio, polemiche sui social" target="_self"><img src="http://www.marsicalive.it/wp-content/uploads/wordpress-popular-posts/158154-featured-140x80.jpeg" width="140" height="80" alt="Polizia stradale dell’Aquila ferma il pullman dell’Avezzano Calcio, polemiche sui social" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.marsicalive.it/?p=158154" title="Polizia stradale dell’Aquila ferma il pullman dell’Avezzano Calcio, polemiche sui social" class="wpp-post-title" target="_self">Polizia stradale dell’Aquila ferma il pullman dell’Avezzano Calcio, polemiche sui social</a> </li>

</ul>

</div></aside>


		</div>
	</div>	
</div>



	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118093"><a href="http://www.marsicalive.it/?page_id=2">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118091"><a href="http://www.marsicalive.it/?page_id=56">Credits</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118095"><a href="http://www.marsicalive.it/?page_id=284">Territorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118090"><a href="http://www.marsicalive.it/?page_id=60">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118092"><a href="http://www.marsicalive.it/?page_id=58">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118094"><a href="http://www.marsicalive.it/?page_id=66">Terms and Privacy</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
				<aside id="mks_ads_widget-11" class="widget mks_ads_widget"><div class="widgetinner">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.tortipatate.com" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/09/Banner-Torti-rettangolare-piccolo.png" alt="Banner-Torti-rettangolare-piccolo.png" style="width:800px; height:250px;" width="800"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.facebook.com/Farmacia-Veterinaria-Avezzano-364232453666316" target="_blank" >
			     				<img src="http://www.marsicalive.it/wp-content/uploads/2017/09/Banner-Farmacia-Veterinaria-corto.jpg" alt="Banner-Farmacia-Veterinaria-corto.jpg" style="width:800px; height:250px;" width="800"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget11 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget11();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget11(){
					
					jQuery("#mks_ads_widget-11 ul li").hide();
					jQuery("#mks_ads_widget-11 ul li[data-showind='"+li_ind_mks_ads_widget11+"']").fadeIn(300);
					li_ind_mks_ads_widget11++;
					
					if(li_ind_mks_ads_widget11 > 1){
					 li_ind_mks_ads_widget11 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget11()', 3000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					<h6>Direttore responsabile: Francesco Proia</h6>
<h6>Direttore editoriale: <a href="http://twitter.com/pietroguida">@pietroguida</a></h6>
<h6>Editore: Live Communication</h6>
				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<h6>MarsicaLive è registrato alla sezione stampa </h6>
<h6>del tribunale di Avezzano con numero 7/2010</h6>
					<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator"> </a>   
					<a href="http://www.gabfirethemes.com/" title=" "> </a> 
					
<!-- Google Analytics Code added by Web Ninja Google Analytics plugin v1.0.7: http://josh-fowler.com/?page_id=70 -->
<script type='text/javascript'>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2160722-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- Web Ninja Google Analytics Done -->
<link rel='stylesheet' id='basecss-css'  href='http://www.marsicalive.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"Errore durante l'invio del modulo","swfupload_flash_url":"http:\/\/www.marsicalive.it\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/www.marsicalive.it\/?iphorm_swfupload=1","swfupload_too_many":"Si \u00e8 tentato di caricare troppi file di coda","swfupload_file_too_big":"Questo file supera la dimensione massima di upload","swfupload_file_empty":"Questo file \u00e8 vuoto","swfupload_file_type_not_allowed":"Questo tipo di file non \u00e8 consentito","swfupload_unknown_queue_error":"Errore coda sconosciuto, riprova pi\u00f9 tardi","swfupload_upload_error":"errore di caricamento","swfupload_upload_failed":"Caricamento non riuscito","swfupload_server_io":"Errore Server IO","swfupload_security_error":"Errore di sicurezza","swfupload_limit_exceeded":"hai superato il valore limite di caricamento","swfupload_validation_failed":"Convalida non riuscita","swfupload_upload_stopped":"Caricamento arrestato","swfupload_unknown_upload_error":"Errore di caricamento sconosciuto","plugin_url":"http:\/\/www.marsicalive.it\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/www.marsicalive.it\/wp-admin\/admin-ajax.php","preview_no_submit":"Il form non pu\u00f2 essere presentato in anteprima"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=v20130616'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/iphorm-form-builder/themes/light/rounded.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"60","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.marsicalive.it\/?p=158206&nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marsicalive.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.9.1'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
		<!-- TG Facebook Comments Plugin : http://www.tekgazet.com/tg-facebook-comments-plugin -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=390250784321992";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!-- Eu Cookie Law 2.11 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#ffffff;background:rgb(221,51,51);background: rgba(221,51,51,0.85);"><p>INFORMATIVA: Questo sito si avvale di cookie per finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso clicca il link. Chiudendo questo banner, scorrendo questa pagina o cliccando su un articolo acconsenti all’uso dei cookie <a style="color:#ffffff;" href="#" id="fom">http://www.marsicalive.it/?page_id=66</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(221,51,51,0.9);"><p> Questo sito o strumenti terzi si avvalgono di cookie per finalità illustrate nella cookie policy ( http://www.marsicalive.it/?page_id=66 ). Se vuoi saperne di più o negare il consenso consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo in altra maniera, acconsenti all’uso dei cookie</p><p><a style="color:#ffffff;" href="#" id="pea_close">Accetto</a></p></div></div>				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>


